<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, &quot;Chi&ugrave;&quot;, il termine onomatopeico che ricorda il canto di questo uccello.&nbsp;" />
<meta name="news_keywords" content="assiolo, eolie, harry potter, salina, Sicilia, Archivio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/" }, "headline":"Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-15 18:22:40", "datePublished":"2021-01-15 18:22:40", "dateModified":"2021-01-15 18:22:40", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/01/assiolo-625x350-1610731289.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["assiolo","eolie","harry potter","salina"], "articleSection":["Archivio"], "description":"Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, \"Chiù\", il termine onomatopeico che ricorda il canto di questo uccello. ", "articleBody":"Un esemplare con un'ala rotta di Assiolo comune (Oyus Scops) - un piccolo rapace notturno che compare anche nella saga di Harry Potter - è stato soccorso e salvato nell'Isola di Salina, nell'arcipelago delle Eolie, da una famiglia di Malfa che lo ha trovato e consegnato al comandante delle guardie della riserva naturale dell'isola Elio Benenati. \"Sono andato a recuperarlo - racconta Benenati - e ho verificato che aveva un'ala rotta. Devo ringraziare la famiglia per la sensibilità dimostrata\". Dopo le prime cure, il volatile è stato trasferito nel Centro Recupero Fauna Selvatica di Messina . L'Assiolo è stato preso in considerazione più volte dalla letteratura. Si pensi alla poesia \"L'assiuolo\" di Pascoli. Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, \"Chiù\", il termine onomatopeico che ricorda il canto di questo uccello. " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/01/assiolo-625x350-1610731289.jpg" />
<meta property="og:description" content="Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, &quot;Chi&ugrave;&quot;, il termine onomatopeico che ricorda il canto di questo uccello.&nbsp;" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="assiolo" />
<meta property="article:tag" content="eolie" />
<meta property="article:tag" content="harry potter" />
<meta property="article:tag" content="salina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Archivio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter" />
<meta name="twitter:description" content="Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, &quot;Chi&ugrave;&quot;, il termine onomatopeico che ricorda il canto di questo uccello.&nbsp;" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/01/assiolo-625x350-1610731289.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/01/assiolo-150x100-1610731334.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/01/15 18:22:00" />
<meta name="EdIdentifier" content="1221967@|EOLIE@|0@|0@|post@|Archivio@|archivio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=05346f64a0" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/';
var absolute_url = '/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/';
var post_id      = 1221967;
var post_title   = 'Soccorso a Salina un Assiolo con ala rotta. E\' il piccolo rapace della saga di Harry Potter';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '536235';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Archivio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Venerd&igrave;, 15 Gennaio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" 
						title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/cgil-bandiera-100x75.jpg" width="100" height="75" 
						alt="Trasporti: Sicilia in panne, un'insularità che costa 8 mld. Il piano Cgil per il rilancio" 
						title="Trasporti: Sicilia in panne, un'insularità che costa 8 mld. Il piano Cgil per il rilancio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporti: Sicilia in panne, un'insularità che costa 8 mld. Il piano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/15/pedopornografia-arrestato-ufficiale-della-guardia-di-finanza-4f41b949-db3a-4dba-b0bd-074d555a014e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Polizia-Postale-100x75.jpg" width="100" height="75" 
						alt="Pedopornografia: arrestato ufficiale della Guardia di Finanza" 
						title="Pedopornografia: arrestato ufficiale della Guardia di Finanza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedopornografia: arrestato ufficiale della Guardia di Finanza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/mafia-40-milioni-di-beni-sequestrati-al-re-degli-imballaggi-996a722e-974d-49aa-a07f-76ff5952d4c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-100x75.jpg" width="100" height="75" 
						alt="Mafia, beni per 40 milioni confiscati al “re” degli imballaggi" 
						title="Mafia, beni per 40 milioni confiscati al “re” degli imballaggi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, beni per 40 milioni confiscati al “re” degli imballaggi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" 
						title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: appello dei vescovi: "Situazione grave, rispettare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/siracusa-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: guarita a Siracusa la dottoressa che risultò positiva dopo il vaccino" 
						title="Coronavirus: guarita a Siracusa la dottoressa che risultò positiva dopo il vaccino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: guarita a Siracusa la dottoressa che risultò positiva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/Sergio-Costa-100x75.jpg" width="100" height="75" 
						alt="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" 
						title="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/15/messina-lufficio-speciale-per-la-progettazione-funziona-dfdc5cb6-e31a-4d66-8af4-832fa8423ab2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/musumeci-100x75.jpg" width="100" height="75" 
						alt="Sicilia, l'Ufficio speciale per la progettazione funziona" 
						title="Sicilia, l'Ufficio speciale per la progettazione funziona" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, l'Ufficio speciale per la progettazione funziona</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/tir-100x75.jpg" width="100" height="75" 
						alt="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" 
						title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cronaca/2021/01/15/rassegna-stampa-15-01-2021-edizione-messina-7890c81e-4f19-4273-af53-9822fb30b592/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 15-01-2021 edizione Messina" 
						title="Rassegna stampa 15-01-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 15-01-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/01/14/coronavirus-musumeci-chiede-due-settimane-di-zona-rossa-per-la-sicilia-5deb2fe6-881a-4a02-9a03-34f10ad518e1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/Musumeci-100x75.png" width="100" height="75" 
						alt="Coronavirus, Musumeci chiede due settimane di &quot;zona rossa&quot; per la Sicilia" 
						title="Coronavirus, Musumeci chiede due settimane di &quot;zona rossa&quot; per la Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Musumeci chiede due settimane di "zona rossa" per la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/coronavirus-altri-1-867-casi-in-sicilia-5bb2848b-ffc3-4707-89e9-fa22f8a3d122/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, altri 1.867 casi in Sicilia" 
						title="Coronavirus, altri 1.867 casi in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altri 1.867 casi in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/scuola-tar-sicilia-la-dad-e-legittima-ma-se-temporanea-64618e46-b1d9-448e-a427-298395b9d5bf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/dad1-100x75.jpg" width="100" height="75" 
						alt="Scuola, Tar Sicilia: &quot;La dad è legittima ma se temporanea&quot;" 
						title="Scuola, Tar Sicilia: &quot;La dad è legittima ma se temporanea&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, Tar Sicilia: "La dad è legittima ma se temporanea"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/irretivano-minori-per-poi-farle-prostituire-arrestati-due-imprenditori-della-moda-a-palermo-f38c53a0-314d-4b6b-adc4-b94d26974053/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2013/02/1361014293587-100x75.jpg" width="100" height="75" 
						alt="Irretivano minori per poi farle prostituire, arrestati due imprenditori della moda a Palermo" 
						title="Irretivano minori per poi farle prostituire, arrestati due imprenditori della moda a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Irretivano minori per poi farle prostituire, arrestati due imprenditori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/focolaio-in-carcere-a-palermo-31-detenuti-positivi-al-covid-8e0b3e46-8399-4981-9f59-1ebb750da665/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/05/1496069660473-100x75.jpg" width="100" height="75" 
						alt="Focolaio in carcere, a Palermo 31 detenuti positivi al Covid" 
						title="Focolaio in carcere, a Palermo 31 detenuti positivi al Covid" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Focolaio in carcere, a Palermo 31 detenuti positivi al Covid</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/14/de-luca-rompe-il-silenzio-o-io-o-la-paglia-stasera-la-lettera-di-dimissioni-31490421-cb3d-4583-a35b-e5afc19b4b26/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/De-Luca-1-100x75.jpg" width="100" height="75" 
						alt="De Luca rompe il silenzio: &quot;O io o La Paglia&quot;. Stasera la lettera di dimissioni" 
						title="De Luca rompe il silenzio: &quot;O io o La Paglia&quot;. Stasera la lettera di dimissioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>De Luca rompe il silenzio: "O io o La Paglia". Stasera la lettera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/14/barcellona-esplosione-fabbrica-di-fuochi-dartificio-3-arresti-e-2-sequestri-nomi-3d9e8409-d929-46f8-b1c0-43b2cbbedd43/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/incendio-barcellona-100x75.jpg" width="100" height="75" 
						alt="Barcellona, esplosione fabbrica di fuochi d’artificio: 3 arresti e 2 sequestri - NOMI" 
						title="Barcellona, esplosione fabbrica di fuochi d’artificio: 3 arresti e 2 sequestri - NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, esplosione fabbrica di fuochi d’artificio: 3 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/14/messina-scommesse-abusive-ai-tempi-del-covid-sigilli-ad-una-sala-giochi-di-graniti-c7c9625f-34d9-4e1e-a201-eabf648eb788/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/graniti-100x75.jpg" width="100" height="75" 
						alt="Messina, scommesse abusive ai tempi del Covid: sigilli ad una sala giochi di Graniti" 
						title="Messina, scommesse abusive ai tempi del Covid: sigilli ad una sala giochi di Graniti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scommesse abusive ai tempi del Covid: sigilli ad una sala...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cultura/2021/01/14/lomaggio-a-pietro-consagra-e-gibellina-video-e4549f22-b305-4e98-b8db-f015e12a86ea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/La-città-di-Tebe-Pietro-Consagra-foto-Luca-Savettiere-100x75.jpeg" width="100" height="75" 
						alt="Il grande Consagra e la sua arte che semina la vera rinascita VIDEO" 
						title="Il grande Consagra e la sua arte che semina la vera rinascita VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il grande Consagra e la sua arte che semina la vera rinascita VIDEO</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/archivio/" class="nome_categoria    archivio_border archivio_txt">
							<span>Archivio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/archivio/">
			<span property="name">Archivio</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo archivio_txt">
		EOLIE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-01-15T18:22:00+02:00">15 Gennaio 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, "Chiù", il termine onomatopeico che ricorda il canto di questo uccello. <!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/01/assiolo.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Gennaio 2021</h4><h3>Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/archivio/2021/01/15/soccorso-a-salina-un-assiolo-con-ala-rotta-e-il-piccolo-rapace-della-saga-di-harry-potter-cb2c6f59-5559-4f40-8a0e-65e2d270b926/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/01/assiolo-625x350-1610731289.jpg" width="625" height="350" alt="assiolo, eolie, harry potter, salina, Sicilia, Archivio" title="Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Soccorso a Salina un Assiolo con ala rotta. E' il piccolo rapace della saga di Harry Potter"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Un esemplare con un'ala rotta di <strong>Assiolo comune (Oyus Scops)</strong> - un piccolo rapace notturno che compare anche nella saga di <strong>Harry Potter</strong> - &#xE8; stato soccorso e salvato nell'Isola di Salina, nell'arcipelago delle Eolie, da una famiglia di Malfa che lo ha trovato e consegnato al comandante delle guardie della riserva naturale dell'isola Elio Benenati. "Sono andato a recuperarlo - racconta Benenati - e ho verificato che aveva un'ala rotta.</p><div id="inArticle">
<div id="outbrain_widget_0" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="0">
<div class="ob-widget ob-grid-layout AR_4" data-dynamic-truncate="true">Devo ringraziare la famiglia per la sensibilit&#xE0; dimostrata". Dopo le prime cure, il volatile &#xE8; stato trasferito nel<strong> Centro Recupero Fauna Selvatica di Messina</strong>. L'Assiolo &#xE8; stato preso in considerazione pi&#xF9; volte dalla letteratura. Si pensi alla poesia "L'assiuolo" di Pascoli.</div>
</div>
</div>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>Anche Luigi Pirandello scrisse una poesia dedicata all'assiolo, "Chi&#xF9;", il termine onomatopeico che ricorda il canto di questo uccello.&#xA0;</strong></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/assiolo/">assiolo</a></strong>, <strong><a rel="tag" href="/tag/eolie/">eolie</a></strong>, <strong><a rel="tag" href="/tag/harry-potter/">harry potter</a></strong>, <strong><a rel="tag" href="/tag/salina/">salina</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1221967" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" 
				alt="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/" data-title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" data-description="Il tasso di positivit&agrave; &egrave; sceso all&rsquo;8%. Decedute 39 persone, 1726 i guariti">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/" data-title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" data-description="Il tasso di positivit&agrave; &egrave; sceso all&rsquo;8%. Decedute 39 persone, 1726 i guariti">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/" data-title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi" data-description="Il tasso di positivit&agrave; &egrave; sceso all&rsquo;8%. Decedute 39 persone, 1726 i guariti">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/">Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/siracusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino" 
				alt="Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/" data-title="Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/" data-title="Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/" data-title="Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-guarita-la-dottoressa-che-risulto-positiva-dopo-il-vaccino-073618e5-a8cc-42ba-a353-a9d1bdc39ea0/">Coronavirus: guarita a Siracusa la dottoressa che risult&ograve; positiva dopo il vaccino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/Sergio-Costa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" 
				alt="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/" data-title="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" data-description="I numeri del Piano nazionale per la mitigazione del rischio idrogeologico 2020. Per la Calabria 11 milioni di euro e 5 interventi, per la Sicilia 18 milioni e 7 interventi">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/" data-title="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" data-description="I numeri del Piano nazionale per la mitigazione del rischio idrogeologico 2020. Per la Calabria 11 milioni di euro e 5 interventi, per la Sicilia 18 milioni e 7 interventi">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/" data-title="Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni" data-description="I numeri del Piano nazionale per la mitigazione del rischio idrogeologico 2020. Per la Calabria 11 milioni di euro e 5 interventi, per la Sicilia 18 milioni e 7 interventi">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/">Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/cgil-bandiera-150x100.jpg" 
				width="150" 
				height="100" 
				title="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio" 
				alt="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/" data-title="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/" data-title="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/" data-title="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/">Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/tir-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" 
				alt="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/" data-title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/" data-title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/" data-title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/">Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" 
				alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">367 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/" data-title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/" data-title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/" data-title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-100x75.jpg"
                	alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/scuola-tar-sicilia-la-dad-e-legittima-ma-se-temporanea-64618e46-b1d9-448e-a427-298395b9d5bf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/dad1-100x75.jpg"
                	alt="Scuola, Tar Sicilia: &quot;La dad &egrave; legittima ma se temporanea&quot;"
                	title="Scuola, Tar Sicilia: &quot;La dad &egrave; legittima ma se temporanea&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola, Tar Sicilia: &quot;La dad &egrave; legittima ma se temporanea&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/mafia-40-milioni-di-beni-sequestrati-al-re-degli-imballaggi-996a722e-974d-49aa-a07f-76ff5952d4c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-100x75.jpg"
                	alt="Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi"
                	title="Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/14/irretivano-minori-per-poi-farle-prostituire-arrestati-due-imprenditori-della-moda-a-palermo-f38c53a0-314d-4b6b-adc4-b94d26974053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/02/1361014293587-100x75.jpg"
                	alt="Irretivano minori per poi farle prostituire, arrestati due imprenditori della moda a Palermo"
                	title="Irretivano minori per poi farle prostituire, arrestati due imprenditori della moda a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Irretivano minori per poi farle prostituire, arrestati due imprenditori della moda a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-sicilia-altri-1-945-positivi-raddoppiati-i-tamponi-d765da39-4250-4f97-b38f-8c5d920e6227/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi"
                	title="Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus Sicilia, altri 1.945 positivi. Raddoppiati i tamponi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/08/musumeci-stasera-ordinanza-in-sicilia-avevo-chiesto-la-rossa-ma-introdurremo-altre-misure-restrittive-90cda137-7e29-4a3a-8bdf-dcda03f0425c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/NELLO-MUSUMECI-1-100x75.jpg"
                	alt="Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni"
                	title="Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/08/coronavirus-sicilia-ecco-le-nuove-restrizioni-nellordinanza-di-musumeci-36229fe5-40b9-4b77-8ee7-9c67212fff43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/53813667-f115-481f-8f05-dbfde6018cf9-100x75.jpg"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus Sicilia: ecco le nuove restrizioni nell'ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-100x75.jpg"
                	alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/10/coronavirus-in-sicilia-1733-i-nuovi-casi-tasso-positivita-al-20-33-i-morti-0c8943c3-29a1-4aef-b4c4-84aa4b2ac48d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti"
                	title="Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/12/vaccini-sacerdote-di-scicli-ammette-anchiio-lho-fatto-con-il-passaparola-ma-in-buona-fede-fb51cb9e-0353-4c98-8455-50cf016a67d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Don-Umberto-Bonincontro-100x75.jpg"
                	alt="Vaccini: sacerdote di Scicli ammette: anch'io l'ho fatto con il &quot;passaparola&quot; ma in buona fede"
                	title="Vaccini: sacerdote di Scicli ammette: anch'io l'ho fatto con il &quot;passaparola&quot; ma in buona fede"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini: sacerdote di Scicli ammette: anch'io l'ho fatto con il &quot;passaparola&quot; ma in buona fede</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/08/musumeci-stasera-ordinanza-in-sicilia-avevo-chiesto-la-rossa-ma-introdurremo-altre-misure-restrittive-90cda137-7e29-4a3a-8bdf-dcda03f0425c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/NELLO-MUSUMECI-1-100x75.jpg"
                	alt="Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni"
                	title="Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musumeci &quot;Avevo chiesto la zona rossa. Ordinanza in Sicilia&quot;: ecco le nuove restrizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/06/sicilia-prorogata-lordinanza-che-regolamenta-laccesso-nellisola-d4797cad-8ec0-4dc6-80bc-fe2621fb75ab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-01-at-09.10.38-2-100x75.jpeg"
                	alt="Sicilia, prorogata l'ordinanza che regolamenta l&rsquo;accesso nell&rsquo;isola"
                	title="Sicilia, prorogata l'ordinanza che regolamenta l&rsquo;accesso nell&rsquo;isola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, prorogata l'ordinanza che regolamenta l&rsquo;accesso nell&rsquo;isola</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/20/variante-del-coronavirus-in-1-115-da-regno-unito-entrati-in-sicilia-36a95e42-6c35-49a4-9b84-443f1704fc24/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/ruggero_razza-1-100x75.jpg"
                	alt="L&rsquo;assessore alla Salute della Regione Sicilia, Ruggero Razza"
                	title="L&rsquo;assessore alla Salute della Regione Sicilia, Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Variante del coronavirus: in 1.115 da Regno Unito entrati in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/07/sicilia-ipotesi-cts-regionale-area-rossa-per-tre-settimane-2f10c3ef-8391-4e17-9fb1-98817b7e64db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/1cab076b-b4d1-46ee-9d8a-9e02edd9eaab-100x75.jpg"
                	alt="Sicilia &quot;zona rossa&quot; per tre settimane: ipotesi Cts regionale"
                	title="Sicilia &quot;zona rossa&quot; per tre settimane: ipotesi Cts regionale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia &quot;zona rossa&quot; per tre settimane: ipotesi Cts regionale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/22/terremoto-a-ragusa-grande-spavento-scossa-tra-4-7-e-5-4-eb79bb02-abd6-48f3-98c7-6163743159fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ragusa-100x75.jpg"
                	alt="Terremoto a Ragusa, grande paura in Sicilia: scossa da 4.4. Sentito anche a Messina e Catania"
                	title="Terremoto a Ragusa, grande paura in Sicilia: scossa da 4.4. Sentito anche a Messina e Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terremoto a Ragusa, grande paura in Sicilia: scossa da 4.4. Sentito anche a Messina e Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-100x75.jpg"
                	alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/mafia-40-milioni-di-beni-sequestrati-al-re-degli-imballaggi-996a722e-974d-49aa-a07f-76ff5952d4c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-100x75.jpg"
                	alt="Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi"
                	title="Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, beni per 40 milioni confiscati al &ldquo;re&rdquo; degli imballaggi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/rimorchio-si-sgancia-da-tir-e-investe-auto-ad-agrigento-uomo-intrappolato-26d714d6-61bc-4cbd-a523-1109ae76e63d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/tir-100x75.jpg"
                	alt="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi"
                	title="Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rimorchio si sgancia da tir e investe auto ad Agrigento, due feriti gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/trasporti-sicilia-in-panne-uninsularita-che-costa-8-mld-il-piano-cgil-per-il-rilancio-7e808120-5eeb-4277-9be2-d77f8dab055d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/cgil-bandiera-100x75.jpg"
                	alt="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio"
                	title="Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trasporti: Sicilia in panne, un'insularit&agrave; che costa 8 mld. Il piano Cgil per il rilancio</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/01/15/mitigazione-rischio-idrogeologico-12-progetti-tra-calabria-e-sicilia-per-un-totale-di-18-milioni-9cb577d1-8989-4e2e-8aab-5dbce74dd58e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Sergio-Costa-100x75.jpg"
                	alt="Il ministro dell'Ambiente Sergio Costa"
                	title="Il ministro dell'Ambiente Sergio Costa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rischio idrogeologico, 12 progetti tra Calabria e Sicilia per un totale di 18 milioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/09/la-ministra-lucia-azzolina-incontra-gli-studenti-messinesi-e-noimagazine-8fb12f48-1636-47cb-9d79-82b4582d1d9a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/azzolina-100x75.jpg"
                	alt="La ministra Lucia Azzolina incontrer&agrave; gli studenti messinesi e NoiMagazine"
                	title="La ministra Lucia Azzolina incontrer&agrave; gli studenti messinesi e NoiMagazine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La ministra Lucia Azzolina incontrer&agrave; gli studenti messinesi e NoiMagazine</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/12/coronavirus-nessuna-prova-di-una-variante-siciliana-3f8575f7-55b2-453e-9e42-985fed1446d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Coronavirus_test-100x75.jpg"
                	alt="Coronavirus in agguato"
                	title="Coronavirus in agguato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus: nessuna prova di una &quot;variante siciliana&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/15/coronavirus-in-sicilia-appello-dei-vescovi-situazione-grave-rispettare-le-regole-lisola-verso-la-zona-rossa-edd89a21-2b4c-44fd-8b67-ec2edc56970f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/sicilia-1-100x75.jpg"
                	alt="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	title="Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia: appello dei vescovi: &quot;Situazione grave, rispettare le regole&quot;. L'isola verso la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/01/10/coronavirus-in-sicilia-1733-i-nuovi-casi-tasso-positivita-al-20-33-i-morti-0c8943c3-29a1-4aef-b4c4-84aa4b2ac48d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti"
                	title="Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, 1733 i nuovi casi. Tasso positivit&agrave; al 20%, 33 i morti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/01/14/coronavirus-musumeci-chiede-due-settimane-di-zona-rossa-per-la-sicilia-5deb2fe6-881a-4a02-9a03-34f10ad518e1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Musumeci-100x75.png"
                	alt="Coronavirus, Musumeci chiede due settimane di &quot;zona rossa&quot; per la Sicilia"
                	title="Coronavirus, Musumeci chiede due settimane di &quot;zona rossa&quot; per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci chiede due settimane di &quot;zona rossa&quot; per la Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/25/nonna-giorgia-a-100-anni-festeggia-il-natale-guarendo-dal-covid-15c6c548-e46f-4dc7-8fd4-fc5f5fcc6264/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Nonna-Giorgia-100x75.jpg"
                	alt="Nonna Giorgia a 100 anni festeggia il Natale guarendo dal Covid"
                	title="Nonna Giorgia a 100 anni festeggia il Natale guarendo dal Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Giorgia a 100 anni festeggia il Natale guarendo dal Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/20/variante-del-coronavirus-in-1-115-da-regno-unito-entrati-in-sicilia-36a95e42-6c35-49a4-9b84-443f1704fc24/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/ruggero_razza-1-100x75.jpg"
                	alt="L&rsquo;assessore alla Salute della Regione Sicilia, Ruggero Razza"
                	title="L&rsquo;assessore alla Salute della Regione Sicilia, Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Variante del coronavirus: in 1.115 da Regno Unito entrati in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/12/28/forte-vento-in-sicilia-tre-tir-si-ribaltano-in-autostrada-e1ff6616-b141-44af-9c7a-2ccc4a451d7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Tir-100x75.jpg"
                	alt="Forte vento in Sicilia: tre Tir si ribaltano in autostrada"
                	title="Forte vento in Sicilia: tre Tir si ribaltano in autostrada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Forte vento in Sicilia: tre Tir si ribaltano in autostrada</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cultura/2020/12/21/fiorello-nino-frassica-carmen-consoli-mario-biondi-la-sicilia-canta-per-gli-operatori-sanitari-oggi-il-brano-viene-natale-16e449dc-967f-4f62-98fe-f098c1a1a27c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/fiorello-100x75-1608510908.jpg"
                	alt="Fiorello"
                	title="Fiorello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fiorello, Nino Frassica, Carmen Consoli, Mario Biondi: da domani la Sicilia canta per la solidariet&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/27/atterrato-a-palermo-alle-23-30-il-carico-con-le-685-dosi-di-vaccino-6122c037-cfce-4878-9397-e76622eb5773/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/aero-100x75.jpg"
                	alt="Atterrato a Palermo alle 23.30 il carico con le 685 dosi di vaccino. IL VIDEO"
                	title="Atterrato a Palermo alle 23.30 il carico con le 685 dosi di vaccino. IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Atterrato a Palermo alle 23.30 il carico con le 685 dosi di vaccino. IL VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=af4fd59982fa31c26d6b947321123c3d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="archivio_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1221967&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '536235', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1221967';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
