<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="L'elisoccorso adoperato come &quot;taxi&quot; , una vicenda che &egrave; costata la condanna a 4 anni per i medici&nbsp;Pietro Marino, all'epoca responsabile della centrale 118 di Messina,..." />
<meta name="news_keywords" content="elisoccorso messina, medici condannati, policlinico messina, Francesco Cucinotta, Nino Interdonato, Pietro Marino, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" }, "headline":"L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina", "author":{ "@type":"Person", "name":"Nuccio Anselmo" ,"url":"https://gazzettadelsud.it/autori/nuccio-anselmo/" }, "dateCreated":"2019-06-28 08:45:44", "datePublished":"2019-06-28 08:45:44", "dateModified":"2019-06-28 08:45:44", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["elisoccorso messina","medici condannati","policlinico messina","Francesco Cucinotta","Nino Interdonato","Pietro Marino"], "articleSection":["Cronaca"], "articleBody":"L'elisoccorso adoperato come \"taxi\" , una vicenda che è costata la condanna a 4 anni per i medici Pietro Marino, all'epoca responsabile della centrale 118 di Messina, e Francesco Cucinotta, dirigente medico del pronto soccorso del Policlinico. La vicenda è quella del trasporto in elicottero, per una spesa secondo la Procura ingiustificata di circa 15mila euro, dell'ex vicepresidente del consiglio comunale di Messina Nino Interdonato , che nel luglio del 2013 rimase ferito in un grave incidente stradale, dal Policlinico di Messina all'ospedale Villa Sofia-Cervello di Palermo. Un caso politico-giudiziario balzato agli onori della cronaca alcuni anni addietro e poi codificato in un processo per peculato, dopo un'indagine della sezione di polizia giudiziaria dei carabinieri. L'articolo completo nell'edizione odierna di Messina della Gazzetta del Sud." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:455"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-625x350.jpg" />
<meta property="og:description" content="L'elisoccorso adoperato come &quot;taxi&quot; , una vicenda che &egrave; costata la condanna a 4 anni per i medici&nbsp;Pietro Marino, all'epoca responsabile della centrale 118 di Messina,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="elisoccorso messina" />
<meta property="article:tag" content="medici condannati" />
<meta property="article:tag" content="policlinico messina" />
<meta property="article:tag" content="Francesco Cucinotta" />
<meta property="article:tag" content="Nino Interdonato" />
<meta property="article:tag" content="Pietro Marino" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina" />
<meta name="twitter:description" content="L'elisoccorso adoperato come &quot;taxi&quot; , una vicenda che &egrave; costata la condanna a 4 anni per i medici&nbsp;Pietro Marino, all'epoca responsabile della centrale 118 di Messina,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/06/28 08:45:00" />
<meta name="EdIdentifier" content="1022782@|PECULATO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=849bf08029" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=4a33809fd7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/';
var absolute_url = '/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/';
var post_id      = 1022782;
var post_title   = 'L\'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '449422';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 28 Giugno 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/28/concorsi-truccati-alluniversita-sospeso-il-rettore-di-catania-docenti-indagati-anche-a-messina-e-catanzaro-266ab55b-b95a-4491-81fe-142088e144d7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Francesco-Basile-100x75.jpg" width="100" height="75" 
						alt="Concorsi truccati all'Università, sospeso il rettore di Catania: prof indagati pure a Messina e Catanzaro" 
						title="Concorsi truccati all'Università, sospeso il rettore di Catania: prof indagati pure a Messina e Catanzaro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi truccati all'Università, sospeso il rettore di Catania:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/06/28/investe-nella-notte-un-ciclista-e-fugge-via-a-messina-caccia-ad-un-pirata-della-strada-foto-a470d306-8f32-4105-ab30-ab6503ac4b33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/ciclista-investito-messina4-100x75.jpg" width="100" height="75" 
						alt="Investe nella notte un ciclista e fugge via, a Messina caccia ad un pirata della strada - Foto" 
						title="Investe nella notte un ciclista e fugge via, a Messina caccia ad un pirata della strada - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investe nella notte un ciclista e fugge via, a Messina caccia ad un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/movida-alcolici-2-100x75.jpg" width="100" height="75" 
						alt="Messina, ecco l'ordinanza movida: orari ridotti e stop il lunedì" 
						title="Messina, ecco l'ordinanza movida: orari ridotti e stop il lunedì" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, ecco l'ordinanza movida: orari ridotti e stop il lunedì</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/vigili-urbani-villa-dante-messina-100x75.jpg" width="100" height="75" 
						alt="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" 
						title="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Migranti-sulla-Sea-Watch-100x75.jpg" width="100" height="75" 
						alt="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" 
						title="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/la-sea-watch-prova-a-entrare-a-lampedusa-bloccata-a-un-miglio-dal-porto-17c0abd2-20c1-4452-896f-f5ba4091d44c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-2-100x75.jpg" width="100" height="75" 
						alt="La Sea Watch prova a entrare a Lampedusa, bloccata a un miglio dal porto" 
						title="La Sea Watch prova a entrare a Lampedusa, bloccata a un miglio dal porto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sea Watch prova a entrare a Lampedusa, bloccata a un miglio dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2019/06/27/marefestival-al-via-lottava-edizione-da-miriam-leone-alla-cucinotta-parata-di-vip-a-salina-f51abaff-0d73-4073-89bd-30a92a645aff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/MARIA_GRAZIA_CUCINOTTA-2-100x75.jpg" width="100" height="75" 
						alt="Marefestival, al via l'ottava edizione: da Miriam Leone alla Cucinotta, parata di vip a Salina" 
						title="Marefestival, al via l'ottava edizione: da Miriam Leone alla Cucinotta, parata di vip a Salina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marefestival, al via l'ottava edizione: da Miriam Leone alla Cucinotta,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/06/27/viadotto-ritiro-cade-una-porzione-di-campata-paura-a-messina-foto-d10445b0-9bff-4116-89b4-b3803530a377/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Calcinacci-viadotto-ritiro-21-100x75.jpg" width="100" height="75" 
						alt="Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto" 
						title="Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/fiancheggiatori-di-matteo-messina-denaro-perquisizioni-in-provincia-di-trapani-19-indagati-b1a1a102-5bd6-4086-a5d8-14797eb3da45/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/ricerche-messina-denaro-100x75.png" width="100" height="75" 
						alt="Fiancheggiatori di Matteo Messina Denaro: perquisizioni in provincia di Trapani: 19 indagati" 
						title="Fiancheggiatori di Matteo Messina Denaro: perquisizioni in provincia di Trapani: 19 indagati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiancheggiatori di Matteo Messina Denaro: perquisizioni in provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2019/06/27/inps-pubblicate-le-graduatorie-per-il-reclutamento-di-1404-medici-ecco-i-vincitori-in-sicilia-e-calabria-6ae1d680-5c8b-4d37-a335-b204738da589/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/12/1360085775321_1451302316-100x75.jpg" width="100" height="75" 
						alt="Inps, pubblicate le graduatorie per il reclutamento di 1404 medici: ecco i vincitori in Sicilia e Calabria" 
						title="Inps, pubblicate le graduatorie per il reclutamento di 1404 medici: ecco i vincitori in Sicilia e Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inps, pubblicate le graduatorie per il reclutamento di 1404 medici:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/06/27/biomasse-in-sicilia-un-progetto-per-mini-impianti-sostenibili-nelle-aree-protette-29c53850-4d2a-4bae-b82f-0f36ab1800b1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/ForBioEnergy-Bosco-2-100x75.jpeg" width="100" height="75" 
						alt="Biomasse, in Sicilia un progetto per mini impianti sostenibili nelle aree protette" 
						title="Biomasse, in Sicilia un progetto per mini impianti sostenibili nelle aree protette" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biomasse, in Sicilia un progetto per mini impianti sostenibili nelle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/false-gare-di-ciclismo-per-incassare-contributi-31-rinvii-a-giudizio-a-barcellona-ce-anche-un-ex-sindaco-nomi-4aa31646-e022-46d0-bbef-b5ac5920560a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/indagati-truffa-ciclismo-100x75-1561615606.jpg" width="100" height="75" 
						alt="False gare di ciclismo per incassare contributi, 31 rinvii a giudizio a Barcellona: c'è anche un ex sindaco - Nomi" 
						title="False gare di ciclismo per incassare contributi, 31 rinvii a giudizio a Barcellona: c'è anche un ex sindaco - Nomi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>False gare di ciclismo per incassare contributi, 31 rinvii a giudizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/incendio-a-giardini-naxos-danneggiato-un-ristorante-si-segue-la-pista-dolosa-2c73cf8e-bb2d-4a4f-be2c-4237fee12aa9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/incendio-ristorante-giardini-naxos-100x75.jpeg" width="100" height="75" 
						alt="Incendio a Giardini Naxos, danneggiato un ristorante: si segue la pista dolosa" 
						title="Incendio a Giardini Naxos, danneggiato un ristorante: si segue la pista dolosa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Giardini Naxos, danneggiato un ristorante: si segue la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/06/27/capo-dorlando-blues-festival-incontro-con-il-sindaco-per-decidere-il-futuro-della-manifestazione-774e5400-44de-465e-ae14-9b3873635403/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/capo-dorlando-blues-100x75.jpg" width="100" height="75" 
						alt="Capo d'Orlando blues festival, incontro con il sindaco per decidere il futuro della manifestazione" 
						title="Capo d'Orlando blues festival, incontro con il sindaco per decidere il futuro della manifestazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando blues festival, incontro con il sindaco per decidere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/06/27/mirella-vinci-nuova-soprintendente-ai-beni-culturali-di-messina-orazio-micali-al-museo-regionale-3a80f031-7b77-490b-be59-ba02244f141b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Mirella-Vinci-100x75.jpeg" width="100" height="75" 
						alt="Mirella Vinci nuova soprintendente ai Beni culturali di Messina, Orazio Micali al museo regionale" 
						title="Mirella Vinci nuova soprintendente ai Beni culturali di Messina, Orazio Micali al museo regionale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mirella Vinci nuova soprintendente ai Beni culturali di Messina, Orazio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/06/27/lambasciatore-tedesco-a-messina-bisogna-dare-risposte-alle-insicurezze-dei-cittadini-d022eb0d-1be5-4c8e-b113-3958bd520289/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Viktor-Elbling--100x75.jpg" width="100" height="75" 
						alt="L'ambasciatore tedesco a Messina: Bisogna dare risposte alle insicurezze dei cittadini" 
						title="L'ambasciatore tedesco a Messina: Bisogna dare risposte alle insicurezze dei cittadini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ambasciatore tedesco a Messina: Bisogna dare risposte alle insicurezze...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/servizi-pubblici-pilotati-a-giudizio-ex-consiglieri-e-dirigenti-del-comune-di-siracusa-da36feeb-fdb9-47c2-96db-dd28c4f6e604/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Comune-siracusa-100x75.jpg" width="100" height="75" 
						alt="Servizi pubblici pilotati, a giudizio ex consiglieri e dirigenti del Comune di Siracusa" 
						title="Servizi pubblici pilotati, a giudizio ex consiglieri e dirigenti del Comune di Siracusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizi pubblici pilotati, a giudizio ex consiglieri e dirigenti del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/giornalisti-impugnati-al-tar-i-bandi-per-lufficio-stampa-della-regione-siciliana-01e9510a-ed35-42f1-ae0b-cc0da0f66a23/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/tar-sicilia-100x75.jpg" width="100" height="75" 
						alt="Giornalisti, impugnati al Tar i bandi per l'ufficio stampa della Regione Siciliana" 
						title="Giornalisti, impugnati al Tar i bandi per l'ufficio stampa della Regione Siciliana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornalisti, impugnati al Tar i bandi per l'ufficio stampa della Regione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/06/27/messina-de-luca-adesso-teme-un-isolamento-politico-f041be7f-90b6-4ba3-a284-a99626942dba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/musolino-de-luca-100x75.png" width="100" height="75" 
						alt="Messina, De Luca adesso teme un isolamento politico" 
						title="Messina, De Luca adesso teme un isolamento politico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, De Luca adesso teme un isolamento politico</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" itemprop="url">
			<span itemprop="title">L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PECULATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'elisoccorso come "taxi" per trasportare un consigliere, due medici condannati a Messina</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/nuccio-anselmo/"><span itemprop="name">Nuccio Anselmo</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2019-06-28T08:45:00+02:00">28 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Giugno 2019</h4><h3>L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-625x350.jpg" width="625" height="350" alt="elisoccorso messina, medici condannati, policlinico messina, Francesco Cucinotta, Nino Interdonato, Pietro Marino, Messina, Sicilia, Cronaca" title="L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="L'elisoccorso come &quot;taxi&quot; per trasportare un consigliere, due medici condannati a Messina"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>L'elisoccorso adoperato come "taxi"</strong>, una vicenda che &#xE8; costata la condanna a 4 anni per i medici&#xA0;Pietro Marino, all'epoca responsabile della centrale 118 di Messina, e Francesco Cucinotta, dirigente medico del pronto soccorso del Policlinico.</p><p>La vicenda &#xE8; quella del trasporto in elicottero, per una spesa secondo la Procura ingiustificata di circa 15mila euro, dell'ex vicepresidente del consiglio comunale di Messina <strong>Nino Interdonato</strong>, che nel luglio del 2013 rimase ferito in un grave incidente stradale, dal Policlinico di Messina all'ospedale Villa Sofia-Cervello di Palermo.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Un caso politico-giudiziario balzato agli onori della cronaca alcuni anni addietro e poi codificato in un processo per peculato, dopo un'indagine della sezione di polizia giudiziaria dei carabinieri.</p><p><strong>L'articolo completo nell'edizione odierna di Messina della Gazzetta del Sud.</strong></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/elisoccorso-messina/">elisoccorso messina</a></strong>, <strong><a rel="tag" href="/tag/medici-condannati/">medici condannati</a></strong>, <strong><a rel="tag" href="/tag/policlinico-messina/">policlinico messina</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/francesco-cucinotta/">Francesco Cucinotta</a></strong>, <strong><a rel="tag" href="/persone/nino-interdonato/">Nino Interdonato</a></strong>, <strong><a rel="tag" href="/persone/pietro-marino/">Pietro Marino</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1022782" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/raccolta-differenziata-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori" 
				alt="Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/" data-title="Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/" data-title="Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/" data-title="Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/differenziata-a-messina-a-santa-margherita-cominciata-la-distribuzione-dei-contenitori-a4b0a43c-7dfa-4844-b667-33172d5b6694/">Differenziata a Messina, a Santa Margherita cominciata la distribuzione dei contenitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/sea-watch-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura" 
				alt="Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/" data-title="Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/" data-title="Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/" data-title="Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-ancora-bloccata-fuori-dal-porto-di-lampedusa-informativa-della-finanza-alla-procura-d7f6bee0-d336-4b13-82cd-28b5bff3a39a/">Sea Watch ancora bloccata fuori dal porto di Lampedusa: informativa della finanza alla procura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/movida-alcolici-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;" 
				alt="Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/" data-title="Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/" data-title="Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/" data-title="Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/messina-ecco-lordinanza-movida-orari-ridotti-e-stop-il-lunedi-5b79e4f7-3569-44be-8347-f40f6a02821b/">Messina, ecco l'ordinanza movida: orari ridotti e stop il luned&igrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/vigili-urbani-villa-dante-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" 
				alt="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/" data-title="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/" data-title="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/" data-title="Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/28/raid-nella-notte-a-villa-dante-denunciati-giovani-a-messina-scavalcavano-per-usare-la-piscina-c1fdd403-0716-46d4-83a7-20f3a1de6778/">Raid nella notte a Villa Dante, denunciati giovani a Messina: scavalcavano per usare la piscina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/Migranti-sulla-Sea-Watch-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" 
				alt="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">100 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/" data-title="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/" data-title="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/" data-title="Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/">Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/vigili-del-fuoco-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco" 
				alt="Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/" data-title="Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/" data-title="Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/" data-title="Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/messina-il-rione-annunziata-in-fiamme-incendio-sedato-dai-vigili-del-fuoco-ba56655b-b55b-474f-940c-6d55eb5e327b/">Messina, il rione Annunziata in fiamme: incendio sedato dai vigili del fuoco</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/28/lelisoccorso-come-taxi-per-trasportare-un-consigliere-due-medici-condannati-a-messina-5a7d93dc-6b7c-4c59-bafa-ceab2c979439/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/06/27/mirella-vinci-nuova-soprintendente-ai-beni-culturali-di-messina-orazio-micali-al-museo-regionale-3a80f031-7b77-490b-be59-ba02244f141b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Mirella-Vinci-100x75.jpeg"
                	alt="Mirella Vinci"
                	title="Mirella Vinci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mirella Vinci nuova soprintendente ai Beni culturali di Messina, Orazio Micali al museo regionale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/27/incendio-a-giardini-naxos-danneggiato-un-ristorante-si-segue-la-pista-dolosa-2c73cf8e-bb2d-4a4f-be2c-4237fee12aa9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incendio-ristorante-giardini-naxos-100x75.jpeg"
                	alt="Incendio a Giardini Naxos, danneggiato un ristorante: si segue la pista dolosa"
                	title="Incendio a Giardini Naxos, danneggiato un ristorante: si segue la pista dolosa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendio a Giardini Naxos, danneggiato un ristorante: si segue la pista dolosa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/06/27/messina-de-luca-adesso-teme-un-isolamento-politico-f041be7f-90b6-4ba3-a284-a99626942dba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/musolino-de-luca-100x75.png"
                	alt="Messina, De Luca adesso teme un isolamento politico"
                	title="Messina, De Luca adesso teme un isolamento politico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, De Luca adesso teme un isolamento politico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/26/incidente-in-centro-a-messina-furgone-si-scontra-con-unauto-e-si-ribalta-0b11d0de-b98b-4aab-9175-9b9d911e43f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incidente-messina-1-100x75.jpeg"
                	alt="Incidente in centro a Messina, furgone si scontra con un'auto e si ribalta"
                	title="Incidente in centro a Messina, furgone si scontra con un'auto e si ribalta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente in centro a Messina, furgone si scontra con un'auto e si ribalta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/27/picchia-la-compagna-e-la-minaccia-di-morte-con-le-forbici-45enne-arrestato-a-messina-611a49be-f1f5-4475-9aed-1d5659d55e11/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/violenza-donna-620x350-2-100x75.jpg"
                	alt="Picchia la compagna e la minaccia di morte con le forbici, 45enne arrestato a Messina"
                	title="Picchia la compagna e la minaccia di morte con le forbici, 45enne arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Picchia la compagna e la minaccia di morte con le forbici, 45enne arrestato a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/jeff-bezos-in-vacanza-in-sicilia-il-mega-yacht-del-fondatore-di-amazon-avvistato-alle-eolie-436c1ebd-fd81-4246-aded-f01a2a2653c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/jeff-bezos-yacht-100x75-1561314469.png"
                	alt="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	title="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/22/rischio-tsunami-a-messina-arriva-il-nuovo-piano-di-emergenza-b854fd3d-85f9-4e5d-b375-657dd86047c2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/mappa-tsunami-messina-100x75-1561184021.jpg"
                	alt="Rischio tsunami a Messina, ecco il piano di emergenza"
                	title="Rischio tsunami a Messina, ecco il piano di emergenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rischio tsunami a Messina, ecco il piano di emergenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/25/paura-a-messina-donna-minaccia-di-sparare-ai-vicini-arrestata-4dad5497-3c68-40a4-8029-960128d5e885/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/PISTOLA-BERETTA-100x75.jpeg"
                	alt="Paura a Messina, donna minaccia di sparare ai vicini: arrestata"
                	title="Paura a Messina, donna minaccia di sparare ai vicini: arrestata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Messina, donna minaccia di sparare ai vicini: arrestata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/04/messina-scippa-anziano-con-3-500-euro-postino-pugile-lo-insegue-e-recupera-il-bottino-d54f5dc4-0b2a-4cda-b33e-9ec339c6c53c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Andrea-Cordone-100x75.jpeg"
                	alt="Il luogo dello scippo"
                	title="Il luogo dello scippo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, scippa anziano con 3.500 euro: postino-pugile lo insegue e recupera il bottino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/21/sciame-sismico-fra-vibo-e-reggio-lesperto-zona-ad-alto-rischio-per-le-faglie-in-movimento-5795227c-ec47-4c08-a2b4-5c43471d1d7a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Mario-La-Rocca-100x75-1561127677.jpg"
                	alt="Il professor Mario La Rocca"
                	title="Il professor Mario La Rocca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sciame sismico fra Vibo e Reggio, l'esperto: &quot;Zona ad alto rischio per le faglie in movimento&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/17/superenalotto-jackpot-sfiorato-a-messina-centrato-un-5-da-23-mila-euro-6b7bfeac-fa34-484d-bd15-577d1abece41/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2014/06/1402216928910-100x75.jpg"
                	alt="SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro"
                	title="SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/jeff-bezos-in-vacanza-in-sicilia-il-mega-yacht-del-fondatore-di-amazon-avvistato-alle-eolie-436c1ebd-fd81-4246-aded-f01a2a2653c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/jeff-bezos-yacht-100x75-1561314469.png"
                	alt="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	title="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/12/universita-di-messina-arrivano-cinque-nuovi-corsi-di-laurea-8d81c0f3-0806-44cc-827f-d389f65e7b1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/università-di-messina-100x75.jpg"
                	alt="Universit&agrave; di Messina"
                	title="Universit&agrave; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Universit&agrave; di Messina, arrivano cinque nuovi corsi di laurea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2019/06/02/gicap-di-messina-salvi-i-posti-di-lavoro-like-sicilia-gestira-42-supermercati-65cffedf-5d1b-468d-b01f-c11420b0c3ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/SUPERMERCATO88-100x75.jpg"
                	alt="Gicap di Messina, salvi i posti di lavoro: Like Sicilia gestir&agrave; 42 supermercati"
                	title="Gicap di Messina, salvi i posti di lavoro: Like Sicilia gestir&agrave; 42 supermercati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gicap di Messina, salvi i posti di lavoro: Like Sicilia gestir&agrave; 42 supermercati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/16/incidente-mortale-a-santagata-di-militello-donna-di-60-anni-esce-da-un-locale-e-viene-travolta-da-unauto-06c15f19-5b1d-456a-b9b3-7a2d3acd427d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/cettina-gentile-incidente-santagata-di-militello-100x75-1560706104.jpg"
                	alt="La vittima, Cettina Gentile"
                	title="La vittima, Cettina Gentile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale a Sant'Agata di Militello, donna esce da un locale e viene travolta da un'auto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/06/27/viadotto-ritiro-cade-una-porzione-di-campata-paura-a-messina-foto-d10445b0-9bff-4116-89b4-b3803530a377/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Calcinacci-viadotto-ritiro-21-100x75.jpg"
                	alt="Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto"
                	title="Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viadotto Ritiro, cade una porzione di campata: paura a Messina - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/06/27/mirella-vinci-nuova-soprintendente-ai-beni-culturali-di-messina-orazio-micali-al-museo-regionale-3a80f031-7b77-490b-be59-ba02244f141b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Mirella-Vinci-100x75.jpeg"
                	alt="Mirella Vinci"
                	title="Mirella Vinci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mirella Vinci nuova soprintendente ai Beni culturali di Messina, Orazio Micali al museo regionale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/06/28/investe-nella-notte-un-ciclista-e-fugge-via-a-messina-caccia-ad-un-pirata-della-strada-foto-a470d306-8f32-4105-ab30-ab6503ac4b33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/ciclista-investito-messina4-100x75.jpg"
                	alt="Investe nella notte un ciclista e fugge via, a Messina caccia ad un pirata della strada - Foto"
                	title="Investe nella notte un ciclista e fugge via, a Messina caccia ad un pirata della strada - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Investe nella notte un ciclista e fugge via, a Messina caccia ad un pirata della strada - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/la-sea-watch-prova-a-entrare-a-lampedusa-bloccata-a-un-miglio-dal-porto-17c0abd2-20c1-4452-896f-f5ba4091d44c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-2-100x75.jpg"
                	alt="Sea Watch"
                	title="Sea Watch"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Sea Watch prova a entrare a Lampedusa, bloccata a un miglio dal porto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/27/sea-watch-i-migranti-siamo-disperati-scontro-tra-salvini-e-il-governo-olandese-449d3fd6-0018-48e8-967a-ac3aacb50771/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Migranti-sulla-Sea-Watch-100x75.jpg"
                	alt="Migranti sulla Sea Watch"
                	title="Migranti sulla Sea Watch"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sea Watch, i migranti: siamo disperati. Scontro tra Salvini e il governo olandese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/jeff-bezos-in-vacanza-in-sicilia-il-mega-yacht-del-fondatore-di-amazon-avvistato-alle-eolie-436c1ebd-fd81-4246-aded-f01a2a2653c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/jeff-bezos-yacht-100x75-1561314469.png"
                	alt="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	title="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/24/bambino-di-4-anni-chiuso-in-auto-allaeroporto-di-catania-salvato-dalla-polizia-denunciata-la-madre-b15aedcf-4c87-4045-8798-07c528788dd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/aeroporto-fontanarossa-catania-100x75.jpg"
                	alt="Aeroporto di Catania"
                	title="Aeroporto di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 4 anni chiuso in auto all'aeroporto di Catania, salvato dalla polizia: madre denunciata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/06/21/bus-senza-passeggeri-in-fiamme-sulla-messina-palermo-traffico-in-tilt-alla-barriera-di-villafranca-foto-a8b4a74e-fe3f-4e84-9349-8eedd475af5a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incendio-bus-messina-2-100x75.jpeg"
                	alt="Bus in fiamme in autostrada, momenti di terrore sulla Messina-Palermo - Foto"
                	title="Bus in fiamme in autostrada, momenti di terrore sulla Messina-Palermo - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bus in fiamme in autostrada, momenti di terrore sulla Messina-Palermo - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/da-messina-al-peru-fino-alla-cina-sabrina-e-simona-le-dee-dellarpa-fa0230c8-dc07-4e41-9f34-0e66d23e9168/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Simona-e-Sabrina-Palazzolo-100x75.jpg"
                	alt="Simona e Sabrina Palazzolo"
                	title="Simona e Sabrina Palazzolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Messina al Per&ugrave;, fino alla Cina: Sabrina e Simona le dee dell'arpa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/06/24/lincidente-a-grotte-a-messina-lacrime-e-dolore-per-lultimo-saluto-a-martina-foto-156943f6-e738-4e78-be6e-401f5ee2cb2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Funerali-Martina-Carbonaro-a-Messina-15-100x75.jpeg"
                	alt="L'incidente a Grotte, a Messina lacrime e dolore per l'ultimo saluto a Martina - Foto"
                	title="L'incidente a Grotte, a Messina lacrime e dolore per l'ultimo saluto a Martina - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incidente a Grotte, a Messina lacrime e dolore per l'ultimo saluto a Martina - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/05/30/dopo-amici-alberto-riabbraccia-la-sua-messina-tornero-qui-per-un-concerto-foto-0119476f-c47a-4492-a639-acd21ba88f8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-2-100x75.jpeg"
                	alt="Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto"
                	title="Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/05/30/lattesa-la-musica-le-lacrime-e-gli-abbracci-cosi-messina-ha-accolto-il-suo-alberto-video-0f756552-a9ab-43e1-a343-2ad688ec2755/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-MESSINA-10-100x75.jpeg"
                	alt="L&rsquo;attesa, la musica, le lacrime e gli abbracci: cos&igrave; Messina ha accolto il &quot;suo&quot; Alberto - Video"
                	title="L&rsquo;attesa, la musica, le lacrime e gli abbracci: cos&igrave; Messina ha accolto il &quot;suo&quot; Alberto - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;attesa, la musica, le lacrime e gli abbracci: cos&igrave; Messina ha accolto il &quot;suo&quot; Alberto - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/05/31/il-successo-di-alberto-non-si-ferma-lalbum-solo-in-vetta-alla-classifica-fimi-1ac7b1d7-b70e-42f8-876f-661d90d13dd8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-MESSINA-7-100x75.jpeg"
                	alt="Alberto Urso"
                	title="Alberto Urso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il successo di Alberto non si ferma: l'album &quot;Solo&quot; in vetta alla classifica Fimi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2019/06/02/il-messinese-marco-vito-anche-lui-ha-vinto-ad-amici-da-direttore-dorchestra-3875799e-f464-42f3-8e20-25b85c94c308/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/MARCO-VITO-1-100x75.jpg"
                	alt="Il messinese Marco Vito, anche lui ha vinto ad &ldquo;Amici&rdquo;... da direttore d&rsquo;orchestra"
                	title="Il messinese Marco Vito, anche lui ha vinto ad &ldquo;Amici&rdquo;... da direttore d&rsquo;orchestra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Marco Vito, anche lui ha vinto ad &ldquo;Amici&rdquo;... da direttore d&rsquo;orchestra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/05/31/labbraccio-di-messina-e-della-sicilia-ad-alberto-urso-emozione-unica-voglio-una-vita-piena-di-musica-6ea33ffb-0cf3-435e-aa22-7be2654adbb2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Alberto-Urso-3-100x75.jpg"
                	alt="Alberto Urso"
                	title="Alberto Urso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sogno di Alberto Urso: &quot;Voglio una vita piena di musica ma rimango coi piedi per terra&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=48472b6b2f5ab7388873ab6197dac418" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=7a48fdb6d6b604f4bf790e8ad4d2aa18&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1022782&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '449422', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1022782';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
