<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Beni per circa 800 mila euro sono stati sequestrati dalla Guardia di finanza di Trapani ai fratelli Rosario e Giovanni Firenze e ai loro familiari, accusati di contiguit&agrave;..." />
<meta name="news_keywords" content="mafia, sequestro, Giovanni Firenze, Matteo Messina Denaro, Rosario Firenze, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" }, "headline":"Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-10-05 12:51:25", "datePublished":"2019-10-05 12:51:25", "dateModified":"2019-10-05 12:51:25", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["mafia","sequestro","Giovanni Firenze","Matteo Messina Denaro","Rosario Firenze"], "articleSection":["Cronaca"], "articleBody":"Beni per circa 800 mila euro sono stati sequestrati dalla Guardia di finanza di Trapani ai fratelli Rosario e Giovanni Firenze e ai loro familiari, accusati di contiguità con il boss latitante Matteo Messina Denaro . Il provvedimento - che riguarda un terreno agricolo, un fabbricato rurale nel Comune di Castelvetrano e due auto - è stato emesso dal tribunale di Trapani su richiesta della Dda di Palermo. Gli accertamenti patrimoniali nei confronti dei Firenze sono cominciati nel 2017, dopo le informative dei carabinieri di Trapani nell'ambito dell'operazione \"Ebano\", che indicava i rapporti della famiglia con quella di Messina Denaro, desumibile dall'amicizia già esistente tra il superlatitante e il defunto Vincenzo Firenze (padre di Rosario e Giovanni) e il \"comparaggio\" tra Rosario Firenze e Vincenzo Panicola, marito di Anna Patrizia Messina Denaro. L'impresa \"Vincenzo Firenze srl\" si era indebitamente aggiudicata svariati lavori di manutenzione della rete viaria e fognaria del comune di Castelvetrano ed era stata destinataria di interdittiva antimafia nel 2013 . Dopo questa data i beni patrimoniali furono fraudolentemente trasferiti a una nuova società, la F.g. srls, di cui è divenuto amministratore e proprietario il fratello Giovanni Firenze." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:66"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-625x350.jpg" />
<meta property="og:description" content="Beni per circa 800 mila euro sono stati sequestrati dalla Guardia di finanza di Trapani ai fratelli Rosario e Giovanni Firenze e ai loro familiari, accusati di contiguit&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="sequestro" />
<meta property="article:tag" content="Giovanni Firenze" />
<meta property="article:tag" content="Matteo Messina Denaro" />
<meta property="article:tag" content="Rosario Firenze" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro" />
<meta name="twitter:description" content="Beni per circa 800 mila euro sono stati sequestrati dalla Guardia di finanza di Trapani ai fratelli Rosario e Giovanni Firenze e ai loro familiari, accusati di contiguit&agrave;..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/10/05 12:51:00" />
<meta name="EdIdentifier" content="1055053@|TRAPANI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" />
<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=032d514a46" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/';
var absolute_url = '/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/';
var post_id      = 1055053;
var post_title   = 'Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '196324';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 05 Ottobre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/10/05/messina-voragine-nella-notte-in-via-scite-strada-chiusa-foto-39507c3c-9942-499f-bcbc-b7f91ecaa1a3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/crollo-strada-messina-3-100x75.jpeg" width="100" height="75" 
						alt="Messina, voragine nella notte in via Scite: strada chiusa - Foto" 
						title="Messina, voragine nella notte in via Scite: strada chiusa - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, voragine nella notte in via Scite: strada chiusa - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/concorsi-truccati-alluniversita-di-catania-revocata-la-sospensione-di-7-docenti-a13491a4-f4d0-439c-b5d9-3cbd9a03a3b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/università-catania-1-100x75.jpg" width="100" height="75" 
						alt="Concorsi truccati all'Università di Catania, revocata la sospensione di 7 docenti" 
						title="Concorsi truccati all'Università di Catania, revocata la sospensione di 7 docenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi truccati all'Università di Catania, revocata la sospensione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/peculato-e-fatture-false-sospeso-il-presidente-dellautorita-portuale-della-sicilia-orientale-4e4e2cb7-8eb3-40a3-b2ab-92f44631cb33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/andrea-annunziata-100x75.jpg" width="100" height="75" 
						alt="Peculato e fatture false, sospeso il presidente dell'Autorità portuale della Sicilia Orientale" 
						title="Peculato e fatture false, sospeso il presidente dell'Autorità portuale della Sicilia Orientale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peculato e fatture false, sospeso il presidente dell'Autorità portuale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/messina-si-finse-bancario-e-truffo-una-donna-condannato-a-2-anni-e-9-mesi-3c456245-b14f-486c-85a6-c01c1103de68/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, si finse bancario e truffò una donna: condannato a 2 anni e 9 mesi" 
						title="Messina, si finse bancario e truffò una donna: condannato a 2 anni e 9 mesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, si finse bancario e truffò una donna: condannato a 2 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/pidocchi-sul-cadavere-la-denuncia-dei-familiari-di-un-56enne-morto-a-milazzo-c83fb38f-2498-4322-b84c-81a38e9263d2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/ospedale-di-milazzo-100x75.jpg" width="100" height="75" 
						alt="&quot;Pidocchi sul cadavere&quot;, la denuncia dei familiari di un 56enne morto a Milazzo" 
						title="&quot;Pidocchi sul cadavere&quot;, la denuncia dei familiari di un 56enne morto a Milazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Pidocchi sul cadavere", la denuncia dei familiari di un 56enne morto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-1-100x75.jpeg" width="100" height="75" 
						alt="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" 
						title="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Fuori le auto dal torrente", l'appello del prefetto di Messina dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/abuso-dufficio-e-danno-allambiente-a-processo-il-sindaco-di-san-pier-niceto-6cd70499-fe46-42ef-a567-f830a2f249e1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/06/1497231981785_1497232017-100x75.jpg" width="100" height="75" 
						alt="Abuso d'ufficio e danno all'ambiente, a processo il sindaco di San Pier Niceto" 
						title="Abuso d'ufficio e danno all'ambiente, a processo il sindaco di San Pier Niceto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abuso d'ufficio e danno all'ambiente, a processo il sindaco di San...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/spaccio-di-droga-in-casa-arrestata-una-coppia-a-san-filippo-del-mela-68cd9935-b322-46de-bfc4-f15b1c9b8fd5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/spaccio-droga-san-filippo-del-mela-100x75.jpeg" width="100" height="75" 
						alt="Spaccio di droga in casa, arrestata una coppia a San Filippo del Mela" 
						title="Spaccio di droga in casa, arrestata una coppia a San Filippo del Mela" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga in casa, arrestata una coppia a San Filippo del Mela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/10/05/dal-gambia-a-messina-il-sogno-universitario-di-buba-e-il-decreto-salvini-6d203e89-b0d4-417d-b05a-eb442e6dfa0c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/Buba-Faye-2-100x75-1570259864.jpeg" width="100" height="75" 
						alt="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini" 
						title="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal Gambia a Messina, il sogno universitario di Buba e il decreto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/Marcello-Giordani-100x75-1570290688.jpg" width="100" height="75" 
						alt="È morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" 
						title="È morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2019/10/05/il-progetto-diderot-incorona-le-giovani-menti-dello-stretto-primi-classificati-due-reggini-c5d5f66f-1a83-49cf-b0a4-b03caeccbb3a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/PREMIATI-DIDEROT-10-100x75.jpg" width="100" height="75" 
						alt="Il progetto Diderot incorona le giovani menti dello Stretto, primi classificati due reggini" 
						title="Il progetto Diderot incorona le giovani menti dello Stretto, primi classificati due reggini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il progetto Diderot incorona le giovani menti dello Stretto, primi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/catania-disguido-sulla-ricetta-paziente-picchia-due-medici-fdfcfaa5-6b69-4172-9810-04d0f7b5e75e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ospedale-garibaldi-catania-100x75.jpg" width="100" height="75" 
						alt="Catania, disguido sulla ricetta: paziente picchia due medici" 
						title="Catania, disguido sulla ricetta: paziente picchia due medici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, disguido sulla ricetta: paziente picchia due medici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Vincenzo-Nibali-100x75.jpg" width="100" height="75" 
						alt="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" 
						title="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/messina-arrestato-per-spaccio-di-droga-scontera-6-anni-di-carcere-bf335fcf-69c6-4e86-b012-3290c3e7dcf6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/polizia-100x75.jpg" width="100" height="75" 
						alt="Messina, arrestato per spaccio di droga: sconterà 6 anni di carcere" 
						title="Messina, arrestato per spaccio di droga: sconterà 6 anni di carcere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, arrestato per spaccio di droga: sconterà 6 anni di carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/04/tragico-incidente-tra-moto-e-jeep-a-mistretta-muore-un-ragazzo-di-26-anni-4eb2f1bd-91e4-4353-9196-9d639eb4c808/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/Incidente-mortale_Muore-26enne-di-Mistretta-100x75.jpg" width="100" height="75" 
						alt="Tragico incidente in moto a Mistretta, muore un ragazzo di 26 anni" 
						title="Tragico incidente in moto a Mistretta, muore un ragazzo di 26 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente in moto a Mistretta, muore un ragazzo di 26 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/10/04/alluvione-a-messina-detriti-sul-torrente-san-michele-30-famiglie-isolate-foto-ce8c4690-f193-4730-b062-44a3250b5f49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/alluvione-messina-13-100x75.jpg" width="100" height="75" 
						alt="Alluvione a Messina, detriti sul torrente San Michele: 30 famiglie isolate - Foto" 
						title="Alluvione a Messina, detriti sul torrente San Michele: 30 famiglie isolate - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alluvione a Messina, detriti sul torrente San Michele: 30 famiglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/04/auto-in-fiamme-dopo-un-incidente-a-catania-47enne-muore-carbonizzato-479f709d-73fa-4e9b-8eb1-d4a7e15e5cb2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/auto_incendiata_incidente_catania-100x75.jpeg" width="100" height="75" 
						alt="Auto in fiamme dopo un incidente a Catania, 47enne muore carbonizzato" 
						title="Auto in fiamme dopo un incidente a Catania, 47enne muore carbonizzato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto in fiamme dopo un incidente a Catania, 47enne muore carbonizzato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cultura/2019/10/04/marco-mengoni-torna-con-duemila-volte-concerti-a-reggio-e-acireale-eb2505ab-ef12-46f9-a404-258e42cf00ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/MARCO-MENGONI-e1570181356235-100x75.jpg" width="100" height="75" 
						alt="Marco Mengoni torna con &quot;Duemila volte&quot;: concerti a Reggio e Acireale" 
						title="Marco Mengoni torna con &quot;Duemila volte&quot;: concerti a Reggio e Acireale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marco Mengoni torna con "Duemila volte": concerti a Reggio e Acireale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/04/gestione-dei-rifiuti-a-messina-spunta-lopzione-azienda-speciale-c7bd7271-3787-46e8-9e31-f43f511d02d5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/9af00e35-b2fb-4ee3-a66e-4694dbcb3806-1-100x75.jpg" width="100" height="75" 
						alt="Gestione dei rifiuti a Messina, spunta l'opzione azienda speciale" 
						title="Gestione dei rifiuti a Messina, spunta l'opzione azienda speciale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gestione dei rifiuti a Messina, spunta l'opzione azienda speciale</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" itemprop="url">
			<span itemprop="title">Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		TRAPANI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-10-05T12:51:00+02:00">05 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Ottobre 2019</h4><h3>Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-625x350.jpg" width="625" height="350" alt="mafia, sequestro, Giovanni Firenze, Matteo Messina Denaro, Rosario Firenze, Sicilia, Cronaca" title="Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mafia, sequestrati 800mila euro a una famiglia vicina a Messina Denaro"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Beni per circa 800 mila euro sono stati sequestrati</strong> dalla Guardia di finanza di Trapani ai fratelli Rosario e Giovanni Firenze e ai loro familiari, accusati di <strong>contiguit&#xE0; con il boss latitante Matteo Messina Denaro</strong>. Il provvedimento - che riguarda un terreno agricolo, un fabbricato rurale nel Comune di Castelvetrano e due auto - &#xE8; stato emesso dal tribunale di Trapani su richiesta della Dda di Palermo.</p><p>Gli accertamenti patrimoniali nei confronti dei Firenze sono cominciati nel 2017, dopo le informative dei carabinieri di Trapani nell'ambito dell'operazione "Ebano", che indicava i rapporti della famiglia con quella di Messina Denaro, desumibile dall'amicizia gi&#xE0; esistente tra il superlatitante e il defunto Vincenzo Firenze (padre di Rosario e Giovanni) e il "comparaggio" tra Rosario Firenze e Vincenzo Panicola, marito di Anna Patrizia Messina Denaro.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>L'impresa "Vincenzo Firenze srl" si era indebitamente aggiudicata svariati lavori di manutenzione della rete viaria e fognaria del comune di Castelvetrano ed era stata<strong> destinataria di interdittiva antimafia&#xA0;nel 2013</strong>. Dopo questa data i beni patrimoniali furono fraudolentemente trasferiti a una nuova societ&#xE0;, la F.g. srls, di cui &#xE8; divenuto amministratore e proprietario il fratello Giovanni Firenze.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong>, <strong><a rel="tag" href="/tag/sequestro/">sequestro</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giovanni-firenze/">Giovanni Firenze</a></strong>, <strong><a rel="tag" href="/persone/matteo-messina-denaro/">Matteo Messina Denaro</a></strong>, <strong><a rel="tag" href="/persone/rosario-firenze/">Rosario Firenze</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1055053" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2016/02/1455964494691-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza" 
				alt="Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAFIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">328 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/" data-title="Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/" data-title="Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/06/messina-denaro-operato-agli-occhi-a-messina-la-rivelazione-di-spatuzza-cbdac3e0-b918-4f0f-98fd-8b55d2ab1d2c/">Messina Denaro operato agli occhi a Messina, la rivelazione di Spatuzza</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/acqua-150x100.jpg" 
				width="150" 
				height="100" 
				title="Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam" 
				alt="Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/" data-title="Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/" data-title="Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/" data-title="Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/morosi-a-messina-da-lunedi-40-utenze-commerciali-senza-acqua-scatta-loffensiva-dellamam-4618edbd-7268-42e4-bea1-7f1b0eb594e7/">Morosi a Messina, da luned&igrave; 40 utenze commerciali senza acqua: scatta l'offensiva dell'Amam</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/Marcello-Giordani-150x100-1570290680.jpg" 
				width="150" 
				height="100" 
				title="&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" 
				alt="&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/" data-title="&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/" data-title="&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/" data-title="&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/10/05/e-morto-ad-augusta-il-tenore-marcello-giordani-stroncato-da-un-infarto-3648853b-ed80-4a62-ae87-58e8f52e7b11/">&Egrave; morto ad Augusta il tenore Marcello Giordani: stroncato da un infarto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/capo-dorlando-150x100.jpg" 
				width="150" 
				height="100" 
				title="Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee" 
				alt="Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/" data-title="Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/" data-title="Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/" data-title="Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/erosione-costiera-in-sicilia-arrivano-i-fondi-dalla-regione-buone-prospettive-per-le-coste-nebroidee-4ecdb13b-9a31-443c-8bd0-d007d37734e1/">Erosione costiera in Sicilia, arrivano i fondi dalla Regione: buone prospettive per le coste nebroidee</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/carabinieri-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina" 
				alt="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/" data-title="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/" data-title="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/" data-title="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/">Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" 
				alt="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/" data-title="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/" data-title="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/" data-title="&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/fuori-le-auto-dal-torrente-lappello-del-prefetto-di-messina-dopo-linondazione-fe822df0-d219-4e3c-a86a-19ae03288916/">&quot;Fuori le auto dal torrente&quot;, l'appello del prefetto di Messina dopo l'inondazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Vincenzo-Nibali-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" 
				alt="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/" data-title="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/" data-title="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/" data-title="Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/">Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/05/mafia-sequestrati-800mila-euro-a-una-famiglia-vicina-a-messina-denaro-4ec59e89-d739-46ab-83d5-5249e0b0765d/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/04/messina-da-lunedi-autovelox-e-dispositivi-scout-in-azione-le-vie-interessate-19daf028-e18f-4db3-89e6-ff89740bbc78/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/AUTOVELOX-100x75.png"
                	alt="Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate"
                	title="Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/03/lincendio-che-distrusse-la-eolo-doro-condannati-tre-giovani-di-barcellona-b57ee33d-df77-4c95-acb9-cba9749a051d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Eolo-dOro-Navisal-100x75.jpg"
                	alt="Eolo d'Oro"
                	title="Eolo d'Oro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incendio che distrusse la &quot;Eolo d'Oro&quot;, condannati tre giovani di Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Vincenzo-Nibali-100x75.jpg"
                	alt="Vincenzo Nibali"
                	title="Vincenzo Nibali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/10/05/dal-gambia-a-messina-il-sogno-universitario-di-buba-e-il-decreto-salvini-6d203e89-b0d4-417d-b05a-eb442e6dfa0c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Buba-Faye-2-100x75-1570259864.jpeg"
                	alt="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini"
                	title="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/04/passano-col-sottopassaggio-allagato-un-uomo-e-una-donna-salvi-per-miracolo-a-torregrotta-e0392345-771a-4e4e-b19c-98805eb6fa63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/sottopassaggio-torregrotta-100x75-1570170649.jpg"
                	alt="Attraversano il sottopassaggio allagato, coppia salva per miracolo a Torregrotta"
                	title="Attraversano il sottopassaggio allagato, coppia salva per miracolo a Torregrotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Attraversano il sottopassaggio allagato, coppia salva per miracolo a Torregrotta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/29/laddio-di-villafranca-a-claudio-morto-nellincidente-a-milazzo-343c41d2-c16f-4a97-942b-5672c85c7c66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8858-100x75.jpg"
                	alt="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	title="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/03/nubifragio-a-messina-paura-a-san-michele-auto-trascinate-dallacqua-44837704-f029-4c7e-93ba-e5118b736cef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-2-100x75.jpeg"
                	alt="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	title="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/09/29/dallo-stretto-agli-stati-uniti-la-medicina-diventa-musica-con-loncologo-gullo-48969143-c6f7-4146-8836-24f452884f50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/giuseppe-gullo-100x75.jpg"
                	alt="Giuseppe Gullo"
                	title="Giuseppe Gullo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dallo Stretto agli Stati Uniti, la medicina diventa... musica con l'oncologo Gullo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/04/messina-da-lunedi-autovelox-e-dispositivi-scout-in-azione-le-vie-interessate-19daf028-e18f-4db3-89e6-ff89740bbc78/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/AUTOVELOX-100x75.png"
                	alt="Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate"
                	title="Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, da luned&igrave; autovelox e dispositivi &quot;scout&quot; in azione: le vie interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/02/cibo-crudo-sequestri-in-tutta-italia-multa-da-1-300-euro-ad-un-ristorante-di-messina-9569deb3-1ca6-4b5f-b777-c894ad33a7ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/carabinieri-16-100x75.jpg"
                	alt="Cibo crudo, sequestri in tutta Italia: multa da 1.300 euro ad un ristorante di Messina"
                	title="Cibo crudo, sequestri in tutta Italia: multa da 1.300 euro ad un ristorante di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cibo crudo, sequestri in tutta Italia: multa da 1.300 euro ad un ristorante di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/29/laddio-di-villafranca-a-claudio-morto-nellincidente-a-milazzo-343c41d2-c16f-4a97-942b-5672c85c7c66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8858-100x75.jpg"
                	alt="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	title="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/16/messinese-nascondeva-di-avere-laids-ha-contagiato-diverse-donne-morta-la-sua-compagna-f7432e72-f1d6-452c-93b8-d00caef617b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/arresto-carabinieri-100x75.jpg"
                	alt="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	title="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/03/nubifragio-a-messina-paura-a-san-michele-auto-trascinate-dallacqua-44837704-f029-4c7e-93ba-e5118b736cef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-2-100x75.jpeg"
                	alt="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	title="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/10/05/dal-gambia-a-messina-il-sogno-universitario-di-buba-e-il-decreto-salvini-6d203e89-b0d4-417d-b05a-eb442e6dfa0c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Buba-Faye-2-100x75-1570259864.jpeg"
                	alt="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini"
                	title="Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dal Gambia a Messina, il sogno universitario di Buba e il decreto Salvini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/10/05/agenti-uccisi-a-trieste-lomaggio-dei-carabinieri-di-messina-il-nostro-cuore-e-con-loro-foto-6a059ed1-c075-422b-8c74-b50ddf31ee47/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Omaggio-Messina-1-100x75.jpg"
                	alt="Agenti uccisi a Trieste, l'omaggio dei carabinieri di Messina: &quot;Il nostro cuore &egrave; con loro&quot; - Foto"
                	title="Agenti uccisi a Trieste, l'omaggio dei carabinieri di Messina: &quot;Il nostro cuore &egrave; con loro&quot; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Agenti uccisi a Trieste, l'omaggio dei carabinieri di Messina: &quot;Il nostro cuore &egrave; con loro&quot; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2019/10/05/ciclismo-nibali-in-ospedale-allaquila-per-un-trattamento-di-terapia-del-dolore-6a1eaf29-6afd-498a-8aed-9554e4e97068/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Vincenzo-Nibali-100x75.jpg"
                	alt="Vincenzo Nibali"
                	title="Vincenzo Nibali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ciclismo, Nibali in ospedale all'Aquila per un trattamento di terapia del dolore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/messina-si-finse-bancario-e-truffo-una-donna-condannato-a-2-anni-e-9-mesi-3c456245-b14f-486c-85a6-c01c1103de68/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Messina, si finse bancario e truff&ograve; una donna: condannato a 2 anni e 9 mesi"
                	title="Messina, si finse bancario e truff&ograve; una donna: condannato a 2 anni e 9 mesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si finse bancario e truff&ograve; una donna: condannato a 2 anni e 9 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/05/con-la-marijuana-in-auto-non-si-ferma-allalt-arrestato-dopo-un-inseguimento-25enne-di-messina-971f03e0-2e19-4708-8860-5174a48814c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/carabinieri-messina-100x75.jpg"
                	alt="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina"
                	title="Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Con la marijuana in auto non si ferma all'alt, arrestato dopo un inseguimento 25enne di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/03/nubifragio-a-messina-paura-a-san-michele-auto-trascinate-dallacqua-44837704-f029-4c7e-93ba-e5118b736cef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-2-100x75.jpeg"
                	alt="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	title="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/29/laddio-di-villafranca-a-claudio-morto-nellincidente-a-milazzo-343c41d2-c16f-4a97-942b-5672c85c7c66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8858-100x75.jpg"
                	alt="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	title="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/09/29/dallo-stretto-agli-stati-uniti-la-medicina-diventa-musica-con-loncologo-gullo-48969143-c6f7-4146-8836-24f452884f50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/giuseppe-gullo-100x75.jpg"
                	alt="Giuseppe Gullo"
                	title="Giuseppe Gullo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dallo Stretto agli Stati Uniti, la medicina diventa... musica con l'oncologo Gullo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2019/09/30/meteo-arriva-laria-fredda-dal-nord-da-giovedi-temporali-anche-in-sicilia-715095fb-a383-41c7-be8a-b2b226ed11a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/maltempo-fulmini-pioggia-inverno3-100x75.png"
                	alt="Maltempo, arriva l'aria fredda dal nord: da gioved&igrave; temporali anche in Sicilia"
                	title="Maltempo, arriva l'aria fredda dal nord: da gioved&igrave; temporali anche in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo, arriva l'aria fredda dal nord: da gioved&igrave; temporali anche in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/10/01/dedicata-a-nicholas-green-la-nuova-rianimazione-del-policlinico-di-messina-presenti-i-genitori-foto-619e98b8-ee41-4043-b541-5e5d6cf59cc9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Policlinico-Messina-rianimazione-Nicholas-Greeen-3-100x75.jpeg"
                	alt="Dedicata a Nicholas Green la nuova rianimazione del Policlinico di Messina, presenti i genitori - Foto"
                	title="Dedicata a Nicholas Green la nuova rianimazione del Policlinico di Messina, presenti i genitori - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dedicata a Nicholas Green la nuova rianimazione del Policlinico di Messina, presenti i genitori - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/03/nubifragio-a-messina-paura-a-san-michele-auto-trascinate-dallacqua-44837704-f029-4c7e-93ba-e5118b736cef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/nubifragio-messina-san-michele-2-100x75.jpeg"
                	alt="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	title="Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nubifragio a Messina, paura a San Michele: auto trascinate dall'acqua</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/19/lampedusa-al-collasso-nuovo-sbarco-di-migranti-e-hotspot-stracolmo-110a7cb5-2bd1-437c-9439-7a7090cd8ab1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/lampedusa-migranti-100x75.jpg"
                	alt="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	title="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/29/laddio-di-villafranca-a-claudio-morto-nellincidente-a-milazzo-343c41d2-c16f-4a97-942b-5672c85c7c66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8858-100x75.jpg"
                	alt="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	title="L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio di Villafranca a Claudio, morto nell'incidente a Milazzo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=e055dccf4f069e0171a23c876c83c73c" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=371e7a77e9b296d4014020c49ed2403b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1055053&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '196324', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1055053';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
