<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>I cani randagi di Messina traslocano nel Reggino, polemiche sul bando - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La gestione degli animali randagi a Messina &egrave; sempre stata un nervo scoperto , soprattutto per il sovraffollamento delle strutture comunali. E piove sul bagnato,..." />
<meta name="news_keywords" content="cani randagi, canile, comune messina, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" }, "headline":"I cani randagi di Messina traslocano nel Reggino, polemiche sul bando", "author":{ "@type":"Person", "name":"Riccardo D'Andrea" ,"url":"https://gazzettadelsud.it/autori/riccardo-d-andrea/" }, "dateCreated":"2019-12-30 08:22:30", "datePublished":"2019-12-30 08:22:30", "dateModified":"2019-12-30 08:46:57", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/12/canile-messina-625x350-1577690542.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["cani randagi","canile","comune messina"], "articleSection":["Cronaca"], "articleBody":"La gestione degli animali randagi a Messina è sempre stata un nervo scoperto , soprattutto per il sovraffollamento delle strutture comunali. E piove sul bagnato, visto che la recente aggiudicazione è finita nel mirino delle critiche. Ad attaccare la Giunta De Luca è il M5S, nello specifico i consiglieri comunali Andrea Argento e Cristina Cannistrà, secondo cui «è stata tradita la fiducia di tutti gli amanti degli animali e soprattutto quella dei tantissimi volontari che da decenni si prendono cura dei cani in città, che corrono il rischio di essere smerciati come scatoloni in provincia di Reggio Calabria». Il trasloco dovrebbe avvenire dal Rifugio Don Blasco e dal canile Millemusi di Castanea in seguito all'aggiudicazione provvisoria alla ditta “Rifugio canino Il Parco S.r.l.”, con sede a Taurianova. L'articolo completo nell'edizione odierna di Messina della Gazzetta del Sud." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:340"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/12/canile-messina-625x350-1577690542.png" />
<meta property="og:description" content="La gestione degli animali randagi a Messina &egrave; sempre stata un nervo scoperto , soprattutto per il sovraffollamento delle strutture comunali. E piove sul bagnato,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cani randagi" />
<meta property="article:tag" content="canile" />
<meta property="article:tag" content="comune messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando" />
<meta name="twitter:description" content="La gestione degli animali randagi a Messina &egrave; sempre stata un nervo scoperto , soprattutto per il sovraffollamento delle strutture comunali. E piove sul bagnato,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/12/canile-messina-625x350-1577690542.png" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/12/canile-messina-150x100.png" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/12/30 08:22:00" />
<meta name="EdIdentifier" content="1085496@|ANIMALI@|133@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" />
  <link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=6ec55a8f62" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/';
var absolute_url = '/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/';
var post_id      = 1085496;
var post_title   = 'I cani randagi di Messina traslocano nel Reggino, polemiche sul bando';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '876320';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag -->




</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Luned&igrave;, 30 Dicembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/lavoro-100x75.jpg" width="100" height="75" 
						alt="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" 
						title="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/incidente-messina-catania-100x75.jpg" width="100" height="75" 
						alt="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" 
						title="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2019/12/30/in-sicilia-il-2-gennaio-partono-i-saldi-ecco-come-evitare-fregature-cd48dd52-b937-4380-a37b-3a1a4545be66/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/saldi-sconti-100x75.jpg" width="100" height="75" 
						alt="In Sicilia il 2 gennaio partono i saldi, ecco come evitare fregature" 
						title="In Sicilia il 2 gennaio partono i saldi, ecco come evitare fregature" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia il 2 gennaio partono i saldi, ecco come evitare fregature</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-30-at-11.48.23-100x75.jpeg" width="100" height="75" 
						alt="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" 
						title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atm di Messina, in Consiglio arriva il via libera al contratto di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/politica/2019/12/30/citta-metropolitana-di-messina-de-luca-piu-soldi-per-strade-e-scuole-05296fb9-a401-4d80-ba81-8797b32a52b6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/de-luca-2-100x75.png" width="100" height="75" 
						alt="Città metropolitana di Messina, De Luca: più soldi per strade e scuole" 
						title="Città metropolitana di Messina, De Luca: più soldi per strade e scuole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Città metropolitana di Messina, De Luca: più soldi per strade e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/le-buche-sono-un-ricordo-completati-i-lavori-sulla-panoramica-dello-stretto-8db6e42d-eb56-4476-80ce-9309634ecf93/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Panoramica-dello-Stretto-100x75.png" width="100" height="75" 
						alt="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocità da 30 a 70 all'ora" 
						title="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocità da 30 a 70 all'ora" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panoramica dello Stretto a Messina, coperte le buche sulla strada:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/violenza-donna-620x350-2-100x75.jpg" width="100" height="75" 
						alt="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" 
						title="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltratta e picchia la madre per anni, un arresto a Sant'Agata di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/Carabinieri-Messina-100x75.jpg" width="100" height="75" 
						alt="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" 
						title="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/orche-messina-100x75.jpg" width="100" height="75" 
						alt="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" 
						title="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-ecco-dove-cb0fbb73-8cbe-4e41-8df2-eea3eb254ad9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/AUTOVELOX-100x75.png" width="100" height="75" 
						alt="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco dove" 
						title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco dove" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/capodanno-a-messina-offensiva-contro-veglioni-e-feste-private-abusive-29c13cb5-becd-4828-ab0a-7f0642fd4d65/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/festa-veglione-100x75.png" width="100" height="75" 
						alt="Capodanno a Messina, offensiva contro veglioni e feste private abusive" 
						title="Capodanno a Messina, offensiva contro veglioni e feste private abusive" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno a Messina, offensiva contro veglioni e feste private abusive</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Maltempo-Capo-DOrlando-3-1-100x75.jpeg" width="100" height="75" 
						alt="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" 
						title="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, il mare torna a flagellare le strade e la litoranea di Capo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/29/collegamenti-per-le-eolie-fermi-causa-maltempo-tensione-e-proteste-a-milazzo-caf020d2-64d9-436a-b04e-8e3eb03a0c71/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/maltempo-vento-eolie2-100x75.jpg" width="100" height="75" 
						alt="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo" 
						title="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Collegamenti per le Eolie fermi causa maltempo, tensione e proteste...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/29/la-morte-del-portiere-del-rosolini-in-un-incidente-aperta-uninchiesta-per-omicidio-stradale-4511cbfc-46db-48e1-b575-beb84c10784b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Nino-Malandrino-100x75.jpg" width="100" height="75" 
						alt="La morte del portiere del Rosolini in un incidente, aperta un'inchiesta per omicidio stradale" 
						title="La morte del portiere del Rosolini in un incidente, aperta un'inchiesta per omicidio stradale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La morte del portiere del Rosolini in un incidente, aperta un'inchiesta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/12/30/messina-palazzo-zanca-a-un-bivio-per-de-luca-lultimo-test-atm-375f4a12-1e33-403f-82c9-54a52cfefb34/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-16-at-22.15.12-100x75.jpeg" width="100" height="75" 
						alt="Messina, palazzo Zanca a un bivio: per De Luca l'ultimo test Atm" 
						title="Messina, palazzo Zanca a un bivio: per De Luca l'ultimo test Atm" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, palazzo Zanca a un bivio: per De Luca l'ultimo test Atm</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/29/migranti-arrivata-a-pozzallo-la-alan-kurdi-in-32-a-bordo-d9a1383f-9b49-4044-8bb4-e5de5ee00165/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Alan-Kurdi-Sea-Eye-100x75.jpg" width="100" height="75" 
						alt="Migranti, arrivata a Pozzallo la Alan Kurdi: in 32 a bordo" 
						title="Migranti, arrivata a Pozzallo la Alan Kurdi: in 32 a bordo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arrivata a Pozzallo la Alan Kurdi: in 32 a bordo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/societa/2019/12/29/__trashed-7-2de91846-6d8c-4fc9-ab44-c7e44a026ccd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/collage-messina-2019-100x75.jpg" width="100" height="75" 
						alt="Dalla strage in autostrada alle polemiche del Seguenza, il 2019 di Messina in 50 foto" 
						title="Dalla strage in autostrada alle polemiche del Seguenza, il 2019 di Messina in 50 foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla strage in autostrada alle polemiche del Seguenza, il 2019 di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/12/29/la-neve-imbianca-i-nebrodi-le-spettacolari-foto-da-alcara-li-fusi-e-cesaro-7b7dad5c-f2e8-42cd-b692-64d3e6c90eea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/neve-nebrodi-3-100x75.jpeg" width="100" height="75" 
						alt="La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi e Cesarò" 
						title="La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi e Cesarò" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/29/distrugge-due-reparti-dellospedale-di-mazzarino-e-aggredisce-una-persona-bloccato-un-50enne-36ef7c30-d43a-42ee-80e7-2408eea6a25b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/carabinieri-1-100x75.jpg" width="100" height="75" 
						alt="Distrugge reparti ospedale di Mazzarino e aggredisce una persona, bloccato un 50enne" 
						title="Distrugge reparti ospedale di Mazzarino e aggredisce una persona, bloccato un 50enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Distrugge reparti ospedale di Mazzarino e aggredisce una persona,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>132</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" itemprop="url">
			<span itemprop="title">I cani randagi di Messina traslocano nel Reggino, polemiche sul bando</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ANIMALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">I cani randagi di Messina traslocano nel Reggino, polemiche sul bando</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/riccardo-d-andrea/"><span itemprop="name">Riccardo D'Andrea</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2019-12-30T08:22:00+02:00">30 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/12/canile-messina.png" class="zoom_foto" title="" data-sub-html="<h4>30 Dicembre 2019</h4><h3>I cani randagi di Messina traslocano nel Reggino, polemiche sul bando</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/12/canile-messina-625x350-1577690542.png" width="625" height="350" alt="cani randagi, canile, comune messina, Messina, Sicilia, Cronaca" title="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>La gestione degli animali randagi a Messina &#xE8; sempre stata un nervo scoperto</strong>, soprattutto per il sovraffollamento delle strutture comunali. E piove sul bagnato, visto che la recente aggiudicazione &#xE8; finita nel mirino delle critiche.</p><p>Ad attaccare la Giunta De Luca &#xE8; il M5S, nello specifico i consiglieri comunali Andrea Argento e Cristina Cannistr&#xE0;, secondo cui &#xAB;&#xE8; stata tradita la fiducia di tutti gli amanti degli animali e soprattutto quella dei tantissimi volontari che da decenni si prendono cura dei cani in citt&#xE0;, che corrono il rischio di essere smerciati come scatoloni in provincia di Reggio Calabria&#xBB;.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>Il trasloco dovrebbe avvenire dal Rifugio Don Blasco e dal canile Millemusi di Castanea</strong> in seguito all'aggiudicazione provvisoria alla ditta &#x201C;Rifugio canino Il Parco S.r.l.&#x201D;, con sede a Taurianova.</p><p><strong>L'articolo completo nell'edizione odierna di Messina della Gazzetta del Sud.</strong></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cani-randagi/">cani randagi</a></strong>, <strong><a rel="tag" href="/tag/canile/">canile</a></strong>, <strong><a rel="tag" href="/tag/comune-messina/">comune messina</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1085496" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/violenza-donna-620x350-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" 
				alt="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/" data-title="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/" data-title="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/" data-title="Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltratta-e-picchia-la-madre-per-anni-un-arresto-a-santagata-di-militello-b93b8063-6d40-40ff-b362-3fed0cc319c8/">Maltratta e picchia la madre per anni, un arresto a Sant'Agata di Militello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/Carabinieri-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" 
				alt="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/" data-title="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/" data-title="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/" data-title="Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/lavoro-nero-a-messina-controlli-a-tappeto-nelle-imprese-denunce-e-180mila-euro-di-multa-2011ced9-d0e5-4880-bbe1-330907d7a557/">Lavoro nero a Messina, controlli a tappeto nelle imprese: denunce e 180mila euro di multa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/incidente-messina-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" 
				alt="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/" data-title="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/" data-title="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/" data-title="Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-sulla-messina-catania-unauto-si-ribalta-tre-persone-ferite-b648cd5a-644f-4d67-943d-7cbdf9d2aebd/">Incidente sulla Messina-Catania, un'auto si ribalta: tre persone ferite</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/lavoro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" 
				alt="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/" data-title="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/" data-title="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/" data-title="Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/12/30/sicilia-rinnovo-del-contratto-per-1600-dirigenti-regionali-aumenti-di-209-euro-62896ae2-2830-45a2-95a2-f39845fcac34/">Sicilia, rinnovo del contratto per 1600 dirigenti regionali: aumenti di 209 euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-30-at-11.48.23-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" 
				alt="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/" data-title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/" data-title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/" data-title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/">Atm di Messina, in Consiglio arriva il via libera al contratto di servizio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/orche-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" 
				alt="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/" data-title="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/" data-title="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/" data-title="Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/12/30/orche-nello-stretto-di-messina-nessun-altro-avvistamento-ma-le-ricerche-continuano-19e33395-6a17-43fb-ab91-80aec5489c76/">Orche nello Stretto di Messina, nessun altro avvistamento ma le ricerche continuano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/Maltempo-Capo-DOrlando-3-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" 
				alt="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/" data-title="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/" data-title="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/" data-title="Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-il-mare-torna-a-flagellare-le-strade-e-la-litoranea-di-capo-dorlando-c6c0bb53-22c4-4b36-b858-c81b5464c668/">Maltempo, il mare torna a flagellare le strade e la litoranea di Capo d'Orlando</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/le-buche-sono-un-ricordo-completati-i-lavori-sulla-panoramica-dello-stretto-8db6e42d-eb56-4476-80ce-9309634ecf93/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Panoramica-dello-Stretto-100x75.png"
                	alt="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora"
                	title="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-ecco-dove-cb0fbb73-8cbe-4e41-8df2-eea3eb254ad9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/AUTOVELOX-100x75.png"
                	alt="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco dove"
                	title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco dove"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autovelox e Scout Speed a Messina, servizi attivi fino a sabato: ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/29/orche-nello-stretto-di-messina-i-ricercatori-per-loro-la-zona-e-rischiosa-c4b4d927-c75a-42f3-a5a3-8ed94ffc6c85/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Orche-100x75.jpg"
                	alt="Orche nello Stretto di Messina, i ricercatori: &quot;Per loro la zona &egrave; rischiosa&quot;"
                	title="Orche nello Stretto di Messina, i ricercatori: &quot;Per loro la zona &egrave; rischiosa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orche nello Stretto di Messina, i ricercatori: &quot;Per loro la zona &egrave; rischiosa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/29/collegamenti-per-le-eolie-fermi-causa-maltempo-tensione-e-proteste-a-milazzo-caf020d2-64d9-436a-b04e-8e3eb03a0c71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/maltempo-vento-eolie2-100x75.jpg"
                	alt="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo"
                	title="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/26/fabbrica-di-fuochi-dartificio-esplosa-a-barcellona-svolta-nellinchiesta-ce-un-terzo-indagato-2cde80e2-4f9e-4be1-907f-b7cbb5720a43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/esplosione-barcellona2-100x75.jpg"
                	alt="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	title="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/archivio/2019/12/26/incidente-sulla-messina-palermo-auto-fuori-strada-vicino-milazzo-due-feriti-4962aadf-5420-4522-a48e-821b91d9a320/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/incidente-autostrada-messina-100x75.jpg"
                	alt="L'auto coinvolta nell'incidente"
                	title="L'auto coinvolta nell'incidente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla Messina-Palermo, auto fuori strada vicino Milazzo: due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/27/musica-balli-latini-e-percussioni-nella-notte-di-san-silvestro-a-piazza-duomo-a-messina-af6ff66b-2a6a-44d1-acff-318a307225b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/piazza-duomo-e1514454370697-100x75.jpg"
                	alt="Piazza Duomo"
                	title="Piazza Duomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capodanno a Messina, in piazza Duomo tra musica e balli latini: il programma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/26/messina-uno-spettacolo-nel-ricordo-di-ferdi-fiorino-lincasso-alla-famiglia-del-piccolo-dylan-1f1c6a77-9ff5-4fa2-a5dd-5a2eabdcb14b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Ferdinando-Fiorino-100x75.jpeg"
                	alt="Ferdinando Fiorino"
                	title="Ferdinando Fiorino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, uno spettacolo nel ricordo di Ferdi Fiorino: l'incasso alla famiglia del piccolo Dylan</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/12/incidente-sulla-messina-palermo-automobilista-si-schianta-e-muore-allaltezza-di-spadafora-37b163a0-9062-4127-a2f9-125081dba97c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Claudio-Paci-100x75.jpg"
                	alt="Claudio Paci"
                	title="Claudio Paci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla Messina-Palermo, musicista di 31 anni si schianta e muore all'altezza di Spadafora</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/26/fabbrica-di-fuochi-dartificio-esplosa-a-barcellona-svolta-nellinchiesta-ce-un-terzo-indagato-2cde80e2-4f9e-4be1-907f-b7cbb5720a43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/esplosione-barcellona2-100x75.jpg"
                	alt="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	title="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/14/musicista-di-milazzo-morto-in-un-incidente-il-ricordo-della-moglie-voleva-diventare-famoso-c25eebc2-c666-4747-9fcf-cacc978d093d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/claudio-paci-100x75.jpeg"
                	alt="Musicista di Milazzo morto in un incidente, il ricordo della moglie: &quot;Voleva diventare famoso&quot;"
                	title="Musicista di Milazzo morto in un incidente, il ricordo della moglie: &quot;Voleva diventare famoso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musicista di Milazzo morto in un incidente, il ricordo della moglie: &quot;Voleva diventare famoso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/20/mafia-i-pentiti-scappati-degli-anni-80-volevano-riprendersi-messina-retata-con-14-arresti-e2e01e4a-9a8c-48ce-8192-5a028b2e77ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Nicola-Galletta-100x75.jpg"
                	alt="Nicola Galletta"
                	title="Nicola Galletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, i pentiti &quot;scappati&quot; degli anni &rsquo;80 volevano riprendersi Messina: retata con 14 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2019/12/21/pullman-dal-nord-alla-sicilia-contro-il-caro-voli-corse-anche-per-messina-ecco-prezzi-e-orari-c360e85d-5cf6-4f92-a6e7-952455adc252/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/pullman-100x75.jpeg"
                	alt="Pullman dal Nord alla Sicilia contro il caro voli, corse anche per Messina: ecco prezzi e orari"
                	title="Pullman dal Nord alla Sicilia contro il caro voli, corse anche per Messina: ecco prezzi e orari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pullman dal Nord alla Sicilia contro il caro voli, corse anche per Messina: ecco prezzi e orari</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/12/29/la-neve-imbianca-i-nebrodi-le-spettacolari-foto-da-alcara-li-fusi-e-cesaro-7b7dad5c-f2e8-42cd-b692-64d3e6c90eea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/neve-nebrodi-3-100x75.jpeg"
                	alt="La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi e Cesar&ograve;"
                	title="La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi e Cesar&ograve;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La neve imbianca i Nebrodi: le spettacolari foto da Alcara Li Fusi e Cesar&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/le-buche-sono-un-ricordo-completati-i-lavori-sulla-panoramica-dello-stretto-8db6e42d-eb56-4476-80ce-9309634ecf93/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Panoramica-dello-Stretto-100x75.png"
                	alt="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora"
                	title="Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Panoramica dello Stretto a Messina, coperte le buche sulla strada: limite di velocit&agrave; da 30 a 70 all'ora</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/i-cani-randagi-di-messina-traslocano-nel-reggino-apre-polemiche-sul-bando-88d2416f-684e-4eac-b092-d1c9aa57e100/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/canile-messina-100x75.png"
                	alt="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando"
                	title="I cani randagi di Messina traslocano nel Reggino, polemiche sul bando"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I cani randagi di Messina traslocano nel Reggino, polemiche sul bando</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/29/collegamenti-per-le-eolie-fermi-causa-maltempo-tensione-e-proteste-a-milazzo-caf020d2-64d9-436a-b04e-8e3eb03a0c71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/maltempo-vento-eolie2-100x75.jpg"
                	alt="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo"
                	title="Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Collegamenti per le Eolie fermi causa maltempo, tensione e proteste a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/atm-di-messina-in-consiglio-arriva-il-via-libera-al-contratto-di-servizio-5bc1aa8d-8f66-4939-ae57-4a82dcd7f21b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-30-at-11.48.23-100x75.jpeg"
                	alt="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio"
                	title="Atm di Messina, in Consiglio arriva il via libera al contratto di servizio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Atm di Messina, in Consiglio arriva il via libera al contratto di servizio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/28/tre-orche-avvistate-per-la-prima-volta-nello-stretto-di-messina-video-434429f7-b142-4737-a71d-be3644b55a58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/orche-stretto-messina-100x75.png"
                	alt="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	title="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre orche avvistate per la prima volta nello Stretto di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/27/stromboli-eruzioni-e-fontane-di-lava-spettacolari-il-brindisi-di-capodanno-trasloca-in-spiaggia-f4aac068-7819-4a42-ae1d-d6039b640d9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/esplosione-stromboli-dal-mare-100x75.jpg"
                	alt="Una foto dell'eruzione di quest'estate"
                	title="Una foto dell'eruzione di quest'estate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli, eruzioni e fontane di lava: il brindisi di capodanno trasloca in spiaggia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/12/27/duomo-di-messina-gremito-per-laddio-a-elio-finocchiaro-lultimo-saluto-al-re-della-movida-foto-e2719a07-f890-4ec2-a207-a8dc2fdae5dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/funeralime1-1-100x75.jpeg"
                	alt="Duomo di Messina gremito per l'addio a Elio Finocchiaro: l'ultimo saluto al re della movida - Foto"
                	title="Duomo di Messina gremito per l'addio a Elio Finocchiaro: l'ultimo saluto al re della movida - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Duomo di Messina gremito per l'addio a Elio Finocchiaro: l'ultimo saluto al re della movida - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/26/messina-uno-spettacolo-nel-ricordo-di-ferdi-fiorino-lincasso-alla-famiglia-del-piccolo-dylan-1f1c6a77-9ff5-4fa2-a5dd-5a2eabdcb14b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Ferdinando-Fiorino-100x75.jpeg"
                	alt="Ferdinando Fiorino"
                	title="Ferdinando Fiorino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, uno spettacolo nel ricordo di Ferdi Fiorino: l'incasso alla famiglia del piccolo Dylan</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/02/genetica-e-messinese-la-migliore-ricercatrice-italiana-premio-a-germana-lentini-7f25bdfc-d4dc-4b9c-bac3-68a3d176d86d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Germana-Lentini-100x75.png"
                	alt="Germana Lentini"
                	title="Germana Lentini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Genetica, &egrave; messinese la migliore ricercatrice italiana: premio a Germana Lentini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2019/12/08/ingegnere-disabile-dellateneo-di-messina-crea-appche-abbatte-barriere-linguistiche-86171939-66c3-4136-b603-28ab85bd967a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/ingegnere-100x75.jpeg"
                	alt="Davide Mulfari"
                	title="Davide Mulfari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ingegnere disabile dell'Ateneo di Messina crea &quot;app&quot; che abbatte barriere linguistiche</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/12/non-siete-figli-di-contadini-studenti-contro-la-preside-al-liceo-seguenza-di-messina-video-f799f337-6ae1-4bb8-a88c-6e9d95333e62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/protesta-liceso-seguenza-100x75.png"
                	alt="&quot;Non siete figli di contadini&quot;: studenti contro la preside al liceo Seguenza di Messina - Video"
                	title="&quot;Non siete figli di contadini&quot;: studenti contro la preside al liceo Seguenza di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non siete figli di contadini&quot;: studenti contro la preside al liceo Seguenza di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/28/tre-orche-avvistate-per-la-prima-volta-nello-stretto-di-messina-video-434429f7-b142-4737-a71d-be3644b55a58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/orche-stretto-messina-100x75.png"
                	alt="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	title="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre orche avvistate per la prima volta nello Stretto di Messina - Video</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=4b6e0b3b7798c9cb604d9ecd34f5fa96" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=557cd338c2a7a6bb2693f901fca11d7f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1085496&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '876320', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1085496';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
