<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Omicidio del cuoco di Modica, rilasciato nella notte il sospettato - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; uscito alle 2 di questa notte dalla caserma Podgora, del comando provinciale dei carabinieri di Ragusa, l&rsquo;uomo sospettato per la morte del cuoco modicano Giuseppe..." />
<meta name="news_keywords" content="modica, omicidio, Giuseppe Lucifora, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" }, "headline":"Omicidio del cuoco di Modica, rilasciato nella notte il sospettato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-14 09:31:24", "datePublished":"2020-02-14 09:31:24", "dateModified":"2020-02-14 09:31:24", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["modica","omicidio","Giuseppe Lucifora"], "articleSection":["Cronaca"], "articleBody":"È uscito alle 2 di questa notte dalla caserma Podgora, del comando provinciale dei carabinieri di Ragusa, l’uomo sospettato per la morte del cuoco modicano Giuseppe Lucifora . Era entrato in caserma poco dopo le 19,30 accompagnato dal legale. Le indagini proseguono a ritmi serrati; nei confronti dell’uomo non è stato emesso alcun provvedimento. In caserma anche il sostituto procuratore titolare dell’indagine, Francesco Riccio. «Ha respinto ogni accusa e ha costantemente ribadito la sua estraneità nel corso di un interrogatorio che si è protratto per oltre sei ore - dichiara all’Agi l’avvocato Piter Tomasello, che rappresenta il sospettato assieme all’avvocato Orazio Lo Giudice - «Ieri mattina è stata effettuata una perquisizione nella sua abitazione sono stati effettuati dei rilievi dai ris e sequestrati Ipad e telefonino»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:58"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Omicidio del cuoco di Modica, rilasciato nella notte il sospettato" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora-625x350.jpg" />
<meta property="og:description" content="&Egrave; uscito alle 2 di questa notte dalla caserma Podgora, del comando provinciale dei carabinieri di Ragusa, l&rsquo;uomo sospettato per la morte del cuoco modicano Giuseppe..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="modica" />
<meta property="article:tag" content="omicidio" />
<meta property="article:tag" content="Giuseppe Lucifora" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Omicidio del cuoco di Modica, rilasciato nella notte il sospettato" />
<meta name="twitter:description" content="&Egrave; uscito alle 2 di questa notte dalla caserma Podgora, del comando provinciale dei carabinieri di Ragusa, l&rsquo;uomo sospettato per la morte del cuoco modicano Giuseppe..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/02/14 09:31:00" />
<meta name="EdIdentifier" content="1101209@|L'INDAGINE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" />
  <link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=75ca05f29b" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/';
var absolute_url = '/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/';
var post_id      = 1101209;
var post_title   = 'Omicidio del cuoco di Modica, rilasciato nella notte il sospettato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '129332';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag -->




</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 14 Febbraio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2020/02/14/la-storia-riemerge-a-messina-trovate-6-tombe-deta-ellenistica-al-cantiere-della-torre-foto-9d6462a7-c957-4639-8ea9-8d2c826b98b6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/tombe-messina-6-100x75.jpeg" width="100" height="75" 
						alt="La Storia riemerge a Messina: trovate 6 tombe d'età ellenistica al cantiere della &quot;Torre&quot; - Foto" 
						title="La Storia riemerge a Messina: trovate 6 tombe d'età ellenistica al cantiere della &quot;Torre&quot; - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Storia riemerge a Messina: trovate 6 tombe d'età ellenistica al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Mika11-100x75.jpg" width="100" height="75" 
						alt="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" 
						title="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile Mika sotto le stelle di Taormina: "Ho fatto pace col...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/pneumatici-elettrodomestici-e-fusti-di-gasolio-sigilli-a-una-discarica-a-santa-teresa-riva-b83bcf6a-eb8a-4b36-8348-dd828a435cd3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/discarica-santa-teresa-riva-100x75.jpeg" width="100" height="75" 
						alt="Pneumatici, elettrodomestici e fusti di gasolio: sigilli a una discarica a Santa Teresa Riva" 
						title="Pneumatici, elettrodomestici e fusti di gasolio: sigilli a una discarica a Santa Teresa Riva" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pneumatici, elettrodomestici e fusti di gasolio: sigilli a una discarica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Sara-e-Cosima-100x75.jpeg" width="100" height="75" 
						alt="L'addio di Nizza a Sara e Cosima: &quot;Non c'è amore più grande di chi dà la vita per gli amici&quot;" 
						title="L'addio di Nizza a Sara e Cosima: &quot;Non c'è amore più grande di chi dà la vita per gli amici&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'addio di Nizza a Sara e Cosima: "Non c'è amore più grande di chi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/strade-frana-san-fratello-1-100x75.jpg" width="100" height="75" 
						alt="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" 
						title="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/alunni-scuola-zaino-studenti5-100x75.jpg" width="100" height="75" 
						alt="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" 
						title="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Bimbi turbati dal film a scuola", rabbia dei genitori all'elementare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/12/1448949219256-100x75-1581666847.jpg" width="100" height="75" 
						alt="Savoca, si è spento don Maio: era il parroco delle frazioni" 
						title="Savoca, si è spento don Maio: era il parroco delle frazioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Savoca, si è spento don Maio: era il parroco delle frazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/frana-di-letojanni-cantiere-in-piena-attivita-rocciatori-in-azione-ccad40d2-fc68-4cf1-92e4-24c44675c99d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Cantieri-Messina-100x75.jpeg" width="100" height="75" 
						alt="Frana di Letojanni, cantiere in piena attività: rocciatori in azione" 
						title="Frana di Letojanni, cantiere in piena attività: rocciatori in azione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana di Letojanni, cantiere in piena attività: rocciatori in azione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/intascava-i-soldi-delle-carte-didentita-elettroniche-arrestato-dipendente-comunale-nellagrigentino-ec5834d6-98d0-4fb3-b861-bcabfc6adab9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/peculato_ravanusa-100x75.jpg" width="100" height="75" 
						alt="Intascava i soldi delle carte d'identità elettroniche, arrestato dipendente comunale nell'Agrigentino" 
						title="Intascava i soldi delle carte d'identità elettroniche, arrestato dipendente comunale nell'Agrigentino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intascava i soldi delle carte d'identità elettroniche, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/guardia-di-finanza-1-100x75.jpg" width="100" height="75" 
						alt="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" 
						title="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Giuseppe-Lucifora-100x75.jpg" width="100" height="75" 
						alt="Omicidio del cuoco di Modica, c'è un sospettato: lo ha tramortito e poi soffocato" 
						title="Omicidio del cuoco di Modica, c'è un sospettato: lo ha tramortito e poi soffocato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio del cuoco di Modica, c'è un sospettato: lo ha tramortito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/sbarco-della-aita-mari-a-messina-applicato-il-protocollo-coronavirus-con-controlli-della-temperatura-f67d632f-31c2-4b84-8472-e17550e36ef9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Sbarco-Aita-Mari-a-Messina-16-100x75.jpg" width="100" height="75" 
						alt="Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus" 
						title="Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/tragedia-nel-siracusano-21enne-travolta-e-uccisa-da-unauto-8-anni-al-conducente-d09d8270-6929-497e-9eef-875ba5a10bb3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Roberta-Racioppo--100x75.jpg" width="100" height="75" 
						alt="Tragedia nel Siracusano, 21enne travolta e uccisa da un'auto: 8 anni al conducente" 
						title="Tragedia nel Siracusano, 21enne travolta e uccisa da un'auto: 8 anni al conducente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia nel Siracusano, 21enne travolta e uccisa da un'auto: 8 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-agostino-dopo-31-anni-verso-il-processo-per-due-boss-e-un-amico-f02f4ab3-e46b-4b83-9673-1e76fbb52aac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Nino-Agostino22-100x75.jpg" width="100" height="75" 
						alt="Omicidio Agostino, dopo 31 anni verso il processo per due boss e un amico" 
						title="Omicidio Agostino, dopo 31 anni verso il processo per due boss e un amico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Agostino, dopo 31 anni verso il processo per due boss e un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/02/13/nuovi-collegamenti-marittimi-in-sicilia-si-lavora-per-la-cefalu-lipari-a4744405-06af-4415-bf15-a3bb6adb49e4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/riunione-trasportimarittimifalcone11-100x75.jpeg" width="100" height="75" 
						alt="Nuovi collegamenti marittimi in Sicilia, si lavora per la Cefalù-Lipari" 
						title="Nuovi collegamenti marittimi in Sicilia, si lavora per la Cefalù-Lipari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi collegamenti marittimi in Sicilia, si lavora per la Cefalù-Lipari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/02/13/cade-da-un-furgone-un-uomo-travolto-e-ucciso-in-autostrada-allaltezza-di-rogliano-d82671cc-d5e4-416a-b495-94386939fa53/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/incidente_stradale-polizia-generica-100x75.jpg" width="100" height="75" 
						alt="Investito da un tir in autostrada a Rogliano, muore un autotrasportatore siciliano" 
						title="Investito da un tir in autostrada a Rogliano, muore un autotrasportatore siciliano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investito da un tir in autostrada a Rogliano, muore un autotrasportatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/mafia-dei-nebrodi-interdittiva-antimafia-al-ristorante-la-quercia-di-brolo-d855e3a1-3a95-4759-8746-5e2926a0cc91/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/operazione-mafia-nebrodi-1-100x75.png" width="100" height="75" 
						alt="Blitz sui Nebrodi, interdittiva antimafia al ristorante &quot;La Quercia&quot; di Brolo" 
						title="Blitz sui Nebrodi, interdittiva antimafia al ristorante &quot;La Quercia&quot; di Brolo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz sui Nebrodi, interdittiva antimafia al ristorante "La Quercia"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/supermercati-forte-perquisizioni-in-sicilia-per-linchiesta-per-presunta-bancarotta-della-societa-meridi-9a02c992-7d66-44d8-88fc-16b3a0f574b1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Antonino-Pulvirenti-100x75.jpg" width="100" height="75" 
						alt="Bancarotta di Meridi, perquisizioni e sequestri in Sicilia nelle società di Pulvirenti" 
						title="Bancarotta di Meridi, perquisizioni e sequestri in Sicilia nelle società di Pulvirenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bancarotta di Meridi, perquisizioni e sequestri in Sicilia nelle società...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidi-di-mafia-a-palermo-condannato-a-dieci-anni-il-pentito-macaluso-a1eb4b35-da8e-4366-a4ac-4effa218466b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/03/1427526327558-100x75.jpg" width="100" height="75" 
						alt="Omicidi di mafia a Palermo, condannato a dieci anni il pentito Macaluso" 
						title="Omicidi di mafia a Palermo, condannato a dieci anni il pentito Macaluso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidi di mafia a Palermo, condannato a dieci anni il pentito Macaluso</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Omicidio del cuoco di Modica, rilasciato nella notte il sospettato</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'INDAGINE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Omicidio del cuoco di Modica, rilasciato nella notte il sospettato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-02-14T09:31:00+02:00">14 Febbraio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora.jpg" class="zoom_foto" title="Peppe Lucifora" data-sub-html="<h4>14 Febbraio 2020</h4><h3>Omicidio del cuoco di Modica, rilasciato nella notte il sospettato</h3>	<p>Peppe Lucifora</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/11/Peppe-Lucifora-625x350.jpg" width="625" height="350" alt="modica, omicidio, Giuseppe Lucifora, Sicilia, Cronaca" title="Omicidio del cuoco di Modica, rilasciato nella notte il sospettato" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Peppe Lucifora</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; uscito alle 2 di questa notte dalla caserma Podgora, del comando provinciale dei carabinieri di Ragusa, l&#x2019;uomo <strong>sospettato per la morte del cuoco modicano Giuseppe Lucifora</strong>.</p><p>Era entrato in caserma poco dopo le 19,30 accompagnato dal legale. Le indagini proseguono a ritmi serrati; nei confronti dell&#x2019;uomo non &#xE8; stato emesso alcun provvedimento. In caserma anche il sostituto procuratore titolare dell&#x2019;indagine, Francesco Riccio.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;Ha respinto ogni accusa e ha costantemente ribadito la sua estraneit&#xE0; nel corso di un interrogatorio che si &#xE8; protratto per oltre sei ore - dichiara all&#x2019;Agi l&#x2019;avvocato Piter Tomasello, che rappresenta il sospettato assieme all&#x2019;avvocato Orazio Lo Giudice - &#xAB;Ieri mattina &#xE8; stata effettuata una perquisizione nella sua abitazione sono stati effettuati dei rilievi dai ris e sequestrati Ipad e telefonino&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/modica/">modica</a></strong>, <strong><a rel="tag" href="/tag/omicidio/">omicidio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-lucifora/">Giuseppe Lucifora</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1101209" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/Giuseppe-Lucifora-150x100-1573466896.jpg" 
				width="150" 
				height="100" 
				title="Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato" 
				alt="Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INDAGINI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca////-/" data-title="Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/" data-title="Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/" data-title="Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/13/omicidio-del-cuoco-di-modica-ce-un-sospettato-lo-ha-tramortito-e-poi-soffocato-a74b1bf3-4f4e-4fa5-b961-8a832cc72519/">Omicidio del cuoco di Modica, c'&egrave; un sospettato: lo ha tramortito e poi soffocato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/Mika11-150x100.jpg" 
				width="150" 
				height="100" 
				title="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" 
				alt="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/" data-title="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/" data-title="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/" data-title="Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/02/14/inarrestabile-mika-sotto-le-stelle-di-taormina-ho-fatto-pace-col-passato-non-esisto-senza-la-musica-71eb8197-387f-41ea-b500-1a837c50f84f/">Inarrestabile Mika sotto le stelle di Taormina: &quot;Ho fatto pace col passato, non esisto senza la musica&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2015/12/1448949219256-150x100-1581666837.jpg" 
				width="150" 
				height="100" 
				title="Savoca, si &egrave; spento don Maio: era il parroco delle frazioni" 
				alt="Savoca, si &egrave; spento don Maio: era il parroco delle frazioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/" data-title="Savoca, si &egrave; spento don Maio: era il parroco delle frazioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/" data-title="Savoca, si &egrave; spento don Maio: era il parroco delle frazioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/" data-title="Savoca, si &egrave; spento don Maio: era il parroco delle frazioni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/savoca-si-e-spento-don-maio-era-il-parroco-delle-frazioni-3fde41ab-83af-482a-9e03-d3dded5c70ec/">Savoca, si &egrave; spento don Maio: era il parroco delle frazioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/Sara-e-Cosima-150x100.jpeg" 
				width="150" 
				height="100" 
				title="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;" 
				alt="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/" data-title="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/" data-title="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/" data-title="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/">L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/alunni-scuola-zaino-studenti5-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" 
				alt="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/" data-title="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/" data-title="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/" data-title="&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/film-inappropriato-alla-primaria-di-savoca-la-rabbia-dei-genitori-e-le-scuse-dei-docenti-2dfb6491-8a78-4f3a-b89b-ae923b9feacc/">&quot;Bimbi turbati dal film a scuola&quot;, rabbia dei genitori all'elementare di Savoia: le scuse dei docenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/guardia-di-finanza-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" 
				alt="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/" data-title="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/" data-title="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/" data-title="Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/riciclaggio-e-bancarotta-sequestro-da-9-milioni-a-imprenditore-di-porto-empedocle-8eac165d-eac2-4d7e-a9f7-64e6a326d031/">Riciclaggio e bancarotta, sequestro da 9 milioni a imprenditore di Porto Empedocle</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/strade-frana-san-fratello-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" 
				alt="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/" data-title="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/" data-title="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/" data-title="San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/san-fratello-dieci-anni-dopo-la-frana-oggi-la-cerimonia-commemorativa-292a725e-db37-486a-af84-de2bbcb7aa42/">San Fratello dieci anni dopo la frana, oggi la cerimonia commemorativa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/02/14/omicidio-del-cuoco-di-modica-rilasciato-nella-notte-il-sospettato-f2659329-d248-4715-96f2-fc56b2c1303c/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/bimba-di-7-anni-morta-allospedale-di-milazzo-aperta-uninchiesta-la-salma-sara-riesumata-6275a418-86cb-45bf-b6e9-13a794b92bf9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/tribunale-barcellona-pozzo-di-gotto-100x75.jpeg"
                	alt="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	title="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/13/mafia-dei-nebrodi-interdittiva-antimafia-al-ristorante-la-quercia-di-brolo-d855e3a1-3a95-4759-8746-5e2926a0cc91/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/operazione-mafia-nebrodi-1-100x75.png"
                	alt="Blitz sui Nebrodi, interdittiva antimafia al ristorante &quot;La Quercia&quot; di Brolo"
                	title="Blitz sui Nebrodi, interdittiva antimafia al ristorante &quot;La Quercia&quot; di Brolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz sui Nebrodi, interdittiva antimafia al ristorante &quot;La Quercia&quot; di Brolo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/multe-per-vendicarsi-dei-colleghi-processo-per-un-carabiniere-e-un-poliziotto-a-messina-1f6fc564-1d19-45bb-a36c-97b44a4cd0a4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Il tribunale di Messina"
                	title="Il tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Multe per &quot;vendicarsi&quot; dei colleghi, processo per un carabiniere e un poliziotto a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/13/a-messina-arrivano-i-varchi-elettronici-nelle-zone-a-traffico-limitato-f080a61e-72f7-4965-99c2-3f7a9805dad0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/piano-urbano-traffico-messina-100x75.jpeg"
                	alt="A Messina arrivano i varchi elettronici nelle zone a traffico limitato"
                	title="A Messina arrivano i varchi elettronici nelle zone a traffico limitato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina arrivano i varchi elettronici nelle zone a traffico limitato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/tangenziale-di-messina-a-fine-mese-aprono-due-rampe-tra-giostra-e-galleria-san-jachiddu-d30088e7-70fe-4c5d-a408-1285d50a0b92/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/GALLERIA-SAN-JACHIDDU-MESSINA4-100x75.jpg"
                	alt="Tangenziale di Messina, a fine mese aprono due rampe tra Giostra e galleria San Jachiddu"
                	title="Tangenziale di Messina, a fine mese aprono due rampe tra Giostra e galleria San Jachiddu"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tangenziale di Messina, a fine mese aprono due rampe tra Giostra e galleria San Jachiddu</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/bimba-di-7-anni-morta-allospedale-di-milazzo-aperta-uninchiesta-la-salma-sara-riesumata-6275a418-86cb-45bf-b6e9-13a794b92bf9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/tribunale-barcellona-pozzo-di-gotto-100x75.jpeg"
                	alt="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	title="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/09/incidente-a-messina-donna-travolta-da-unauto-in-viale-annunziata-in-prognosi-riservata-de25ea78-fd71-41fb-a747-c8fe168ffef2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/incidente-messina-100x75.jpeg"
                	alt="Incidente a Messina, donna travolta da un'auto in viale Annunziata: in prognosi riservata"
                	title="Incidente a Messina, donna travolta da un'auto in viale Annunziata: in prognosi riservata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Messina, donna travolta da un'auto in viale Annunziata: in prognosi riservata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/02/09/da-messina-agli-usa-salvando-vite-stefania-bramanti-premiata-in-florida-ad06a9b7-c0d8-4063-82b6-96ab66173cea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Stefania-Bramanti-100x75.jpg"
                	alt="Stefania Bramanti"
                	title="Stefania Bramanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Messina agli Usa salvando vite, Stefania Bramanti premiata in Florida</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/07/tentata-rapina-a-messina-assalto-a-una-banca-in-via-garibaldi-fd165c7d-80d1-4468-bdf2-c0bf748524ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/rapina-messina-100x75.jpeg"
                	alt="Tentata rapina a Messina, assalto a una banca in via Garibaldi"
                	title="Tentata rapina a Messina, assalto a una banca in via Garibaldi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentata rapina a Messina, assalto a una banca in via Garibaldi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/08/aids-chiusa-linchiesta-sulluntore-di-messina-scoperti-altri-casi-tra-le-donne-413244c9-e420-4d9a-9284-1a390302db50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Il tribunale di Messina"
                	title="Il tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aids, chiusa l&rsquo;inchiesta sull&rsquo;untore di Messina: scoperti altri casi tra le donne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/15/mafia-dei-nebrodi-e-truffe-allue-clan-decapitati-94-arresti-sequestrate-151-aziende-agricole-ec089f78-8173-4206-8029-2432dd8772bf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Arresti-mafia-Nebrodi-100x75.jpeg"
                	alt="Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole"
                	title="Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/15/colpo-alla-mafia-del-messinese-tutti-i-nomi-dei-94-arrestati-delloperazione-nebrodi-2da3f61b-9f4b-4aa5-a28e-7acad5ad851e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-15-at-06.50.42-100x75.jpeg"
                	alt="Colpo alla mafia del Messinese, tutti i nomi dei 94 arrestati dell'operazione Nebrodi"
                	title="Colpo alla mafia del Messinese, tutti i nomi dei 94 arrestati dell'operazione Nebrodi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Colpo alla mafia del Messinese, tutti i nomi dei 94 arrestati dell'operazione Nebrodi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/16/dal-ristorante-al-chiosco-e-le-cene-a-base-di-aragoste-i-summit-dei-clan-sui-nebrodi-bbc28d6e-fdec-466f-a143-8b1ad29d45dc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-15-at-11.40.38-100x75.jpeg"
                	alt="Dal ristorante al chiosco e le cene a base di aragoste: i summit dei clan sui Nebrodi"
                	title="Dal ristorante al chiosco e le cene a base di aragoste: i summit dei clan sui Nebrodi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dal ristorante al chiosco e le cene a base di aragoste: i summit dei clan sui Nebrodi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/bimba-di-7-anni-morta-allospedale-di-milazzo-aperta-uninchiesta-la-salma-sara-riesumata-6275a418-86cb-45bf-b6e9-13a794b92bf9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/tribunale-barcellona-pozzo-di-gotto-100x75.jpeg"
                	alt="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	title="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/19/nonna-maria-ha-compiuto-106-anni-festa-a-messina-con-figlie-nipoti-e-pronipoti-c9f05e7e-3923-42ec-896d-b356dada5e21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Maria-Currò-100x75.jpeg"
                	alt="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	title="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/13/sbarco-della-aita-mari-a-messina-applicato-il-protocollo-coronavirus-con-controlli-della-temperatura-f67d632f-31c2-4b84-8472-e17550e36ef9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Sbarco-Aita-Mari-a-Messina-16-100x75.jpg"
                	alt="Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus"
                	title="Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbarco della Aita Mari a Messina, applicato il protocollo coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/politica/2020/02/13/gelmini-nelle-baracche-di-messina-nessuno-e-esente-da-colpe-presenteremo-legge-speciale-11e3aceb-6472-4ead-8efa-e8d94690cee0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Protesta-Camaro-San-Paolo-Messina-20-100x75.jpg"
                	alt="Maria Stella Gelmini nelle baracche di Messina"
                	title="Maria Stella Gelmini nelle baracche di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gelmini nelle baracche di Messina: &quot;Nessuno &egrave; esente da colpe, presenteremo legge speciale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/02/13/parlamentari-nelle-baracche-a-messina-protesta-e-blocco-stradale-degli-abitanti-di-camaro-san-paolo-54f2618d-4ce8-4566-9b82-495c6ccc63a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Protesta-Camaro-San-Paolo-Messina-17-100x75.jpg"
                	alt="Parlamentari nelle baracche a Messina, protesta e blocco stradale degli abitanti di Camaro San Paolo"
                	title="Parlamentari nelle baracche a Messina, protesta e blocco stradale degli abitanti di Camaro San Paolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Parlamentari nelle baracche a Messina, protesta e blocco stradale degli abitanti di Camaro San Paolo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/13/a-messina-arrivano-i-varchi-elettronici-nelle-zone-a-traffico-limitato-f080a61e-72f7-4965-99c2-3f7a9805dad0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/piano-urbano-traffico-messina-100x75.jpeg"
                	alt="A Messina arrivano i varchi elettronici nelle zone a traffico limitato"
                	title="A Messina arrivano i varchi elettronici nelle zone a traffico limitato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina arrivano i varchi elettronici nelle zone a traffico limitato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/14/laddio-di-nizza-a-sara-e-cosima-non-ce-amore-piu-grande-di-chi-da-la-vita-per-gli-amici-3a4cd3ac-ec7b-4fec-8972-6c900f371d0c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Sara-e-Cosima-100x75.jpeg"
                	alt="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;"
                	title="L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio di Nizza a Sara e Cosima: &quot;Non c'&egrave; amore pi&ugrave; grande di chi d&agrave; la vita per gli amici&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/02/09/da-messina-agli-usa-salvando-vite-stefania-bramanti-premiata-in-florida-ad06a9b7-c0d8-4063-82b6-96ab66173cea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Stefania-Bramanti-100x75.jpg"
                	alt="Stefania Bramanti"
                	title="Stefania Bramanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Messina agli Usa salvando vite, Stefania Bramanti premiata in Florida</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/11/viminale-assegna-al-porto-di-messina-la-nave-della-ong-spagnola-aita-mari-79a77f89-f616-47f6-a0ef-e4577dafc212/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ongaitamari11-100x75.jpg"
                	alt="Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari"
                	title="Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/12/bimba-di-7-anni-morta-allospedale-di-milazzo-aperta-uninchiesta-la-salma-sara-riesumata-6275a418-86cb-45bf-b6e9-13a794b92bf9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/tribunale-barcellona-pozzo-di-gotto-100x75.jpeg"
                	alt="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	title="Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di 7 anni morta all&rsquo;ospedale di Milazzo, aperta un&rsquo;inchiesta: la salma sara riesumata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/02/09/movida-selvaggia-a-messina-droga-e-guida-in-stato-di-ebbrezza-13-denunce-foto-446c87a0-c556-425e-8d64-a1d3dcc3d34c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/movida-messina-35-100x75.jpeg"
                	alt="Movida selvaggia a Messina, droga e ragazzi svenuti per l'alcol: 13 denunce - Foto"
                	title="Movida selvaggia a Messina, droga e ragazzi svenuti per l'alcol: 13 denunce - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida selvaggia a Messina, droga e ragazzi svenuti per l'alcol: 13 denunce - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/02/09/gli-stilisti-salvo-e-franz-portano-il-marchio-di-messina-in-tuttitalia-f373ec0e-6b05-4c1a-8b0e-a3da5eb521d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Salvo-Casella-e-Franz-De-Feudis22-100x75-1581247020.jpeg"
                	alt="Gli stilisti Salvo e Franz portano il marchio di Messina in tutta Italia"
                	title="Gli stilisti Salvo e Franz portano il marchio di Messina in tutta Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli stilisti Salvo e Franz portano il marchio di Messina in tutta Italia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/01/23/in-sicilia-lo-spettacolo-della-fioritura-dei-primi-mandorli-foto-dc56eb6f-cfcc-4071-8cc9-b6fd96a7cc8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Mandorlo-7-100x75.jpeg"
                	alt="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	title="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/19/nonna-maria-ha-compiuto-106-anni-festa-a-messina-con-figlie-nipoti-e-pronipoti-c9f05e7e-3923-42ec-896d-b356dada5e21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Maria-Currò-100x75.jpeg"
                	alt="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	title="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/02/09/da-messina-agli-usa-salvando-vite-stefania-bramanti-premiata-in-florida-ad06a9b7-c0d8-4063-82b6-96ab66173cea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Stefania-Bramanti-100x75.jpg"
                	alt="Stefania Bramanti"
                	title="Stefania Bramanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Messina agli Usa salvando vite, Stefania Bramanti premiata in Florida</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/16/policlinico-di-messina-paziente-dona-gli-organi-dopo-la-morte-e-salva-5-vite-9de0f3e8-a477-4935-a0b9-1f9c39fc9774/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Policlinico di Messina, paziente dona gli organi dopo la morte e salva 5 vite</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/11/viminale-assegna-al-porto-di-messina-la-nave-della-ong-spagnola-aita-mari-79a77f89-f616-47f6-a0ef-e4577dafc212/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ongaitamari11-100x75.jpg"
                	alt="Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari"
                	title="Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, assegnato il porto di Messina alla nave spagnola Aita Mari</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=15cb87b315e08a7001611005c876230a" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0c52afec60e872d66e1697908bfcc0d9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1101209&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '129332', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1101209';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
