<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sar&agrave; presto sorvegliata in tutti i suoi angoli la citt&agrave; di Santa Teresa di Riva. Sono infatti entrate nel vivo le procedure per affidare i lavori di realizzazione..." />
<meta name="news_keywords" content="santa teresa di riva, videosorveglianza, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" }, "headline":"Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere", "author":{ "@type":"Person", "name":"Andrea Rifatto" ,"url":"https://gazzettadelsud.it/autori/andrea-rifatto/" }, "dateCreated":"2020-03-10 10:01:52", "datePublished":"2020-03-10 10:01:52", "dateModified":"2020-03-10 10:01:52", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["santa teresa di riva","videosorveglianza"], "articleSection":["Cronaca"], "articleBody":"Sarà presto sorvegliata in tutti i suoi angoli la città di Santa Teresa di Riva. Sono infatti entrate nel vivo le procedure per affidare i lavori di realizzazione del nuovo impianto di videosorveglianza, finanziato dal Ministero dell'Interno dopo la richiesta di contributo presentata dall'Amministrazione del sindaco Danilo Lo Giudice per partecipare al bando del Governo con il “Patto per l'attuazione della sicurezza urbana” e l'installazione di sistemi di videosorveglianza. Santa Teresa di Riva, classificato tra i comuni ad incidenza di criminalità molto elevata, ha ottenuto dallo Stato un finanziamento di 585.678 euro, a cui ha aggiunto 146.420 euro di fondi del bilancio comunale, per un intervento complessivo da 732.098 euro. In questi giorni sono in corso le procedure di gara per affidare i lavori, previsti nel progetto esecutivo redatto dall'ingegnere santateresino Antonio Pirri, ed entro il 27 marzo prossimo dovranno pervenire le offerte delle ditte interessate. L'articolo completo sulla Gazzetta del Sud in edicola, edizione di Messina" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:69"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza-625x350.jpg" />
<meta property="og:description" content="Sar&agrave; presto sorvegliata in tutti i suoi angoli la citt&agrave; di Santa Teresa di Riva. Sono infatti entrate nel vivo le procedure per affidare i lavori di realizzazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="santa teresa di riva" />
<meta property="article:tag" content="videosorveglianza" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere" />
<meta name="twitter:description" content="Sar&agrave; presto sorvegliata in tutti i suoi angoli la citt&agrave; di Santa Teresa di Riva. Sono infatti entrate nel vivo le procedure per affidare i lavori di realizzazione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/03/10 10:01:00" />
<meta name="EdIdentifier" content="1108892@|COMUNE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" />
  <link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=246d0d2997" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/';
var absolute_url = '/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/';
var post_id      = 1108892;
var post_title   = 'Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d\'appalto per 51 telecamere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '627631';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 10 Marzo 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2020/03/10/decreto-coronavirus-supermercati-presi-dassalto-gia-a-tarda-sera-anche-in-sicilia-8f207201-51b6-4e39-9d64-b9d24e0b6e4f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/supermercato-coronavirus-roma2-100x75.jpg" width="100" height="75" 
						alt="Decreto Coronavirus, supermercati presi d'assalto già a tarda sera anche in Sicilia" 
						title="Decreto Coronavirus, supermercati presi d'assalto già a tarda sera anche in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decreto Coronavirus, supermercati presi d'assalto già a tarda sera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/furto-di-350-mascherine-allospedale-piemonte-di-messina-f8e2533d-67a2-437f-ac14-1563e70f5ca3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/mascherine-100x75-1583828566.jpg" width="100" height="75" 
						alt="Furto di 350 mascherine protettive per il coronavirus all'ospedale Piemonte di Messina" 
						title="Furto di 350 mascherine protettive per il coronavirus all'ospedale Piemonte di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di 350 mascherine protettive per il coronavirus all'ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Federico-Bellio-100x75.jpeg" width="100" height="75" 
						alt="Schianto con un autocarro, muore giovane di Comiso" 
						title="Schianto con un autocarro, muore giovane di Comiso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schianto con un autocarro, muore giovane di Comiso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/sanità-ospedale-100x75.jpg" width="100" height="75" 
						alt="Sanità, investimenti strutturali in Sicilia: a Messina spettano le briciole" 
						title="Sanità, investimenti strutturali in Sicilia: a Messina spettano le briciole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità, investimenti strutturali in Sicilia: a Messina spettano le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Renata-Rao-100x75.jpg" width="100" height="75" 
						alt="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" 
						title="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cura delle cefalee, una neurologa messinese a Brescia tra i massimi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" 
						title="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/in-fuga-verso-la-sicilia-con-la-paura-coronavirus-11mila-arrivi-dalle-zone-a-rischio-7fd38368-22c7-45e3-95c3-bb2bcd60b3b0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus-6-100x75.jpg" width="100" height="75" 
						alt="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio" 
						title="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/09/stop-alle-visite-in-carcere-per-il-coronavirus-tentata-evasione-al-carcere-ucciardone-di-palermo-ee040644-2bc4-4db2-879d-ef889f23c888/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Ucciardone-100x75.jpeg" width="100" height="75" 
						alt="Caos Coronavirus nelle carceri, alta tensione all'Ucciardone di Palermo: 20 detenuti evasi a Foggia" 
						title="Caos Coronavirus nelle carceri, alta tensione all'Ucciardone di Palermo: 20 detenuti evasi a Foggia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caos Coronavirus nelle carceri, alta tensione all'Ucciardone di Palermo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/il-medico-messinese-in-zona-rossa-qui-e-una-guerra-56c41f2d-1a90-4808-bf58-5de2833b7690/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Nicola-Villari-100x75-1583755120.jpeg" width="100" height="75" 
						alt="Il medico messinese in zona rossa: «Qui è una guerra contro il coronavirus»" 
						title="Il medico messinese in zona rossa: «Qui è una guerra contro il coronavirus»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il medico messinese in zona rossa: «Qui è una guerra contro il coronavirus»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/03/09/messina-i-parenti-dei-detenuti-protestano-allesterno-del-carcere-di-gazzi-foto-c5f6bfcf-51bb-4ea5-9e71-1944b738828f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/protesta-carcere-gazzi-2-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti di Gazzi - Foto" 
						title="Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti di Gazzi - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/03/09/coronavirus-attivato-il-coc-di-messina-monitoriamo-i-flussi-per-evitare-che-il-virus-si-evolva-9bed485c-0f5b-4285-9027-899ff5f631c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/assessore-messia-100x75.png" width="100" height="75" 
						alt="Coronavirus, attivato il Coc di Messina: &quot;Monitoriamo i flussi per evitare che il virus si evolva&quot;" 
						title="Coronavirus, attivato il Coc di Messina: &quot;Monitoriamo i flussi per evitare che il virus si evolva&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, attivato il Coc di Messina: "Monitoriamo i flussi per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2020/03/09/gli-studenti-di-messina-sfidano-il-coronavirus-ecco-il-video-del-liceo-archimede-eb442d18-794b-4046-ba50-8517194329b8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Coronavirus-Archimede-100x75.png" width="100" height="75" 
						alt="Gli studenti di Messina &quot;sfidano&quot; il Coronavirus, ecco il video del Liceo Archimede" 
						title="Gli studenti di Messina &quot;sfidano&quot; il Coronavirus, ecco il video del Liceo Archimede" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli studenti di Messina "sfidano" il Coronavirus, ecco il video del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/a-messina-le-lauree-al-tempo-del-coronavirus-domani-prime-7-discussioni-telematiche-e293077c-7b1a-4074-92c3-857a41898f17/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/UNIVERSITA-MESSINA-100x75.jpg" width="100" height="75" 
						alt="A Messina le lauree al tempo del Coronavirus, domani prime 7 discussioni telematiche" 
						title="A Messina le lauree al tempo del Coronavirus, domani prime 7 discussioni telematiche" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina le lauree al tempo del Coronavirus, domani prime 7 discussioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/funerale-blindato-a-messina-per-il-coronavirus-lincredulita-dei-fedeli-dca8a931-5aeb-426c-88ea-934114b39455/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Funerale-Messina-Coronavirus-100x75-1583754246.jpeg" width="100" height="75" 
						alt="Funerale &quot;blindato&quot; a Messina per il Coronavirus, l'incredulità dei fedeli" 
						title="Funerale &quot;blindato&quot; a Messina per il Coronavirus, l'incredulità dei fedeli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Funerale "blindato" a Messina per il Coronavirus, l'incredulità dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/coronavirus-sono-54-i-contagiati-in-sicilia-19-i-ricoverati-40f4b1c8-045e-4536-9a01-d8761d4afd77/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus_sicilia_tamponipazienti_09_03-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, sono 54 i contagiati in Sicilia: 19 i ricoverati" 
						title="Coronavirus, sono 54 i contagiati in Sicilia: 19 i ricoverati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sono 54 i contagiati in Sicilia: 19 i ricoverati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2020/03/09/caldo-estivo-in-arrivo-sullitalia-in-sicilia-attesi-picchi-di-27-gradi-76287c02-b9d3-4c6f-a878-ecad000f71d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/caldo-100x75.jpg" width="100" height="75" 
						alt="Caldo estivo in arrivo sull'Italia, in Sicilia attesi picchi di 27 gradi" 
						title="Caldo estivo in arrivo sull'Italia, in Sicilia attesi picchi di 27 gradi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo estivo in arrivo sull'Italia, in Sicilia attesi picchi di 27...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/il-coronavirus-non-ferma-la-scuola-dalla-regione-sicilia-un-portale-di-teledidattica-8df18104-c450-446b-8071-5a69c29f1ada/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/Roberto-Lagalla-100x75.jpg" width="100" height="75" 
						alt="Il Coronavirus non ferma la scuola, dalla Regione Sicilia un portale di teledidattica" 
						title="Il Coronavirus non ferma la scuola, dalla Regione Sicilia un portale di teledidattica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Coronavirus non ferma la scuola, dalla Regione Sicilia un portale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/03/09/messina-deserta-anche-in-centro-cosi-il-coronavirus-cambia-volto-alla-citta-9b796c6a-9caa-4033-b26d-f0997bc60804/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Messina-deserta-1-100x75.jpeg" width="100" height="75" 
						alt="Messina deserta anche in centro, così il Coronavirus cambia volto alla città - Foto" 
						title="Messina deserta anche in centro, così il Coronavirus cambia volto alla città - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina deserta anche in centro, così il Coronavirus cambia volto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/incidente-mortale-nel-catanese-una-vittima-a-licodia-eubea-4051c73f-3878-4de5-b5a7-c12b08626b71/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/polizia-stradale-100x75.jpg" width="100" height="75" 
						alt="Incidente mortale nel Catanese, una vittima a Licodia Eubea" 
						title="Incidente mortale nel Catanese, una vittima a Licodia Eubea" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale nel Catanese, una vittima a Licodia Eubea</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/esodo-da-coronavirus-lassessore-razza-in-settemila-in-fuga-dal-nord-verso-la-sicilia-c432eef8-5ae4-46bc-bf1f-514028d94591/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/Ruggero-Razza-100x75.jpg" width="100" height="75" 
						alt="Esodo da Coronavirus, l'assessore Razza: in settemila in fuga dal nord verso la Sicilia" 
						title="Esodo da Coronavirus, l'assessore Razza: in settemila in fuga dal nord verso la Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esodo da Coronavirus, l'assessore Razza: in settemila in fuga dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Santa Teresa di Riva sarà presto tutta sorvegliata: gara d'appalto per 51 telecamere</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/andrea-rifatto/"><span itemprop="name">Andrea Rifatto</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2020-03-10T10:01:00+02:00">10 Marzo 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Marzo 2020</h4><h3>Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/02/immagini-videosorveglianza-625x350.jpg" width="625" height="350" alt="santa teresa di riva, videosorveglianza, Messina, Sicilia, Cronaca" title="Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Santa Teresa di Riva sar&agrave; presto tutta sorvegliata: gara d'appalto per 51 telecamere"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sar&#xE0; presto sorvegliata in tutti i suoi angoli la citt&#xE0; di Santa Teresa di Riva. Sono infatti entrate nel vivo le procedure per affidare i lavori di realizzazione del nuovo impianto di videosorveglianza, finanziato dal Ministero dell'Interno dopo la richiesta di contributo presentata dall'Amministrazione del sindaco Danilo Lo Giudice per partecipare al bando del Governo con il &#x201C;Patto per l'attuazione della sicurezza urbana&#x201D; e l'installazione di sistemi di videosorveglianza.</p><p><strong>Santa Teresa di Riva, classificato tra i comuni ad incidenza di criminalit&#xE0; molto elevata,</strong> ha ottenuto dallo Stato un finanziamento di 585.678 euro, a cui ha aggiunto 146.420 euro di fondi del bilancio comunale, per un intervento complessivo da 732.098 euro.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>In questi giorni sono in corso le procedure di gara per affidare i lavori, previsti nel progetto esecutivo redatto dall'ingegnere santateresino Antonio Pirri, ed entro il 27 marzo prossimo dovranno pervenire le offerte delle ditte interessate.</p><p><em>L'articolo completo sulla Gazzetta del Sud in edicola, edizione di Messina</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/santa-teresa-di-riva/">santa teresa di riva</a></strong>, <strong><a rel="tag" href="/tag/videosorveglianza/">videosorveglianza</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1108892" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-27-at-20.10.28-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti" 
				alt="Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/" data-title="Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/" data-title="Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/" data-title="Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/03/10/il-coronavirus-ferma-anche-il-consiglio-comunale-di-messina-solo-riunioni-urgenti-b8f0fe76-7b9b-47c3-b5c8-730d773dae46/">Il Coronavirus ferma anche il consiglio comunale di Messina: solo riunioni urgenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/Federico-Bellio-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Schianto con un autocarro, muore giovane di Comiso" 
				alt="Schianto con un autocarro, muore giovane di Comiso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/" data-title="Schianto con un autocarro, muore giovane di Comiso" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/" data-title="Schianto con un autocarro, muore giovane di Comiso" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/" data-title="Schianto con un autocarro, muore giovane di Comiso" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/schianto-con-un-autocarro-muore-giovane-di-comiso-fd409b51-fea1-4109-b1a7-265f42181a98/">Schianto con un autocarro, muore giovane di Comiso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/Vecchio-ospedale-Vaccarella-di-Milazzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine" 
				alt="Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/" data-title="Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/" data-title="Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/" data-title="Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/vecchio-ospedale-di-vaccarella-a-milazzo-telenovela-ormai-senza-fine-e4424488-b0f6-44c0-ad7d-25a0f8478473/">Vecchio ospedale di Vaccarella a Milazzo, telenovela ormai senza fine</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/Renata-Rao-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" 
				alt="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/" data-title="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/" data-title="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/" data-title="Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/03/10/cura-delle-cefalee-una-neurologa-messinese-a-brescia-tra-i-massimi-esperti-nazionali-79d207b0-840f-4b36-829a-7500650ed296/">Cura delle cefalee, una neurologa messinese a Brescia tra i massimi esperti nazionali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" 
				alt="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/" data-title="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/" data-title="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/" data-title="Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/10/messina-in-tribunale-accesso-dalle-830-alle-1130-per-lemergenza-coronavirus-a7abe9fd-119c-4d55-ae64-0116d13d5e5a/">Messina, in Tribunale accesso dalle 8,30 alle 11,30 per l'emergenza coronavirus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/sanità-ospedale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole" 
				alt="Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/" data-title="Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/" data-title="Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/" data-title="Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/10/sanita-investimenti-strutturali-in-sicilia-a-messina-spettano-le-briciole-9e2c22c4-10de-409e-a67c-b6726024bd18/">Sanit&agrave;, investimenti strutturali in Sicilia: a Messina spettano le briciole</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/santa-teresa-di-riva-sara-presto-tutta-sorvegliata-gara-dappalto-per-51-telecamere-e8b2b65b-a788-4eef-829a-f0dafe8db460/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/09/il-medico-messinese-in-zona-rossa-qui-e-una-guerra-56c41f2d-1a90-4808-bf58-5de2833b7690/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Nicola-Villari-100x75-1583755120.jpeg"
                	alt="Nicola Villari"
                	title="Nicola Villari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il medico messinese in zona rossa: &laquo;Qui &egrave; una guerra contro il coronavirus&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/furto-di-350-mascherine-allospedale-piemonte-di-messina-f8e2533d-67a2-437f-ac14-1563e70f5ca3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/mascherine-100x75-1583828566.jpg"
                	alt="Ospedale Piemonte"
                	title="Ospedale Piemonte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Furto di 350 mascherine protettive per il coronavirus all'ospedale Piemonte di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/in-fuga-verso-la-sicilia-con-la-paura-coronavirus-11mila-arrivi-dalle-zone-a-rischio-7fd38368-22c7-45e3-95c3-bb2bcd60b3b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-6-100x75.jpg"
                	alt="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio"
                	title="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/09/funerale-blindato-a-messina-per-il-coronavirus-lincredulita-dei-fedeli-dca8a931-5aeb-426c-88ea-934114b39455/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Funerale-Messina-Coronavirus-100x75-1583754246.jpeg"
                	alt="Funerale &quot;blindato&quot; a Messina per il Coronavirus, l'incredulit&agrave; dei fedeli"
                	title="Funerale &quot;blindato&quot; a Messina per il Coronavirus, l'incredulit&agrave; dei fedeli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Funerale &quot;blindato&quot; a Messina per il Coronavirus, l'incredulit&agrave; dei fedeli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/08/terzo-caso-di-coronavirus-a-messina-positiva-la-moglie-dellex-docente-ricoverato-al-policlinico-02c75708-15f5-4731-a96b-063711ba1ef5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altre due persone positive al Coronavirus: sono 6 i casi in provincia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/08/terzo-caso-di-coronavirus-a-messina-positiva-la-moglie-dellex-docente-ricoverato-al-policlinico-02c75708-15f5-4731-a96b-063711ba1ef5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altre due persone positive al Coronavirus: sono 6 i casi in provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/07/coronavirus-positivo-un-anziano-di-messina-e-il-secondo-in-provincia-36b31586-a6de-4075-9e06-5c11c0ba260f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Il tampone &egrave; stato analizzato all'ospedale Papardo"
                	title="Il tampone &egrave; stato analizzato all'ospedale Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, positivo un anziano di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/07/coronavirus-contagiato-un-secondo-anziano-a-messina-177e23fe-fe70-482c-9cdb-c77f52888016/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/blackout-policlinico-messina-7-100x75.jpeg"
                	alt="Coronavirus, contagiato un secondo anziano a Messina: 4 casi in tutta la provincia"
                	title="Coronavirus, contagiato un secondo anziano a Messina: 4 casi in tutta la provincia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, contagiato un secondo anziano a Messina: 4 casi in tutta la provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/02/automobilista-senza-patente-fermato-a-messina-arrivano-i-parenti-caserma-sotto-assedio-d207bdc7-7b19-4091-9365-6d58f5ff2964/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/sequestrivigilimessina8-100x75.jpeg"
                	alt="Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio"
                	title="Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/06/coronavirus-a-santagata-di-militello-primo-caso-di-contagio-nel-messinese-fca1b1dc-1fa7-4cee-b1a9-cfb6b559f773/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/SantAgata-Militello--100x75.jpg"
                	alt="Sant'Agata di Militello"
                	title="Sant'Agata di Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Positivo al Coronavirus, a Sant'Agata di Militello primo caso nel Messinese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/23/coronavirus-due-famiglie-in-isolamento-a-san-fratello-per-precauzione-b8c95646-ebeb-4e2f-82dd-d30d61a885ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Macherina-100x75.jpg"
                	alt="Coronavirus, giovane in arrivo da Codogno: due famiglie in isolamento a San Fratello"
                	title="Coronavirus, giovane in arrivo da Codogno: due famiglie in isolamento a San Fratello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, giovane in arrivo da Codogno: due famiglie in isolamento a San Fratello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/28/i-figli-darte-della-mafia-e-la-droga-59-arresti-fra-barcellona-milazzo-terme-vigliatore-e-le-eolie-36786338-d371-4dc1-9299-0a7dac86b984/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/operazione-dinastia-2-100x75.jpeg"
                	alt="I &quot;figli d'arte&quot; della mafia e la droga: 59 arresti fra Barcellona, Milazzo, Terme Vigliatore e le Eolie"
                	title="I &quot;figli d'arte&quot; della mafia e la droga: 59 arresti fra Barcellona, Milazzo, Terme Vigliatore e le Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I &quot;figli d'arte&quot; della mafia e la droga: 59 arresti fra Barcellona, Milazzo, Terme Vigliatore e le Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/22/psicosi-coronavirus-a-messina-video-in-chat-su-un-presunto-malato-infermiere-nei-guai-1a29703f-12a3-4add-b34f-c3b4878b486f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Psicosi coronavirus a Messina, video in chat su un presunto malato: infermiere nei guai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/17/sesso-in-pubblico-a-messina-in-piazza-stazione-per-la-coppia-multa-e-daspo-urbano-4ff05572-79c8-43b6-a2ab-a092f4a61305/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/polizia-municipale-messina-100x75.jpeg"
                	alt="Sesso in pubblico a Messina in piazza Stazione, per la coppia multa e daspo urbano"
                	title="Sesso in pubblico a Messina in piazza Stazione, per la coppia multa e daspo urbano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sesso in pubblico a Messina in piazza Stazione, per la coppia multa e daspo urbano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/08/terzo-caso-di-coronavirus-a-messina-positiva-la-moglie-dellex-docente-ricoverato-al-policlinico-02c75708-15f5-4731-a96b-063711ba1ef5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altre due persone positive al Coronavirus: sono 6 i casi in provincia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/09/il-medico-messinese-in-zona-rossa-qui-e-una-guerra-56c41f2d-1a90-4808-bf58-5de2833b7690/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Nicola-Villari-100x75-1583755120.jpeg"
                	alt="Nicola Villari"
                	title="Nicola Villari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il medico messinese in zona rossa: &laquo;Qui &egrave; una guerra contro il coronavirus&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/09/in-fuga-verso-la-sicilia-con-la-paura-coronavirus-11mila-arrivi-dalle-zone-a-rischio-7fd38368-22c7-45e3-95c3-bb2bcd60b3b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-6-100x75.jpg"
                	alt="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio"
                	title="In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In fuga verso Calabria e Sicilia con la paura Coronavirus, 13mila arrivi dalle zone a rischio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/furto-di-350-mascherine-allospedale-piemonte-di-messina-f8e2533d-67a2-437f-ac14-1563e70f5ca3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/mascherine-100x75-1583828566.jpg"
                	alt="Ospedale Piemonte"
                	title="Ospedale Piemonte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Furto di 350 mascherine protettive per il coronavirus all'ospedale Piemonte di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/03/09/gli-studenti-di-messina-sfidano-il-coronavirus-ecco-il-video-del-liceo-archimede-eb442d18-794b-4046-ba50-8517194329b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Coronavirus-Archimede-100x75.png"
                	alt="Gli studenti di Messina &quot;sfidano&quot; il Coronavirus, ecco il video del Liceo Archimede"
                	title="Gli studenti di Messina &quot;sfidano&quot; il Coronavirus, ecco il video del Liceo Archimede"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli studenti di Messina &quot;sfidano&quot; il Coronavirus, ecco il video del Liceo Archimede</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/03/09/messina-i-parenti-dei-detenuti-protestano-allesterno-del-carcere-di-gazzi-foto-c5f6bfcf-51bb-4ea5-9e71-1944b738828f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/protesta-carcere-gazzi-2-100x75.jpeg"
                	alt="Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti di Gazzi - Foto"
                	title="Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti di Gazzi - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus nelle carceri, a Messina protesta dei parenti dei detenuti di Gazzi - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/06/coronavirus-a-santagata-di-militello-primo-caso-di-contagio-nel-messinese-fca1b1dc-1fa7-4cee-b1a9-cfb6b559f773/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/SantAgata-Militello--100x75.jpg"
                	alt="Sant'Agata di Militello"
                	title="Sant'Agata di Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Positivo al Coronavirus, a Sant'Agata di Militello primo caso nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/03/09/messina-deserta-anche-in-centro-cosi-il-coronavirus-cambia-volto-alla-citta-9b796c6a-9caa-4033-b26d-f0997bc60804/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Messina-deserta-1-100x75.jpeg"
                	alt="Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto"
                	title="Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/08/terzo-caso-di-coronavirus-a-messina-positiva-la-moglie-dellex-docente-ricoverato-al-policlinico-02c75708-15f5-4731-a96b-063711ba1ef5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altre due persone positive al Coronavirus: sono 6 i casi in provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/09/il-medico-messinese-in-zona-rossa-qui-e-una-guerra-56c41f2d-1a90-4808-bf58-5de2833b7690/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Nicola-Villari-100x75-1583755120.jpeg"
                	alt="Nicola Villari"
                	title="Nicola Villari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il medico messinese in zona rossa: &laquo;Qui &egrave; una guerra contro il coronavirus&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/03/07/coronavirus-attracca-a-messina-nave-msc-opera-a-bordo-nessun-caso-positivo-a2cf5f36-3442-44b9-bfc1-e8f3bd00433e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/mscmessina3-100x75.jpeg"
                	alt="Nave da crociera a Messina, il sindaco De Luca: &quot;Nessun pericolo Coronavirus&quot;"
                	title="Nave da crociera a Messina, il sindaco De Luca: &quot;Nessun pericolo Coronavirus&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nave da crociera a Messina, il sindaco De Luca: &quot;Nessun pericolo Coronavirus&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2020/02/14/la-storia-riemerge-a-messina-trovate-6-tombe-deta-ellenistica-al-cantiere-della-torre-foto-9d6462a7-c957-4639-8ea9-8d2c826b98b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/tombe-messina-6-100x75.jpeg"
                	alt="La Storia riemerge a Messina: trovate 6 tombe d'et&agrave; ellenistica al cantiere della &quot;Torre&quot; - Foto"
                	title="La Storia riemerge a Messina: trovate 6 tombe d'et&agrave; ellenistica al cantiere della &quot;Torre&quot; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Storia riemerge a Messina: trovate 6 tombe d'et&agrave; ellenistica al cantiere della &quot;Torre&quot; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/26/verso-messina-la-sea-watch-con-194-migranti-a-bordo-domani-larrivo-c41c6309-a4c7-4c40-a8a6-d26ad4a02f86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/sea-watch3-100x75.jpg"
                	alt="A Messina la Sea Watch, Musumeci: &quot;Quarantena a bordo o altro porto&quot;"
                	title="A Messina la Sea Watch, Musumeci: &quot;Quarantena a bordo o altro porto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina la Sea Watch, Musumeci: &quot;Quarantena a bordo o altro porto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/02/automobilista-senza-patente-fermato-a-messina-arrivano-i-parenti-caserma-sotto-assedio-d207bdc7-7b19-4091-9365-6d58f5ff2964/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/sequestrivigilimessina8-100x75.jpeg"
                	alt="Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio"
                	title="Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Automobilista senza patente fermato a Messina: arrivano i parenti, caserma sotto assedio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/06/coronavirus-a-santagata-di-militello-primo-caso-di-contagio-nel-messinese-fca1b1dc-1fa7-4cee-b1a9-cfb6b559f773/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/SantAgata-Militello--100x75.jpg"
                	alt="Sant'Agata di Militello"
                	title="Sant'Agata di Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Positivo al Coronavirus, a Sant'Agata di Militello primo caso nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/03/09/messina-deserta-anche-in-centro-cosi-il-coronavirus-cambia-volto-alla-citta-9b796c6a-9caa-4033-b26d-f0997bc60804/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Messina-deserta-1-100x75.jpeg"
                	alt="Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto"
                	title="Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina deserta anche in centro, cos&igrave; il Coronavirus cambia volto alla citt&agrave; - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=158bef5486dc6b255f8f2596e0ece45e" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=62c1c69a9dd3f5cab854596a80f87f72&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1108892&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '627631', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1108892';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
