<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Mandanici, ferisce il fratello con una fucilata: arrestato - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Un grave fatto di cronaca ha scosso ieri sera la piccola comunit&agrave; di Mandanici . Un litigio tra due fratelli si sarebbe infatti concluso con un colpo d'arma da..." />
<meta name="news_keywords" content="lite, mandanici, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" }, "headline":"Mandanici, ferisce il fratello con una fucilata: arrestato", "author":{ "@type":"Person", "name":"Andrea Rifatto" ,"url":"https://gazzettadelsud.it/autori/andrea-rifatto/" }, "dateCreated":"2020-04-18 09:08:49", "datePublished":"2020-04-18 09:08:49", "dateModified":"2020-04-18 13:39:15", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/03/policlinicomessina2-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["lite","mandanici"], "articleSection":["Cronaca"], "articleBody":"Un grave fatto di cronaca ha scosso ieri sera la piccola comunità di Mandanici . Un litigio tra due fratelli si sarebbe infatti concluso con un colpo d'arma da fuoco che ha ferito uno dei due, ma l'alterco avrebbe potuto avere conseguenze ben peggiori e solo per miracolo non si è sfiorata la tragedia. I medici del reparto di Chirurgia vascolare gli hanno riscontrato una brutta ferita ma a quanto pare, fortunatamente, il proiettile non ha leso parti vitali. Il 29enne R.D., che ha aperto il fuoco, è stato arrestato e condotto in carcere con l'accusa di tentato omicidio. L'edizione integrale dell'articolo è disponibile sull'edizione cartacea della Gazzetta del Sud - edizione di Messina " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:686"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Mandanici, ferisce il fratello con una fucilata: arrestato" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/03/policlinicomessina2-625x350.jpeg" />
<meta property="og:description" content="Un grave fatto di cronaca ha scosso ieri sera la piccola comunit&agrave; di Mandanici . Un litigio tra due fratelli si sarebbe infatti concluso con un colpo d'arma da..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="lite" />
<meta property="article:tag" content="mandanici" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Mandanici, ferisce il fratello con una fucilata: arrestato" />
<meta name="twitter:description" content="Un grave fatto di cronaca ha scosso ieri sera la piccola comunit&agrave; di Mandanici . Un litigio tra due fratelli si sarebbe infatti concluso con un colpo d'arma da..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/03/policlinicomessina2-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/03/policlinicomessina2-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/04/18 09:08:00" />
<meta name="EdIdentifier" content="1122563@|MESSINA@|15@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=a7c97af327" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/';
var absolute_url = '/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/';
var post_id      = 1122563;
var post_title   = 'Mandanici, ferisce il fratello con una fucilata: arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '725074';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 18 Aprile 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/18/case-di-riposo-in-sicilia-e-calabria-strage-di-anziani-uccisi-dal-coronavirus-aa6e1d34-c383-4275-afa4-b6f5a250972e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina2-100x75.jpeg" width="100" height="75" 
						alt="Case di riposo in Sicilia e Calabria: strage di anziani uccisi dal Coronavirus" 
						title="Case di riposo in Sicilia e Calabria: strage di anziani uccisi dal Coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case di riposo in Sicilia e Calabria: strage di anziani uccisi dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Nello-Musumeci-100x75.png" width="100" height="75" 
						alt="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" 
						title="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, Musumeci contro la "Aita Mari": "Grave se Roma consentisse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2020/04/18/coronavirus-a-messina-casa-di-riposo-attiva-laboratorio-per-la-produzione-di-mascherine-d85e9d8b-73f9-42bc-899c-e8ade58d1c4b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/sartoriamascherine-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus a Messina, casa di riposo attiva laboratorio per la produzione di mascherine" 
						title="Coronavirus a Messina, casa di riposo attiva laboratorio per la produzione di mascherine" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Messina, casa di riposo attiva laboratorio per la produzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/policlinicomessina22-100x75.png" width="100" height="75" 
						alt="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" 
						title="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponi "in arretrato" al Policlinico di Messina, entro oggi saranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-14-at-12.00.48-100x75.jpeg" width="100" height="75" 
						alt="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" 
						title="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I funerali del fratello dell'ex boss Sparacio, il questore di Messina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/18/morto-il-manager-salvatore-mancuso-protagonista-della-finanza-internazionale-era-di-santagata-di-militello-50062acc-acbd-4473-9f11-84f0b4bf2168/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Salvatore-Mancuso-100x75.jpeg" width="100" height="75" 
						alt="Morto Salvatore Mancuso: protagonista della finanza, era di Sant'Agata di Militello" 
						title="Morto Salvatore Mancuso: protagonista della finanza, era di Sant'Agata di Militello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto Salvatore Mancuso: protagonista della finanza, era di Sant'Agata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/polizia-1-625x350-100x75.jpg" width="100" height="75" 
						alt="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" 
						title="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2020/04/18/lfc-messina-nelle-mani-di-marone-non-vedo-lora-di-ricominciare-2c4f48db-3abf-428c-8518-e18173201de1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Marone-100x75.png" width="100" height="75" 
						alt="L'Fc Messina nelle mani di Marone: &quot;Non vedo l'ora di ricominciare&quot;" 
						title="L'Fc Messina nelle mani di Marone: &quot;Non vedo l'ora di ricominciare&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Fc Messina nelle mani di Marone: "Non vedo l'ora di ricominciare"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2020/04/18/coronavirus-la-tifoseria-del-messina-dona-un-ventilatore-al-covid-hospital-dd20a728-e9fc-4dac-ab0c-b766638f7d2e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Messina-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus, la tifoseria del Messina dona un ventilatore al Covid Hospital" 
						title="Coronavirus, la tifoseria del Messina dona un ventilatore al Covid Hospital" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la tifoseria del Messina dona un ventilatore al Covid...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2020/04/18/coronavirus-performer-di-musical-messinese-a-roma-artisti-penalizzati-ripartiremo-a-fine-anno-5a1c39b8-b622-4ff1-a1d2-6c3132d06608/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/messinesi18aprile-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, performer di musical messinese a Roma: &quot;Artisti penalizzati, ripartiremo a fine anno&quot;" 
						title="Coronavirus, performer di musical messinese a Roma: &quot;Artisti penalizzati, ripartiremo a fine anno&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, performer di musical messinese a Roma: "Artisti penalizzati,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/videosorveglianza-abusiva-100x75.jpeg" width="100" height="75" 
						alt="Impianto di videosorveglianza vietato a casa, denunciato un messinese" 
						title="Impianto di videosorveglianza vietato a casa, denunciato un messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impianto di videosorveglianza vietato a casa, denunciato un messinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/turisti-tedeschi-con-il-camper-in-sicilia-nonostante-il-coronavirus-fermati-e-multati-9f45a324-f903-495e-ad68-d670e325417b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Camper-Sicilia-100x75.jpg" width="100" height="75" 
						alt="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati" 
						title="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/noi-magazine/2020/04/18/noi-magazine-dal-giornale-al-web-le-pagine-di-gazzetta-del-sud-anche-sul-sito-5-aa7dd2b9-f6a3-42ca-b19f-a573b3cf3bd6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/WhatsApp-Image-2020-03-20-at-11.09.15-100x75.jpeg" width="100" height="75" 
						alt="&quot;Noi Magazine&quot; dal giornale al web: le pagine di Gazzetta del Sud anche sul sito" 
						title="&quot;Noi Magazine&quot; dal giornale al web: le pagine di Gazzetta del Sud anche sul sito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Noi Magazine" dal giornale al web: le pagine di Gazzetta del Sud...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/consulenze-inutili-allars-condannati-tre-ex-deputati-in-sicilia-7f739a26-8266-4f79-a4a6-d0ad586f0ca1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/corte-dei-conti-100x75.jpg" width="100" height="75" 
						alt="Consulenze &quot;inutili&quot; all'Ars, condannati tre ex deputati in Sicilia" 
						title="Consulenze &quot;inutili&quot; all'Ars, condannati tre ex deputati in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Consulenze "inutili" all'Ars, condannati tre ex deputati in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/coronavirus-il-10-dei-messinesi-si-sta-sfamando-con-la-family-card-spesi-79-euro-a-famiglia-47a3eae6-a96c-48f8-a556-32c3833caa99/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/code-messina-family-card-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus, il 10% dei messinesi si sta sfamando con la Family Card: spesi 79 euro a famiglia" 
						title="Coronavirus, il 10% dei messinesi si sta sfamando con la Family Card: spesi 79 euro a famiglia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il 10% dei messinesi si sta sfamando con la Family Card:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/coronavirus-crescita-stabile-in-sicilia-46-nuovi-casi-e-3-decessi-51a60639-5c8c-4ec8-a94b-9d8a30a16f04/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/coronavirus22-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi" 
						title="Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg" width="100" height="75" 
						alt="Messina, la Madonna di Giampilieri è tornata a piangere" 
						title="Messina, la Madonna di Giampilieri è tornata a piangere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la Madonna di Giampilieri è tornata a piangere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/17/sicilia-contributi-per-laffitto-per-5-000-famiglie-in-difficolta-falcone-fino-a-150-euro-4a05187f-dc2c-4e23-94ea-e22ce2bcd95b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/WhatsApp-Image-2020-03-25-at-12.56.07-3-100x75.jpeg" width="100" height="75" 
						alt="Sicilia, contributi per l'affitto per 5.000 famiglie in difficoltà. Falcone: &quot;Fino a 150 euro&quot;" 
						title="Sicilia, contributi per l'affitto per 5.000 famiglie in difficoltà. Falcone: &quot;Fino a 150 euro&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, contributi per l'affitto per 5.000 famiglie in difficoltà....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/carceri-anche-in-sicilia-test-sierologici-per-detenuti-e-agenti-265f7f58-96b1-4f2c-b7c0-3cd087ea2bf6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/f8ae447556158eecbe22e8b01441ba2a-100x75.jpg" width="100" height="75" 
						alt="Carceri, anche in Sicilia test sierologici per detenuti e agenti" 
						title="Carceri, anche in Sicilia test sierologici per detenuti e agenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carceri, anche in Sicilia test sierologici per detenuti e agenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/17/roccalumera-80-imprese-chiudono-dal-comune-arrivano-1-000-euro-di-ossigeno-84853c44-9d77-4b34-8798-edc81f76feca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/negoziochiuso22-100x75.png" width="100" height="75" 
						alt="Roccalumera, 80 imprese chiudono: dal Comune arrivano 1.000 euro di ossigeno" 
						title="Roccalumera, 80 imprese chiudono: dal Comune arrivano 1.000 euro di ossigeno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roccalumera, 80 imprese chiudono: dal Comune arrivano 1.000 euro di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>15</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mandanici, ferisce il fratello con una fucilata: arrestato</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MESSINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mandanici, ferisce il fratello con una fucilata: arrestato</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/andrea-rifatto/"><span itemprop="name">Andrea Rifatto</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2020-04-18T09:08:00+02:00">18 Aprile 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/03/policlinicomessina2.jpeg" class="zoom_foto" title="" data-sub-html="<h4>18 Aprile 2020</h4><h3>Mandanici, ferisce il fratello con una fucilata: arrestato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/03/policlinicomessina2-625x350.jpeg" width="625" height="350" alt="lite, mandanici, Messina, Sicilia, Cronaca" title="Mandanici, ferisce il fratello con una fucilata: arrestato" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mandanici, ferisce il fratello con una fucilata: arrestato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un grave fatto di cronaca ha scosso ieri sera la piccola comunit&#xE0; di <strong>Mandanici</strong>. Un litigio tra due fratelli si sarebbe infatti concluso con un colpo d'arma da fuoco che ha ferito uno dei due, ma l'alterco <strong>avrebbe potuto avere conseguenze ben peggiori</strong> e solo per miracolo non si &#xE8; sfiorata la tragedia.</p><p>I medici del reparto di Chirurgia vascolare gli hanno riscontrato una brutta ferita ma a quanto pare, fortunatamente, il proiettile non ha leso parti vitali. Il 29enne R.D., che ha aperto il fuoco, &#xE8; stato arrestato e condotto in carcere con l'accusa di tentato omicidio.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><em>L'edizione integrale dell'articolo &#xE8; disponibile sull'edizione cartacea della Gazzetta del Sud - edizione di Messina&#xA0;</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lite/">lite</a></strong>, <strong><a rel="tag" href="/tag/mandanici/">mandanici</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1122563" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/incendio-auto-ex-sindaco-mandanici-150x100.jpeg" 
				width="150" 
				height="100" 
				title="A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause" 
				alt="A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL MESSINESE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/" data-title="A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/" data-title="A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/24/a-fuoco-lauto-dellex-sindaco-di-mandanici-mistero-sulle-cause-4b83c68d-f57e-41f7-9ca6-a9a1ef1a749d/">A fuoco l'auto dell'ex sindaco di Mandanici, mistero sulle cause</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/Carabinieri-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" 
				alt="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/">Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/Nello-Musumeci-150x100.png" 
				width="150" 
				height="100" 
				title="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" 
				alt="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/" data-title="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/" data-title="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/" data-title="Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/18/migranti-musumeci-contro-la-aita-mari-grave-se-roma-consentisse-lo-sbarco-eb445cc0-bb83-4fc5-901e-fdb17c09151f/">Migranti, Musumeci contro la &quot;Aita Mari&quot;: &quot;Grave se Roma consentisse lo sbarco&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/Carabinieri-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" 
				alt="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/" data-title="Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/spara-contro-il-fratello-ferendolo-dopo-una-lite-arrestato-29enne-di-mandanici-26616f70-585a-4a4c-916b-61d219f1601d/">Spara contro il fratello ferendolo dopo una lite, arrestato 29enne di Mandanici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-14-at-12.00.48-150x100.jpeg" 
				width="150" 
				height="100" 
				title="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" 
				alt="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/" data-title="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/" data-title="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/" data-title="I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/i-funerali-del-fratello-dellex-boss-sparacio-il-questore-di-messina-presto-le-sanzioni-8607e26b-23e6-43f6-a1c9-e39924b1aecc/">I funerali del fratello dell'ex boss Sparacio, il questore di Messina: &quot;Presto le sanzioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/videosorveglianza-abusiva-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Impianto di videosorveglianza vietato a casa, denunciato un messinese" 
				alt="Impianto di videosorveglianza vietato a casa, denunciato un messinese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/" data-title="Impianto di videosorveglianza vietato a casa, denunciato un messinese" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/" data-title="Impianto di videosorveglianza vietato a casa, denunciato un messinese" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/" data-title="Impianto di videosorveglianza vietato a casa, denunciato un messinese" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/impianto-di-videosorveglianza-vietato-a-casa-denunciato-un-messinese-ff1b5fb5-afe4-4f0d-b7e6-59de3559c998/">Impianto di videosorveglianza vietato a casa, denunciato un messinese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/polizia-1-625x350-150x100.jpg" 
				width="150" 
				height="100" 
				title="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" 
				alt="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/" data-title="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/" data-title="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/" data-title="Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/barcellona-sorpreso-con-5-grammi-di-cocaina-fuori-dal-comune-di-residenza-2d6c4ae4-36e2-4a28-a441-a8782369527c/">Barcellona, sorpreso con 5 grammi di cocaina fuori dal Comune di residenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/policlinicomessina22-150x100.png" 
				width="150" 
				height="100" 
				title="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" 
				alt="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/" data-title="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/" data-title="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/" data-title="Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/tamponi-in-arretrato-al-policlinico-di-messina-entro-oggi-saranno-smaltiti-f0d7ab93-b908-4a5f-8781-aa4ebd69da36/">Tamponi &quot;in arretrato&quot; al Policlinico di Messina, entro oggi saranno smaltiti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/stretto-di-messina-controlli-2-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;" 
				alt="Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/" data-title="Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/" data-title="Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/" data-title="Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/04/18/collegamenti-sullo-stretto-la-uil-messina-con-corse-ridotte-code-intollerabili-fdb93eca-6ee6-4a61-b722-6da15a301d27/">Collegamenti sullo Stretto, la Uil Messina: &quot;Con corse ridotte code intollerabili&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/18/mandanici-ferito-dal-fratello-con-una-fucilata-e-vivo-per-miracolo-59814001-ac43-45de-b03d-cd140bcf5aa1/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg"
                	alt="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	title="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Madonna di Giampilieri &egrave; tornata a piangere</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/turisti-tedeschi-con-il-camper-in-sicilia-nonostante-il-coronavirus-fermati-e-multati-9f45a324-f903-495e-ad68-d670e325417b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Camper-Sicilia-100x75.jpg"
                	alt="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati"
                	title="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/coronavirus-crescita-stabile-in-sicilia-46-nuovi-casi-e-3-decessi-51a60639-5c8c-4ec8-a94b-9d8a30a16f04/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus22-100x75.jpg"
                	alt="Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi"
                	title="Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, crescita stabile in Sicilia: 46 nuovi casi e 3 decessi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/04/18/morto-il-manager-salvatore-mancuso-protagonista-della-finanza-internazionale-era-di-santagata-di-militello-50062acc-acbd-4473-9f11-84f0b4bf2168/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Salvatore-Mancuso-100x75.jpeg"
                	alt="Salvatore Mancuso"
                	title="Salvatore Mancuso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto Salvatore Mancuso: protagonista della finanza, era di Sant'Agata di Militello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/04/17/turismo-in-crisi-due-notti-su-cinque-gratis-vulcano-indovina-la-rotta-e77c4f1d-b739-49c7-9cdf-d6b89d44d6e2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Isola-di-Vulcano-100x75.jpg"
                	alt="Il porto di Vulcano, isola delle Eolie"
                	title="Il porto di Vulcano, isola delle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Turismo in crisi, due notti su cinque gratis: Vulcano indovina la rotta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg"
                	alt="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	title="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Madonna di Giampilieri &egrave; tornata a piangere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/12/polemica-a-messina-per-il-corteo-funebre-per-il-fratello-dellex-boss-396c15e0-ba79-4cec-b8a7-a1f8b2b8ff1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/11/8e299b88ad53ff79f9f26933749f8461-100x75.jpg"
                	alt="Il Gran Camposanto di Messina"
                	title="Il Gran Camposanto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Polemica a Messina per il corteo funebre per il fratello dell&rsquo;ex boss</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/13/nuova-ordinanza-anti-coronavirus-in-sicilia-misure-restrittive-fino-al-3-maggio-fe39e66f-3bdc-4880-af70-5e60a0e817ff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/c884c588e7ef2fface0de291a12cb3d6-100x75.jpg"
                	alt="Il presidente della Regione Sicilia, Nello Musumeci"
                	title="Il presidente della Regione Sicilia, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuova ordinanza anti-coronavirus in Sicilia, tutti i divieti e le proroghe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/13/messina-i-familiari-del-fratello-del-boss-sparacio-grazie-de-luca-il-sindaco-non-voglio-il-loro-ringraziamento-9c9715d3-c3a9-4e03-a797-9042d20a5368/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Cateno-De-Luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i familiari del fratello del boss Sparacio: &quot;Grazie De Luca&quot;. Il sindaco: &quot;Non voglio il loro ringraziamento&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/16/coronavirus-in-sicilia-la-regione-a-conte-no-allo-stop-oltre-il-3-maggio-8ca176d5-8320-4489-9ce6-71c55bb03383/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-razza-100x75.jpeg"
                	alt="Coronavirus in Sicilia, la Regione a Conte: no allo stop oltre il 3 maggio"
                	title="Coronavirus in Sicilia, la Regione a Conte: no allo stop oltre il 3 maggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, la Regione a Conte: no allo stop oltre il 3 maggio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/28/antonio-anastasi-il-fisico-messinese-morto-a-bologna-amava-gesu-la-famiglia-e-la-juve-06d92e60-0fe7-4d70-b6dc-e5b328f7afef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/antonioanastasi22-100x75.jpg"
                	alt="Antonio Anastasi"
                	title="Antonio Anastasi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Antonio Anastasi, morto a Bologna il giovane fisico messinese: amava Ges&ugrave;, la famiglia e la Juve</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/27/la-lettera-mio-figlio-contagiato-da-coronavirus-ricoverato-a-messina-ecco-come-andata-494ea024-688e-4d2e-8d72-d1f88b0a98ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus-100x75.jpeg"
                	alt="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	title="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/03/26/vilipendio-della-repubblica-de-luca-denunciato-dal-ministro-dellinterno-9f819217-2504-4342-9b33-6c5ce27b8b5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/de-luca-porto-messina5-1-100x75.jpeg"
                	alt="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	title="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/03/femminicidio-a-furci-il-fidanzato-confessa-prima-la-lite-poi-le-ho-messo-le-mani-al-collo-dcad8f27-4f18-42af-80fe-c8125626f7c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/quaranta_de-pace-100x75-1585898268.jpg"
                	alt="Lorena e Antonio"
                	title="Lorena e Antonio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Furci, il fidanzato confessa: &quot;Prima la lite, poi le ho messo le mani al collo...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/29/focolaio-di-coronavirus-nella-casa-di-riposo-a-messina-la-direttrice-si-potevano-salvare-tante-vite-5aad2451-a40a-404b-8d0d-6dc88e40864b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/clinica-come-dincanto-1-100x75.jpeg"
                	alt="Focolaio nella casa di riposo di Messina, la direttrice: &quot;Si potevano salvare tante vite&quot;"
                	title="Focolaio nella casa di riposo di Messina, la direttrice: &quot;Si potevano salvare tante vite&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Focolaio nella casa di riposo di Messina, la direttrice: &quot;Si potevano salvare tante vite&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/18/turisti-tedeschi-con-il-camper-in-sicilia-nonostante-il-coronavirus-fermati-e-multati-9f45a324-f903-495e-ad68-d670e325417b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Camper-Sicilia-100x75.jpg"
                	alt="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati"
                	title="Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Turisti tedeschi con il camper in Sicilia nonostante il Coronavirus, fermati e multati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/politica/2020/04/17/coronavirus-a-messina-la-diretta-di-de-luca-4-3a977620-7dab-40bf-8247-fff28590297d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/De-Luca-Messina-100x75.png"
                	alt="Coronavirus a Messina, De Luca: &quot;La Sicilia va blindata&quot;"
                	title="Coronavirus a Messina, De Luca: &quot;La Sicilia va blindata&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, De Luca: &quot;La Sicilia va blindata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/04/18/coronavirus-performer-di-musical-messinese-a-roma-artisti-penalizzati-ripartiremo-a-fine-anno-5a1c39b8-b622-4ff1-a1d2-6c3132d06608/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/messinesi18aprile-100x75.jpg"
                	alt="Coronavirus, performer di musical messinese a Roma: &quot;Artisti penalizzati, ripartiremo a fine anno&quot;"
                	title="Coronavirus, performer di musical messinese a Roma: &quot;Artisti penalizzati, ripartiremo a fine anno&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, performer di musical messinese a Roma: &quot;Artisti penalizzati, ripartiremo a fine anno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/04/18/morto-il-manager-salvatore-mancuso-protagonista-della-finanza-internazionale-era-di-santagata-di-militello-50062acc-acbd-4473-9f11-84f0b4bf2168/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Salvatore-Mancuso-100x75.jpeg"
                	alt="Salvatore Mancuso"
                	title="Salvatore Mancuso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto Salvatore Mancuso: protagonista della finanza, era di Sant'Agata di Militello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/17/consulenze-inutili-allars-condannati-tre-ex-deputati-in-sicilia-7f739a26-8266-4f79-a4a6-d0ad586f0ca1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/corte-dei-conti-100x75.jpg"
                	alt="Consulenze &quot;inutili&quot; all'Ars, condannati tre ex deputati in Sicilia"
                	title="Consulenze &quot;inutili&quot; all'Ars, condannati tre ex deputati in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Consulenze &quot;inutili&quot; all'Ars, condannati tre ex deputati in Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg"
                	alt="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	title="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Madonna di Giampilieri &egrave; tornata a piangere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/12/polemica-a-messina-per-il-corteo-funebre-per-il-fratello-dellex-boss-396c15e0-ba79-4cec-b8a7-a1f8b2b8ff1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/11/8e299b88ad53ff79f9f26933749f8461-100x75.jpg"
                	alt="Il Gran Camposanto di Messina"
                	title="Il Gran Camposanto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Polemica a Messina per il corteo funebre per il fratello dell&rsquo;ex boss</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/11/coronavirus-record-di-guariti-nel-messinese-10-in-un-giorno-65195a20-b593-41b5-8ca8-736b541b8c2b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina3-100x75.jpeg"
                	alt="Coronavirus, record di guariti nel Messinese: 10 in un giorno"
                	title="Coronavirus, record di guariti nel Messinese: 10 in un giorno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, record di guariti nel Messinese: 10 in un giorno</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/16/contagiata-dal-coronavirus-infermiera-siciliana-muore-a-brescia-7c332824-f748-45f2-a27f-ac760bcee094/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Lidia-Liotta-100x75-1587057720.jpg"
                	alt="Contagiata dal Coronavirus, infermiera siciliana muore a Brescia"
                	title="Contagiata dal Coronavirus, infermiera siciliana muore a Brescia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Contagiata dal Coronavirus, infermiera siciliana muore a Brescia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/04/16/di-nuovo-caos-sullo-stretto-assembramenti-e-decine-di-auto-in-fila-verso-la-sicilia-892a96bd-a7ff-4f3f-8bef-0119885b3111/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/stretto-di-messina-controlli-9-100x75.jpeg"
                	alt="Ancora caos sullo Stretto di Messina, assembramenti e auto in fila verso la Sicilia"
                	title="Ancora caos sullo Stretto di Messina, assembramenti e auto in fila verso la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ancora caos sullo Stretto di Messina, assembramenti e auto in fila verso la Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/editoriali/2020/03/23/fuga-per-il-coronavirus-nuovo-esodo-per-la-sicilia-vergogna-aba2dff7-5213-4ea9-8f62-50a1892f6f8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/90510075_2803171913052295_9061500616458633216_n-100x75.png"
                	alt="Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!"
                	title="Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/25/messina-famiglie-rom-rifiutano-la-quarantena-in-hotel-e-minacciano-il-suicidio-5eda238e-8692-475c-912f-f088c3fc3cdc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Quarantena-hotel-100x75.jpeg"
                	alt="Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio"
                	title="Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/03/26/vilipendio-della-repubblica-de-luca-denunciato-dal-ministro-dellinterno-9f819217-2504-4342-9b33-6c5ce27b8b5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/de-luca-porto-messina5-1-100x75.jpeg"
                	alt="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	title="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg"
                	alt="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	title="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Madonna di Giampilieri &egrave; tornata a piangere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/27/la-lettera-mio-figlio-contagiato-da-coronavirus-ricoverato-a-messina-ecco-come-andata-494ea024-688e-4d2e-8d72-d1f88b0a98ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus-100x75.jpeg"
                	alt="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	title="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=c73426f4b18ef032a7efeccc5576e66e" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=7aa53e893d000f2f9a020ddccc797f82&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1122563&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '725074', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1122563';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
