<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Ponderati, annunciati, non ancora avviati. L&rsquo;ennesima tragedia sulla via Consolare Pompea di Messina, in cui ieri mattina ha perso la vita la 34enne Milena Visalli..." />
<meta name="news_keywords" content="incidente mortale, via consolare pompea, Milena Visalli, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" }, "headline":"Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza", "author":{ "@type":"Person", "name":"Riccardo D'Andrea" ,"url":"https://gazzettadelsud.it/autori/riccardo-d-andrea/" }, "dateCreated":"2020-06-13 07:45:38", "datePublished":"2020-06-13 07:45:38", "dateModified":"2020-06-13 07:45:38", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/06/incidente-mortale-Milena-Visalli-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["incidente mortale","via consolare pompea","Milena Visalli"], "articleSection":["Cronaca"], "articleBody":"Ponderati, annunciati, non ancora avviati. L’ennesima tragedia sulla via Consolare Pompea di Messina, in cui ieri mattina ha perso la vita la 34enne Milena Visalli , ripropone il tema della realizzazione dello spartitraffico su una strada ad alta pericolosità. Ma la porzione in cui ieri si è materializzato un altro dramma - riporta la Gazzetta del Sud in edicola - non figura tra quelle individuate dal Comitato provinciale per l’ordine e la sicurezza pubblica riunitosi in Prefettura dopo i vari sopralluoghi della polizia municipale e metropolitana. La struttura divisoria sorgerà tra la rotatoria di viale Annunziata basso e la chiesa Santa Maria delle Grotte, a Pace. Su tutta l’arteria, invece, nuova segnaletica stradale orizzontale ad alta capacità riflettente e ripristino, se mancante, di quella verticale. Inoltre, prevista l’applicazione di pellicola rifrangente negli archetti parapedonali posti lungo la pista ciclopedonale sul marciapiede mare del tratto “Fortino Principe”, proprio a fianco del luogo in cui si è spenta Milena. A tal proposito, riesplodono le polemiche sulle transenne in ferro saldate con spigoli vivi sulla zona ciclopedonale, mentre il consigliere comunale Massimo Rizzo ricorda di aver più volte chiesto l’installazione di dossi e cordoli: «Quando ci sono interessi contrapposti – rileva – occorre fare un bilanciamento e la vita viene sempre prima di tutto. Quanto sangue deve scorrere ancora?»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4207"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-Milena-Visalli-625x350.jpg" />
<meta property="og:description" content="Ponderati, annunciati, non ancora avviati. L&rsquo;ennesima tragedia sulla via Consolare Pompea di Messina, in cui ieri mattina ha perso la vita la 34enne Milena Visalli..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente mortale" />
<meta property="article:tag" content="via consolare pompea" />
<meta property="article:tag" content="Milena Visalli" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza" />
<meta name="twitter:description" content="Ponderati, annunciati, non ancora avviati. L&rsquo;ennesima tragedia sulla via Consolare Pompea di Messina, in cui ieri mattina ha perso la vita la 34enne Milena Visalli..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-Milena-Visalli-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/06/13 07:45:00" />
<meta name="EdIdentifier" content="1141631@|LITORANEA NORD@|180@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1c138f036a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/';
var absolute_url = '/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/';
var post_id      = 1141631;
var post_title   = 'Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '232487';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 13 Giugno 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-100x75.jpeg" width="100" height="75" 
						alt="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
						title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, incidente mortale a Pace: automobilista indagata per omicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/movida-messina-100x75.png" width="100" height="75" 
						alt="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" 
						title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2020/06/13/dal-set-del-commissario-montalbano-alla-chiesa-di-santa-teresa-riaprono-i-musei-di-scicli-dfe3fa75-6650-4614-89da-9b40f362744d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/palazzobonelliscicli-1-100x75.jpeg" width="100" height="75" 
						alt="Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono i musei di Scicli" 
						title="Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono i musei di Scicli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-01-at-11.27.19-100x75.jpeg" width="100" height="75" 
						alt="Più bus e tram in circolazione a Messina, ecco il piano di Atm" 
						title="Più bus e tram in circolazione a Messina, ecco il piano di Atm" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Più bus e tram in circolazione a Messina, ecco il piano di Atm</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/taorminafilmfest-100x75.jpg" width="100" height="75" 
						alt="Il Taormina Film Fest (anche) in streaming" 
						title="Il Taormina Film Fest (anche) in streaming" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Taormina Film Fest (anche) in streaming</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Messina-100x75.jpg" width="100" height="75" 
						alt="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" 
						title="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/13/movida-a-messina-partiti-i-controlli-a-tappeto-nei-locali-notturni-7759ecad-242a-442a-aefb-a9c8c848ea08/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/controllimovidamessina-25-100x75.jpeg" width="100" height="75" 
						alt="Movida a Messina, partiti i controlli a tappeto nei locali notturni" 
						title="Movida a Messina, partiti i controlli a tappeto nei locali notturni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida a Messina, partiti i controlli a tappeto nei locali notturni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/9c609c2027565cf573694092f7a271c6-100x75.jpg" width="100" height="75" 
						alt="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" 
						title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/rapine-a-barcellona-confermata-la-pena-di-11-anni-allex-guardia-giurata-62f39c7e-d815-449a-893a-22ddf87cfaff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/tribunale-barcellona-pozzo-di-gotto-100x75.jpeg" width="100" height="75" 
						alt="Rapine a Barcellona, confermata la pena di 11 anni all'ex guardia giurata" 
						title="Rapine a Barcellona, confermata la pena di 11 anni all'ex guardia giurata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapine a Barcellona, confermata la pena di 11 anni all'ex guardia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2020/06/13/lfc-messina-crede-nel-ripescaggio-il-franco-scoglio-arma-decisiva-664fca7f-3e98-4d18-ba5b-633bd04faf1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/fc-messina-100x75.jpeg" width="100" height="75" 
						alt="L'Fc Messina crede nel ripescaggio, il &quot;Franco Scoglio&quot; arma decisiva" 
						title="L'Fc Messina crede nel ripescaggio, il &quot;Franco Scoglio&quot; arma decisiva" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Fc Messina crede nel ripescaggio, il "Franco Scoglio" arma decisiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/castelmola-via-libera-al-consolidamento-del-costone-di-cuculunazzo-d8149edc-e4b2-481c-8823-3cd14b89e26b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Castelmola-2-100x75.jpg" width="100" height="75" 
						alt="Castelmola, via libera al consolidamento del costone di Cuculunazzo" 
						title="Castelmola, via libera al consolidamento del costone di Cuculunazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelmola, via libera al consolidamento del costone di Cuculunazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/argilla-100x75.jpg" width="100" height="75" 
						alt="Argilla naturale che assorbe gli inquinanti: il brevetto è di 5 scienziati messinesi" 
						title="Argilla naturale che assorbe gli inquinanti: il brevetto è di 5 scienziati messinesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Argilla naturale che assorbe gli inquinanti: il brevetto è di 5 scienziati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2020/06/12/salvini-a-barcellona-pozzo-di-gotto-tra-applausi-e-contestazioni-877bf042-d4ab-42a7-9691-2361faa0ff54/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/salvinibarcellona3-100x75.jpeg" width="100" height="75" 
						alt="Salvini a Barcellona Pozzo di Gotto, tra applausi e contestazioni" 
						title="Salvini a Barcellona Pozzo di Gotto, tra applausi e contestazioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini a Barcellona Pozzo di Gotto, tra applausi e contestazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png" width="100" height="75" 
						alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace" 
						title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dato per morto dai soccorritori, 70enne stringe la mano al medico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/12/coronavirus-in-sicilia-secondo-giorno-di-fila-senza-nuovi-contagi-calano-i-ricoveri-8e0dafa3-9a32-4d56-9c93-a24f704adece/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/coronavirus-sicilia-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus in Sicilia: secondo giorno di fila senza nuovi contagi, calano i ricoveri" 
						title="Coronavirus in Sicilia: secondo giorno di fila senza nuovi contagi, calano i ricoveri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: secondo giorno di fila senza nuovi contagi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2020/06/12/calcio-penalizzazioni-per-catania-trapani-casertana-e-siena-1e3842ba-263e-426d-ab9b-b161e883a567/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/pallone-serie-d-100x75.jpg" width="100" height="75" 
						alt="Serie C, penalizzazioni per Catania, Trapani, Casertana e Siena: cambiano le classifiche" 
						title="Serie C, penalizzazioni per Catania, Trapani, Casertana e Siena: cambiano le classifiche" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, penalizzazioni per Catania, Trapani, Casertana e Siena: cambiano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/12/terremoto-di-magnitudo-3-2-al-largo-lampedusa-paura-sullisola-fed518ae-0298-486e-ae80-43e41e52d259/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/terremoto-100x75.jpg" width="100" height="75" 
						alt="Terremoto di magnitudo 3.2 al largo Lampedusa, paura sull'isola" 
						title="Terremoto di magnitudo 3.2 al largo Lampedusa, paura sull'isola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto di magnitudo 3.2 al largo Lampedusa, paura sull'isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/12/ape-lo-punge-28enne-in-coma-per-shock-anafilattico-a-cammarata-19a091b5-e227-4c85-a738-b8540437afc4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/api-alveare-100x75.jpg" width="100" height="75" 
						alt="Ape lo punge, 28enne in coma per shock anafilattico a Cammarata" 
						title="Ape lo punge, 28enne in coma per shock anafilattico a Cammarata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ape lo punge, 28enne in coma per shock anafilattico a Cammarata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg" width="100" height="75" 
						alt="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" 
						title="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, incidente mortale sulla litoranea nord: vittima una donna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/societa/2020/06/12/messina-messa-dedicata-alla-madonna-di-montalto-le-foto-della-cerimonia-08eadcd5-5f8b-428f-8bb7-bd7e47b487f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/cerimoniamadonnamontalto-11-100x75.jpeg" width="100" height="75" 
						alt="Messina, messa dedicata alla Madonna di Montalto: le foto della cerimonia" 
						title="Messina, messa dedicata alla Madonna di Montalto: le foto della cerimonia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, messa dedicata alla Madonna di Montalto: le foto della cerimonia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>179</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LITORANEA NORD	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/riccardo-d-andrea/"><span itemprop="name">Riccardo D'Andrea</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2020-06-13T07:45:00+02:00">13 Giugno 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-Milena-Visalli.jpg" class="zoom_foto" title="Milena Visalli" data-sub-html="<h4>13 Giugno 2020</h4><h3>Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza</h3>	<p>Milena Visalli</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-Milena-Visalli-625x350.jpg" width="625" height="350" alt="incidente mortale, via consolare pompea, Milena Visalli, Messina, Sicilia, Cronaca" title="Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Milena Visalli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    

<p>Ponderati, annunciati, non ancora avviati. L&#x2019;ennesima tragedia sulla via Consolare Pompea di Messina, in cui ieri mattina <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"><strong>ha perso la vita la 34enne Milena Visalli</strong></a>, ripropone il tema della realizzazione dello spartitraffico su una strada ad alta pericolosit&#xE0;.</p><p>Ma la porzione in cui ieri si &#xE8; materializzato un altro dramma - <strong>riporta la Gazzetta del Sud in edicola</strong> - non figura tra quelle individuate dal Comitato provinciale per l&#x2019;ordine e la sicurezza pubblica riunitosi in Prefettura dopo i vari sopralluoghi della polizia municipale e metropolitana. La struttura divisoria sorger&#xE0; tra la rotatoria di viale Annunziata basso e la chiesa Santa Maria delle Grotte, a Pace.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Su tutta l&#x2019;arteria, invece, <strong>nuova segnaletica stradale orizzontale ad alta capacit&#xE0; riflettente</strong> e ripristino, se mancante, di quella verticale. Inoltre, prevista l&#x2019;applicazione di pellicola rifrangente negli archetti parapedonali posti lungo la pista ciclopedonale sul marciapiede mare del tratto &#x201C;Fortino Principe&#x201D;, proprio a fianco del luogo in cui si &#xE8; spenta Milena.</p><p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_1141297">

                                <h2 class="titolo_widget_fotogallery"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-505x505.jpeg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-505x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Milena Visalli</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-505x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Milena Visalli" title="Milena Visalli" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-1-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-1-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Milena Visalli</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Milena Visalli" title="Milena Visalli" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-2-379x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Milena Visalli</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-2-379x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Milena Visalli" title="Milena Visalli" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"/>
													<meta itemprop="datePublished" content="2020-06-12"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-526x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Milena Visalli</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-526x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Milena Visalli" title="Milena Visalli" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-505x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p>Milena Visalli</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//1/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//1/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//2/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//2/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//3/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//3/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//4/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//4/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//5/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//5/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//6/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//6/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//7/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//7/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//8/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//8/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-1-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//9/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//9/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-2-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//10/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//10/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-3-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//11/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//11/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-4-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//12/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//12/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-5-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//13/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//13/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-6-1-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//14/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//14/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//15/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//15/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-673x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p>Milena Visalli</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//16/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//16/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-2-379x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p>Milena Visalli</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//17/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//17/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.23-526x505.jpeg" data-sub-html="<h3>Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h3>
                          <h4>&nbsp;</h4>
                            <p>Milena Visalli</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//18/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10//18/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p><p>A tal proposito, riesplodono le polemiche sulle <strong>transenne in ferro saldate con spigoli vivi</strong> sulla zona ciclopedonale, mentre il consigliere comunale Massimo Rizzo ricorda di aver pi&#xF9; volte chiesto l&#x2019;installazione di dossi e cordoli: &#xAB;Quando ci sono interessi contrapposti &#x2013; rileva &#x2013; occorre fare un bilanciamento e la vita viene sempre prima di tutto. Quanto sangue deve scorrere ancora?&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente-mortale/">incidente mortale</a></strong>, <strong><a rel="tag" href="/tag/via-consolare-pompea/">via consolare pompea</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/milena-visalli/">Milena Visalli</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1141631" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" 
				alt="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PACE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">8606 </a>

						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/foto/cronaca////-/" data-title="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/" data-title="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/" data-title="Messina, incidente mortale sulla litoranea nord: vittima una donna in moto" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
				alt="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA CONSOLARE POMPEA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/">Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
				alt="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/" data-title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/">Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-01-at-11.27.19-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm" 
				alt="Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/" data-title="Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/" data-title="Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/" data-title="Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/">Pi&ugrave; bus e tram in circolazione a Messina, ecco il piano di Atm</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/movida-messina-150x100.png" 
				width="150" 
				height="100" 
				title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" 
				alt="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">430 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/" data-title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/" data-title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/" data-title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/">Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/9c609c2027565cf573694092f7a271c6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" 
				alt="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/13/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-20-ecco-dove-dff8a5bb-df6b-4281-8867-463ba7b5a918/">Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 20: ecco dove</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" 
				alt="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/" data-title="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/" data-title="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/" data-title="Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/06/13/messina-in-arrivo-33-milioni-dalla-regione-per-sviluppo-e-investimenti-96438eb7-3fc2-47e9-ac9b-37f603cba221/">Messina, in arrivo 33 milioni dalla Regione per turismo, sviluppo e investimenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/argilla-150x100.jpg" 
				width="150" 
				height="100" 
				title="Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi" 
				alt="Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/" data-title="Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/" data-title="Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/" data-title="Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/06/13/argilla-naturale-che-assorbe-gli-inquinanti-il-brevetto-e-di-5-scienziati-messinesi-2177c3a2-6b0c-4c2d-9629-6f7d919dabdd/">Argilla naturale che assorbe gli inquinanti: il brevetto &egrave; di 5 scienziati messinesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/taorminafilmfest-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il Taormina Film Fest (anche) in streaming" 
				alt="Il Taormina Film Fest (anche) in streaming" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/" data-title="Il Taormina Film Fest (anche) in streaming" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/" data-title="Il Taormina Film Fest (anche) in streaming" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/" data-title="Il Taormina Film Fest (anche) in streaming" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/">Il Taormina Film Fest (anche) in streaming</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/06/12/salvini-de-luca-candidato-della-lega-alle-regionali-in-sicilia-e-presto-ma-mai-dire-mai-1c688551-66a6-4e14-aa61-a12ce484d95a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/1f6246fa8004b5c31539561927ef5a5b-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvini: &quot;De Luca candidato della Lega alle regionali in Sicilia? &Egrave; presto ma mai dire mai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-100x75.jpeg"
                	alt="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale"
                	title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/movida-messina-100x75.png"
                	alt="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida"
                	title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/10/la-12enne-di-messina-finita-in-ospedale-la-mamma-non-era-ubriaca-basta-gogna-mediatica-83b70f86-2104-425b-b98e-8709dd6d6906/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	title="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/06/09/bimba-di-messina-malata-i-genitori-rinunciano-a-donazione-di-30-mila-euro-dateli-a-chi-ha-piu-bisogno-94a1b9ee-f77b-4c62-9645-3e12de0711ed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/policlinico-catania-100x75.jpg"
                	alt="Il Policlinico di Catania dove si trova ricoverata la piccola Bea"
                	title="Il Policlinico di Catania dove si trova ricoverata la piccola Bea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di Messina malata di tumore, i genitori rinunciano a donazione di 30 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/11/paura-a-messina-lite-di-condominio-sfocia-in-sparatoria-a-bordonaro-64fefc35-6873-410e-880e-250ccde56b35/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieri-messina2-100x75.jpeg"
                	alt="Paura a Messina, lite di condominio sfocia in sparatoria a Bordonaro"
                	title="Paura a Messina, lite di condominio sfocia in sparatoria a Bordonaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Messina, lite di condominio sfocia in sparatoria a Bordonaro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/20/leonforte-36enne-trovato-morto-in-campagna-era-scomparso-da-10-giorni-4df9daab-4e23-4b6a-8984-53a75ece4ac3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Massimiliano Virz&igrave;"
                	title="Massimiliano Virz&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Leonforte, 36enne trovato morto in campagna: era scomparso da 10 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/26/incidente-a-messina-scontro-tra-furgone-e-scooter-a-marmora-un-morto-b2f352f9-3ffc-4c99-ad97-0c4fa224f727/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/WhatsApp-Image-2020-05-26-at-13.11.08-100x75.jpeg"
                	alt="Incidente a Messina, scontro fuoristrada-scooter a Marmora: morto infermiere del Policlinico"
                	title="Incidente a Messina, scontro fuoristrada-scooter a Marmora: morto infermiere del Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Messina, scontro fuoristrada-scooter a Marmora: morto infermiere del Policlinico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/01/coronavirus-24enne-dichiarata-guarita-torna-positiva-e-muore-era-ospite-delloasi-di-troina-0c68ddc4-5b62-45ac-a654-448e7ca5156e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/oasi-maria-ss-troina-100x75.jpg"
                	alt="L'Oasi di Troina"
                	title="L'Oasi di Troina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, 24enne dichiarata guarita torna positiva e muore: era ospite dell'Oasi di Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/17/musumeci-firma-lordinanza-per-la-sicilia-mascherina-obbligatoria-anche-le-palestre-aperte-domani-2ac68dad-3ec2-4816-ba1d-d5311e07f227/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/musumeci-mascherina2-100x75.png"
                	alt="Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani"
                	title="Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/movida-messina-100x75.png"
                	alt="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida"
                	title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/politica/2020/06/12/salvini-a-barcellona-pozzo-di-gotto-tra-applausi-e-contestazioni-877bf042-d4ab-42a7-9691-2361faa0ff54/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/salvinibarcellona3-100x75.jpeg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvini a Barcellona Pozzo di Gotto, tra applausi e contestazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-la-morte-di-milena-in-via-consolare-pompea-ancora-fermi-i-lavori-per-la-sicurezza-49f2c91f-f2b5-4e4b-9198-4c8376ad92e4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.14.05-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la morte di Milena in via Consolare Pompea: ancora fermi i lavori per la sicurezza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-camion-con-rimorchio-trancia-linea-tramviaria-sotto-il-ponte-di-gazzi-68d3c838-6e06-4616-84be-f30599d82204/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/camiontrancialineatrammessina2-100x75.jpeg"
                	alt="Messina, camion con rimorchio trancia linea tramviaria sotto il ponte di Gazzi"
                	title="Messina, camion con rimorchio trancia linea tramviaria sotto il ponte di Gazzi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, camion con rimorchio trancia linea tramviaria sotto il ponte di Gazzi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/06/07/piacere-sono-mauro-luomo-di-messina-che-ha-dato-ali-alla-sua-malattia-9b908f25-36ee-49a8-816d-6f2caeb36338/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Mauro-Galletta-100x75.jpeg"
                	alt="&laquo;Piacere, sono Mauro&raquo;: l&rsquo;uomo di Messina che ha dato ali alla sua malattia"
                	title="&laquo;Piacere, sono Mauro&raquo;: l&rsquo;uomo di Messina che ha dato ali alla sua malattia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Piacere, sono Mauro&raquo;: l&rsquo;uomo di Messina che ha dato ali alla sua malattia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/06/11/movida-nel-messinese-riunione-in-prefettura-limitare-gli-orari-1d5e59cc-19ae-4834-b169-b23f80ccfdc2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/movida2-100x75.jpg"
                	alt="Locali chiusi all'1.30 e stop agli alcolici dopo le 20, verso nuove regole per la movida messinese"
                	title="Locali chiusi all'1.30 e stop agli alcolici dopo le 20, verso nuove regole per la movida messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locali chiusi all'1.30 e stop agli alcolici dopo le 20, verso nuove regole per la movida messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/31/nuovo-sbarco-a-lampedusa-93-migranti-approdano-sullisola-fc8d2765-2538-477a-b212-ffa6a8c5d3a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/migranti-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo sbarco a Lampedusa, 93 migranti approdano sull'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/17/fase-2-a-messina-passeggiata-a-mare-con-oltre-500-persone-malore-per-una-ragazza-6acfd6b2-d619-4f2c-8537-1d78bd5af1c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/passeggiatamessina22-100x75.png"
                	alt="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	title="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/26/ars-il-m5s-annuncia-una-mozione-di-sfiducia-al-governatore-musumeci-a3229f58-ea8b-44b2-a58d-286aac9a5156/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-1-100x75.png"
                	alt="Il presidente della Regione Siciliana, Nello Musumeci"
                	title="Il presidente della Regione Siciliana, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ars, il M5S annuncia una mozione di sfiducia al governatore Musumeci</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=a4fa81db671c7fa47100f6dce0e841bb" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1ef5676deff5882da7f9856b83917884&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1141631&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '232487', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1141631';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
