<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="I Carabinieri della Sezione Radiomobile della Compagnia di Barcellona Pozzo di Gotto hanno denunciato tre persone ritenute responsabili di commercio di medicinali..." />
<meta name="news_keywords" content="falcone, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" }, "headline":"Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-07-09 14:13:11", "datePublished":"2020-07-09 14:13:11", "dateModified":"2020-07-09 14:13:11", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/07/farmaci-guasti-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["falcone"], "articleSection":["Cronaca"], "articleBody":"I Carabinieri della Sezione Radiomobile della Compagnia di Barcellona Pozzo di Gotto hanno denunciato tre persone ritenute responsabili di commercio di medicinali guasti. Nel corso di servizi di controllo del territorio effettuati nei pressi dello svincolo autostradale di Falcone, i Carabinieri hanno controllato un’autovettura ferma, con a bordo un uomo. Durante il controllo i militari hanno notato che il conducente custodiva nel veicolo alcuni sacchetti termici con all’interno farmaci salvavita - soggetti ad un protocollo di trasporto a temperatura controllata - in condizioni di promiscuità con altri farmaci e senza un idoneo sistema di refrigerazione. Per le necessarie verifiche i Carabinier hanno richiesto anche l’intervento di personale specializzato dell’ASP di Messina, che ha riscontrato come le condizioni di custodia e trasporto dei medicinali fossero irregolari. Pertanto, all’esito dell’attività ispettiva i Carabinieri hanno denunciato in stato di libertà alla Procura della Repubblica di Barcellona Pozzo di Gotto per il reato di commercio di medicinali guasti il conducente del veicolo, il responsabile della ditta di trasporto ed il responsabile dell’azienda proprietaria dei farmaci." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:119"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/07/farmaci-guasti-625x350.jpg" />
<meta property="og:description" content="I Carabinieri della Sezione Radiomobile della Compagnia di Barcellona Pozzo di Gotto hanno denunciato tre persone ritenute responsabili di commercio di medicinali..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="falcone" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone" />
<meta name="twitter:description" content="I Carabinieri della Sezione Radiomobile della Compagnia di Barcellona Pozzo di Gotto hanno denunciato tre persone ritenute responsabili di commercio di medicinali..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/07/farmaci-guasti-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/07/farmaci-guasti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/07/09 14:13:00" />
<meta name="EdIdentifier" content="1150080@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=09aed70a0d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=72b4b2fb1a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/';
var absolute_url = '/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/';
var post_id      = 1150080;
var post_title   = 'Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '145155';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Gioved&igrave;, 09 Luglio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/protesta-ex-autisti-atm-100x75.jpeg" width="100" height="75" 
						alt="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" 
						title="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex autisti Atm, protesta davanti al Comune di Messina: "Esclusi dalle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/ambulanza-1-100x75.jpg" width="100" height="75" 
						alt="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" 
						title="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale sulla Noto-Rosolini: morto un un motociclista di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/polizia-stradale-generica-100x75.png" width="100" height="75" 
						alt="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" 
						title="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diffondono foto intime di una minorenne nel Palermitano, nei guai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/09/baracche-di-messina-tempi-lunghi-per-la-legge-al-via-le-audizioni-alla-camera-ec7269e2-c319-4f8c-86d2-69e09ce5be0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Maria-Stella-Gelmini-nelle-baracche-di-Messina-25-100x75.jpg" width="100" height="75" 
						alt="Baracche di Messina, tempi lunghi per la legge: al via le audizioni alla Camera" 
						title="Baracche di Messina, tempi lunghi per la legge: al via le audizioni alla Camera" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Baracche di Messina, tempi lunghi per la legge: al via le audizioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/pressioni-sugli-uffici-per-aprire-un-parcheggio-divieto-di-dimora-per-il-sindaco-di-erice-5e90a3d6-3118-4b4f-9eb0-09e9fe04e821/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/sindaco_erice_daniela_toscano-100x75.jpg" width="100" height="75" 
						alt="Pressioni sugli uffici per aprire un parcheggio, divieto di dimora per il sindaco di Erice" 
						title="Pressioni sugli uffici per aprire un parcheggio, divieto di dimora per il sindaco di Erice" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pressioni sugli uffici per aprire un parcheggio, divieto di dimora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/la-donna-morta-nellincidente-di-gioiosa-marea-effettuata-lautopsia-domani-i-funerali-003485f5-33b5-47cd-86d7-efc728bd698a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg" width="100" height="75" 
						alt="La donna morta nell'incidente di Gioiosa Marea: effettuata l'autopsia, domani i funerali" 
						title="La donna morta nell'incidente di Gioiosa Marea: effettuata l'autopsia, domani i funerali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La donna morta nell'incidente di Gioiosa Marea: effettuata l'autopsia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/07/09/tommaso-paradiso-saltano-i-live-di-reggio-e-catania-album-e-tour-rimandati-al-2021-89ed16cd-8c0e-4b2b-84f5-a6b5ab4afe26/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/TOMMASO-PARADISO-100x75.jpg" width="100" height="75" 
						alt="Tommaso Paradiso, saltano i live di Reggio e Catania: album e tour rimandati al 2021" 
						title="Tommaso Paradiso, saltano i live di Reggio e Catania: album e tour rimandati al 2021" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tommaso Paradiso, saltano i live di Reggio e Catania: album e tour...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/taormina_film_fest-100x75.jpg" width="100" height="75" 
						alt="Taormina FilmFest, documentari e opere della 66esima edizione" 
						title="Taormina FilmFest, documentari e opere della 66esima edizione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina FilmFest, documentari e opere della 66esima edizione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/cambia-la-toponomastica-a-messina-e-gli-indirizzi-non-si-trovano-piu-d5538a03-fec6-4a26-9619-ee0374b2d90c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/via-interdonato-messina-100x75.jpg" width="100" height="75" 
						alt="Cambia la toponomastica a Messina e gli indirizzi non si trovano più" 
						title="Cambia la toponomastica a Messina e gli indirizzi non si trovano più" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cambia la toponomastica a Messina e gli indirizzi non si trovano più</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Polizia-Messina-100x75.jpg" width="100" height="75" 
						alt="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" 
						title="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, litiga con un passante in Viale Europa e gli ruba il cellulare:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/politica/2020/07/09/real-cittadella-di-messina-sopralluogo-della-commissione-consiliare-renderla-fruibile-54e55cf9-3ece-4739-94f7-52290fdb9527/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/sopralluogo-realcittadella-100x75.jpeg" width="100" height="75" 
						alt="Real Cittadella di Messina, sopralluogo dei consiglieri comunali: &quot;Renderla fruibile&quot;" 
						title="Real Cittadella di Messina, sopralluogo dei consiglieri comunali: &quot;Renderla fruibile&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Real Cittadella di Messina, sopralluogo dei consiglieri comunali:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/08/coronavirus-un-nuovo-contagio-in-sicilia-ma-crescono-i-guariti-in-italia-193-casi-e-15-morti-0f369ee5-349f-40e3-9a90-65455404afb5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/coronavirus-5-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, un nuovo contagio e una vittima in Sicilia ma crescono i guariti: in Italia 193 casi e 15 morti" 
						title="Coronavirus, un nuovo contagio e una vittima in Sicilia ma crescono i guariti: in Italia 193 casi e 15 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un nuovo contagio e una vittima in Sicilia ma crescono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/in-coma-dopo-una-lite-a-s-teresa-di-riva-confermata-in-appello-la-condanna-a-7-anni-per-laggressore-e51d914f-0f17-400f-a0f7-f6174c456f37/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/saporito-trimarchi-100x75.jpg" width="100" height="75" 
						alt="In coma dopo una lite a Santa Teresa di Riva, confermati i 7 anni per l'aggressore" 
						title="In coma dopo una lite a Santa Teresa di Riva, confermati i 7 anni per l'aggressore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In coma dopo una lite a Santa Teresa di Riva, confermati i 7 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/dalla-guinea-equatoriale-a-palermo-con-il-coronavirus-jaime-e-stato-dimesso-in-sicilia-trattato-molto-bene-be04ca15-3c5f-43ae-a177-c416749d1367/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Sciacca-ospedale-1-100x75.jpg" width="100" height="75" 
						alt="Dalla Guinea Equatoriale a Palermo con il Coronavirus, Jaime è stato dimesso" 
						title="Dalla Guinea Equatoriale a Palermo con il Coronavirus, Jaime è stato dimesso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Guinea Equatoriale a Palermo con il Coronavirus, Jaime è stato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/lo-spettacolo-della-cometa-neowise-ripresa-allalba-dallo-stretto-di-messina-4a4cfaf4-8e21-43b0-9034-a0bde31e5b49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Cometa-100x75.jpg" width="100" height="75" 
						alt="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina" 
						title="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/caltanissetta-confiscato-il-tesoro-di-un-imprenditore-vicino-ai-clan-ce-anche-un-quadro-da-6-milioni-626c2062-35ca-4ace-a579-d61faf848208/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Dia-antimafia-100x75.jpg" width="100" height="75" 
						alt="Caltanissetta, confiscato il tesoro di un imprenditore vicino ai clan: pure quadro da 6 milioni" 
						title="Caltanissetta, confiscato il tesoro di un imprenditore vicino ai clan: pure quadro da 6 milioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, confiscato il tesoro di un imprenditore vicino ai clan:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/uccide-il-cagnolino-del-compagno-lanciandolo-dalla-finestra-durante-una-lite-denunciata-86396c5c-4a51-4b48-a6d1-3a41c6aa312b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Carabinieri-volante-100x75.jpg" width="100" height="75" 
						alt="Uccide il cagnolino del compagno lanciandolo dalla finestra durante una lite, denunciata" 
						title="Uccide il cagnolino del compagno lanciandolo dalla finestra durante una lite, denunciata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccide il cagnolino del compagno lanciandolo dalla finestra durante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/undicenne-rischia-di-annegare-travolta-dalle-onde-e-in-rianimazione-a-catania-05933d12-7db5-4e8d-9489-c260f7744758/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-100x75.jpg" width="100" height="75" 
						alt="Undicenne rischia di annegare travolta dalle onde: è in rianimazione a Catania" 
						title="Undicenne rischia di annegare travolta dalle onde: è in rianimazione a Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Undicenne rischia di annegare travolta dalle onde: è in rianimazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/08/piano-di-qualita-dellaria-raffinerie-siciliane-al-bivio-proteste-a-milazzo-0d117825-86b3-47bd-aa02-bb018ffb5bc3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/raffineriamilazzo22-100x75.png" width="100" height="75" 
						alt="Piano di qualità dell'aria, raffinerie siciliane al bivio: proteste a Milazzo" 
						title="Piano di qualità dell'aria, raffinerie siciliane al bivio: proteste a Milazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piano di qualità dell'aria, raffinerie siciliane al bivio: proteste...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/08/impianti-sportivi-in-sicilia-accordo-regione-irfis-50-milioni-per-la-concessione-di-mutui-4772a67f-12ce-4f8f-a0ab-606724c8b734/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/irfis_sicilia-100x75.jpg" width="100" height="75" 
						alt="Impianti sportivi in Sicilia, accordo Regione-Irfis: 50 milioni per la concessione di mutui" 
						title="Impianti sportivi in Sicilia, accordo Regione-Irfis: 50 milioni per la concessione di mutui" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impianti sportivi in Sicilia, accordo Regione-Irfis: 50 milioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-07-09T14:13:00+02:00">09 Luglio 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/07/farmaci-guasti.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Luglio 2020</h4><h3>Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/07/farmaci-guasti-625x350.jpg" width="625" height="350" alt="falcone, Messina, Sicilia, Cronaca" title="Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Trasportano medicinali salvavita senza rispettare i requisiti di conservazione, tre denunciati a Falcone"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I Carabinieri della Sezione Radiomobile della Compagnia di Barcellona Pozzo di Gotto hanno denunciato tre persone ritenute responsabili di commercio di medicinali guasti.</p><p>Nel corso di servizi di controllo del territorio effettuati nei pressi dello svincolo autostradale di Falcone, i Carabinieri hanno controllato un&#x2019;autovettura ferma, con a bordo un uomo. Durante il controllo i militari hanno notato che il conducente custodiva nel veicolo alcuni sacchetti termici con all&#x2019;interno farmaci salvavita - soggetti ad un protocollo di trasporto a temperatura controllata - in condizioni di promiscuit&#xE0; con altri farmaci e senza un idoneo sistema di refrigerazione. Per le necessarie verifiche i Carabinier hanno richiesto anche l&#x2019;intervento di personale specializzato dell&#x2019;ASP di Messina, che ha riscontrato come le condizioni di custodia e trasporto dei medicinali fossero irregolari.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Pertanto, all&#x2019;esito dell&#x2019;attivit&#xE0; ispettiva i Carabinieri hanno denunciato in stato di libert&#xE0; alla Procura della Repubblica di Barcellona Pozzo di Gotto per il reato di commercio di medicinali guasti il conducente del veicolo, il responsabile della ditta di trasporto ed il responsabile dell&#x2019;azienda proprietaria dei farmaci.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/falcone/">falcone</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1150080" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/polizia-stradale-generica-150x100.png" 
				width="150" 
				height="100" 
				title="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" 
				alt="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/" data-title="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/" data-title="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/" data-title="Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/diffondono-foto-intime-di-una-minorenne-nel-palermitano-nei-guai-diversi-coetanei-d77c370c-60d5-4f95-bde7-a731740caebd/">Diffondono foto intime di una minorenne nel Palermitano, nei guai diversi coetanei</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/05/ambulanza-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" 
				alt="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/" data-title="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/" data-title="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/" data-title="Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/incidente-stradale-sulla-noto-rosolini-morto-un-un-motociclista-di-30-anni-75a5a5c5-8c0b-4313-be06-2a88181ebffc/">Incidente stradale sulla Noto-Rosolini: morto un un motociclista di 30 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/protocollointesamessina-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza" 
				alt="Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/" data-title="Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/" data-title="Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/" data-title="Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/09/appalti-pubblici-protocollo-dintesa-tra-comune-di-messina-e-guardia-di-finanza-7668e988-b236-417e-b6cf-52c8ba9d4fca/">Appalti pubblici e lotta all'illegalit&agrave;, protocollo d'intesa tra Comune di Messina e Guardia di finanza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/taormina_film_fest-150x100.jpg" 
				width="150" 
				height="100" 
				title="Taormina FilmFest, documentari e opere della 66esima edizione" 
				alt="Taormina FilmFest, documentari e opere della 66esima edizione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/" data-title="Taormina FilmFest, documentari e opere della 66esima edizione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/" data-title="Taormina FilmFest, documentari e opere della 66esima edizione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/" data-title="Taormina FilmFest, documentari e opere della 66esima edizione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/07/09/taormina-filmfest-documentari-e-opere-della-66esima-edizione-98c217ef-7815-4ac7-80c8-4c734ef27d3b/">Taormina FilmFest, documentari e opere della 66esima edizione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/Polizia-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" 
				alt="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/" data-title="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/" data-title="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/" data-title="Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/09/messina-litiga-con-un-passante-in-viale-europa-e-gli-ruba-il-cellulare-arrestato-96e70bb5-21b4-498f-92e0-f27723ef5fc6/">Messina, litiga con un passante in Viale Europa e gli ruba il cellulare: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/protesta-ex-autisti-atm-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" 
				alt="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/" data-title="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/" data-title="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/" data-title="Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/09/ex-autisti-atm-protesta-davanti-al-comune-di-messina-esclusi-dalle-assunzioni-6acced66-6899-43c1-8150-053da4acb054/">Ex autisti Atm, protesta davanti al Comune di Messina: &quot;Esclusi dalle assunzioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/trasportano-medicinali-salvavita-senza-rispettare-i-requisiti-di-conservazione-tre-denunciati-a-falcone-9730e06a-5440-4278-9c52-b50068adb54a/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/08/in-coma-dopo-una-lite-a-s-teresa-di-riva-confermata-in-appello-la-condanna-a-7-anni-per-laggressore-e51d914f-0f17-400f-a0f7-f6174c456f37/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/saporito-trimarchi-100x75.jpg"
                	alt="Francesco Saporito e Gianluca Trimarchi"
                	title="Francesco Saporito e Gianluca Trimarchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In coma dopo una lite a Santa Teresa di Riva, confermati i 7 anni per l'aggressore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/08/lo-spettacolo-della-cometa-neowise-ripresa-allalba-dallo-stretto-di-messina-4a4cfaf4-8e21-43b0-9034-a0bde31e5b49/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Cometa-100x75.jpg"
                	alt="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina"
                	title="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/cambia-la-toponomastica-a-messina-e-gli-indirizzi-non-si-trovano-piu-d5538a03-fec6-4a26-9619-ee0374b2d90c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/via-interdonato-messina-100x75.jpg"
                	alt="Via Interdonato a Messina"
                	title="Via Interdonato a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cambia la toponomastica a Messina e gli indirizzi non si trovano pi&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/07/07/sicilia-allars-via-libera-allo-sblocco-delle-assunzioni-nel-corpo-forestale-7a510b56-71b9-4971-a1c6-5fd17a850ee4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1364461638222-100x75.jpg"
                	alt="Sicilia, all'Ars via libera allo sblocco delle assunzioni nel Corpo forestale"
                	title="Sicilia, all'Ars via libera allo sblocco delle assunzioni nel Corpo forestale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, all'Ars via libera allo sblocco delle assunzioni nel Corpo forestale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/08/messina-sequestrata-una-fonderia-di-piombo-abusiva-in-via-argentina-ec81d8bc-29ce-459b-a866-d20279cc849a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/fonderia_messina-100x75.jpeg"
                	alt="Messina, sequestrata una fonderia di piombo abusiva in via Argentina"
                	title="Messina, sequestrata una fonderia di piombo abusiva in via Argentina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sequestrata una fonderia di piombo abusiva in via Argentina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/06/classifica-dei-sindaci-de-luca-al-secondo-posto-in-italia-chi-sale-e-chi-scende-f6a361f5-1fd3-445e-8b11-0a02a34858e1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Cateno-De-Luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Classifica dei sindaci, De Luca al secondo posto in Italia: chi sale e chi scende</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/03/messina-fissato-per-il-2-ottobre-il-processo-al-presunto-untore-sieropositivo-a96b1aa3-f25a-431f-998b-d34b3090c639/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Il tribunale di Messina"
                	title="Il tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, fissato per il 2 ottobre il processo all'untore sieropositivo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/03/salmonellosi-a-messina-batteri-anche-in-un-altro-campione-di-gelato-della-pasticceria-c3aa8e93-7634-45ce-8c61-d55f4a04f8a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/gelato-100x75.jpeg"
                	alt="Salmonellosi a Messina, batteri anche in un altro campione di gelato della pasticceria"
                	title="Salmonellosi a Messina, batteri anche in un altro campione di gelato della pasticceria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salmonellosi a Messina, batteri anche in un altro campione di gelato della pasticceria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/07/04/lutto-nel-teatro-messinese-e-morta-lattrice-donatella-venuti-94198fdc-97b5-4fc0-b489-8816e4b6a12a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Donatella_Venuti_ok-100x75.jpg"
                	alt="Lutto nel teatro messinese, &egrave; morta l'attrice Donatella Venuti"
                	title="Lutto nel teatro messinese, &egrave; morta l'attrice Donatella Venuti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lutto nel teatro messinese, &egrave; morta l'attrice Donatella Venuti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/lallarme-salmonellosi-a-messina-sono-in-12-a-finire-in-ospedale-dopo-aver-mangiato-dolci-bf0d14ec-cde6-4a4e-8a2f-21378cdead6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	title="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/10/la-12enne-di-messina-finita-in-ospedale-la-mamma-non-era-ubriaca-basta-gogna-mediatica-83b70f86-2104-425b-b98e-8709dd6d6906/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	title="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/08/lo-spettacolo-della-cometa-neowise-ripresa-allalba-dallo-stretto-di-messina-4a4cfaf4-8e21-43b0-9034-a0bde31e5b49/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Cometa-100x75.jpg"
                	alt="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina"
                	title="Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo spettacolo della cometa Neowise ripresa all'alba dallo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/08/in-coma-dopo-una-lite-a-s-teresa-di-riva-confermata-in-appello-la-condanna-a-7-anni-per-laggressore-e51d914f-0f17-400f-a0f7-f6174c456f37/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/saporito-trimarchi-100x75.jpg"
                	alt="Francesco Saporito e Gianluca Trimarchi"
                	title="Francesco Saporito e Gianluca Trimarchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In coma dopo una lite a Santa Teresa di Riva, confermati i 7 anni per l'aggressore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/09/cambia-la-toponomastica-a-messina-e-gli-indirizzi-non-si-trovano-piu-d5538a03-fec6-4a26-9619-ee0374b2d90c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/via-interdonato-messina-100x75.jpg"
                	alt="Via Interdonato a Messina"
                	title="Via Interdonato a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cambia la toponomastica a Messina e gli indirizzi non si trovano pi&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/09/baracche-di-messina-tempi-lunghi-per-la-legge-al-via-le-audizioni-alla-camera-ec7269e2-c319-4f8c-86d2-69e09ce5be0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Maria-Stella-Gelmini-nelle-baracche-di-Messina-25-100x75.jpg"
                	alt="Baracche di Messina, tempi lunghi per la legge: al via le audizioni alla Camera"
                	title="Baracche di Messina, tempi lunghi per la legge: al via le audizioni alla Camera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baracche di Messina, tempi lunghi per la legge: al via le audizioni alla Camera</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/08/dalla-guinea-equatoriale-a-palermo-con-il-coronavirus-jaime-e-stato-dimesso-in-sicilia-trattato-molto-bene-be04ca15-3c5f-43ae-a177-c416749d1367/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Sciacca-ospedale-1-100x75.jpg"
                	alt="L'ospedale Giovanni Paolo II di Sciacca"
                	title="L'ospedale Giovanni Paolo II di Sciacca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dalla Guinea Equatoriale a Palermo con il Coronavirus, Jaime &egrave; stato dimesso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/06/classifica-dei-sindaci-de-luca-al-secondo-posto-in-italia-chi-sale-e-chi-scende-f6a361f5-1fd3-445e-8b11-0a02a34858e1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Cateno-De-Luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Classifica dei sindaci, De Luca al secondo posto in Italia: chi sale e chi scende</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/07/05/la-nave-scuola-amerigo-vespucci-domani-in-transito-dallo-stretto-di-messina-c172daad-d6ad-4cae-b8a9-f3f990b89f47/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Amerigo-Vespucci-a-Scalea-100x75.jpeg"
                	alt="Il veliero Amerigo Vespucci"
                	title="Il veliero Amerigo Vespucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La nave scuola Amerigo Vespucci domani in transito dallo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/07/05/dialla-i-sogni-in-uno-zaino-dal-mali-a-messina-e-quel-100-che-commuove-54453841-d7e3-4827-adc7-f011d99f68e2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Dialla_Zaia-100x75-1593944488.jpeg"
                	alt="Dialla Zaia"
                	title="Dialla Zaia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dialla, i sogni in uno zaino: dal Mali a Messina e quel 100 che commuove</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/03/messina-fissato-per-il-2-ottobre-il-processo-al-presunto-untore-sieropositivo-a96b1aa3-f25a-431f-998b-d34b3090c639/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Il tribunale di Messina"
                	title="Il tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, fissato per il 2 ottobre il processo all'untore sieropositivo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/18/sbarchi-senza-fine-a-lampedusa-nelle-ultime-24-ore-100-migranti-approdati-sullisola-7fdac79a-5096-454b-bc02-88543b46970e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/migranti-coronavirus-100x75.jpg"
                	alt="Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola"
                	title="Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/06/16/assenti-dal-lavoro-per-5-ore-su-6-di-servizio-sospesi-10-funzionari-della-regione-siciliana-827833af-de47-42b2-a672-ad8fd3d21a3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/assenteismo_regione_siciliana-100x75.png"
                	alt="Assenti dal lavoro per 5 ore su 6 di servizio, sospesi 10 funzionari della Regione Siciliana"
                	title="Assenti dal lavoro per 5 ore su 6 di servizio, sospesi 10 funzionari della Regione Siciliana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assenti dal lavoro per 5 ore su 6 di servizio, sospesi 10 funzionari della Regione Siciliana</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/06/classifica-dei-sindaci-de-luca-al-secondo-posto-in-italia-chi-sale-e-chi-scende-f6a361f5-1fd3-445e-8b11-0a02a34858e1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Cateno-De-Luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Classifica dei sindaci, De Luca al secondo posto in Italia: chi sale e chi scende</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=0d0dadf53dd2c076109a25b2122517c4" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8126aab4e247194599aa401be4ff44a8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1150080&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '145155', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1150080';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
