<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Tutti i punti di accesso all&rsquo;isola saranno presidiati... dall&rsquo;Asp. Nei punti di sbarco l a Protezione civile regionale sta posizionando i moduli e i gazebo dove..." />
<meta name="news_keywords" content="coronavirus, sicilia, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/" }, "headline":"Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-12 13:46:25", "datePublished":"2020-12-12 13:46:25", "dateModified":"2020-12-12 20:08:45", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-625x350-1607799995.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","sicilia"], "articleSection":["Cronaca"], "articleBody":"Tutti i punti di accesso all’isola saranno presidiati... dall’Asp. Nei punti di sbarco l a Protezione civile regionale sta posizionando i moduli e i gazebo dove opereranno una trentina di squadre Covid dell’Azienda sanitaria provinciale. Da lunedì mattina, quando entrerà in concretamente in vigore l’ultima ordinanza del presidente Nello Musumeci, per chi arriverà attraverso il vettore privato Caronte&amp;Tourist, o quello pubblico del gruppo Ferrovie ci sarà la possibilità, ma non l’obbligo di sottoporsi a tampone rapido antigenico. L’ordinanza prevede infatti che occorre sottoporsi al test se si è in viaggio per vacanza, e se non se è fatto uno nelle precedenti 48 ore . Ma il viaggiatore ha anche la possibilità di fare un tampone in uno studio privato, di isolarsi a casa in quarantena. Ma l’Asp si sta attrezzando per il massimo carico, in particolar modo nella zona dell’ex Gasometro dove è previsto che vengano svolti i test rapidi per chi giunge in automobile. Ieri mattina gli uomini della Protezione Civile guidati da Bruno Manfrè, del Comune, con gli assessore Minutoli e Musolino e quelli dell’Asp hanno preso le misure dell’area e da oggi partono i lavori di montaggio del villaggio Covid. «Saranno sistemate una ventina di postazioni per altrettante squadre – ha spiegato il dottor Enzo Picciolo dell’Azienda Sanitaria – Ci stiamo preparando per un picco massimo di 400 auto contemporanee. 300 sbarcate dalla nave “Elio” e altre 100 da una seconda nave che possa arrivare poco dopo. In questo scenario riusciremmo con 20 squadre a fare tutti i tamponi in un’ora. Ma è ovviamente la situazione peggiore possibile. Oggi non è però previsto alcun controllo su chi scenderà dalla nave. Nel senso che volontariamente imboccherà il percorso che porta ai controlli o quello che lo conduce fuori dagli imbarcaderi. Ma questo potrebbe essere rivisto in questi due giorni». Una nota del dipartimento regionale di Protezione civile ha inoltre chiarito un passaggio fondamentale. Al punto di controllo Covid dell’ex Gasometro, si potranno fermare solo i vacanzieri che sono diretti nel territorio provinciale. Se invece hanno dichiarato nella registrazione al portale siciliacoronavirus.it che vanno verso altre località, saranno presi in carico da altre Asp che si occuperanno di far fare il test “a domicilio”. In caso di scarso affollamento, però, saranno “ospitati” dalla struttura sanitaria all’ex Gasometro. Postazioni dello stesso tipo (ogni Covid team è composto da due persone scelte da una graduatoria realizzata due settimane fa) ma con un numero inferiore di squadre sono previste, sempre agli sbarchi della Caronte&amp;Tourist per i passeggeri senza auto, alla stazione ferroviaria Marittima e all’approdo ex Dogana dei mezzi veloci Blujet. In queste tre location saranno sistemate delle tende con due squadre per ogni check point. Per chi arriverà in treno varrà la stessa procedura degli automobilisti. In linea di principio chi è diretto fuori dalla provincia di Messina non è prevista la possibilità di fare il tampone, ma dovrà essere preso in consegna dalla sua Asp. Per quanto riguarda invece i pendolari o i passeggeri non occasionali nello Stretto, tornerà utile il QR code rilasciato la scorsa primavera dalla stessa Regione quando ci fu il lockdown. Tornerà ad essere una sorta di pass per evitare i controlli, se ci saranno, e saltare la fila. Chi non lo avesse può seguire la procedura di registrazione inviando una mail all’indirizzo lavoratoripendolari@protezionecivilesicilia.it. Cliccando qui è possibile visionare tutti i luoghi in cui sono posizionati i drive in in Sicilia e i punti di controllo istituti dal 14 dicembre al 7 gennaio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1177"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-625x350-1607799995.jpg" />
<meta property="og:description" content="Tutti i punti di accesso all&rsquo;isola saranno presidiati... dall&rsquo;Asp. Nei punti di sbarco l a Protezione civile regionale sta posizionando i moduli e i gazebo dove..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="sicilia" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti" />
<meta name="twitter:description" content="Tutti i punti di accesso all&rsquo;isola saranno presidiati... dall&rsquo;Asp. Nei punti di sbarco l a Protezione civile regionale sta posizionando i moduli e i gazebo dove..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-625x350-1607799995.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/12/12 13:46:00" />
<meta name="EdIdentifier" content="1202920@|CORONAVIRUS@|12@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=07e181f5e5" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=435cf83ac6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/';
var absolute_url = '/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/';
var post_id      = 1202920;
var post_title   = 'Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '880453';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 12 Dicembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/12/coronavirus-altri-649-morti-in-italia-in-sicilia-sale-a-1-946-il-bilancio-dei-decessi-3dfb9edd-eb34-42bb-8ba5-9d65bd6f8112/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/coronavirus-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: altri 649 morti in Italia, in Sicilia sale a 1.946 il bilancio dei decessi" 
						title="Coronavirus: altri 649 morti in Italia, in Sicilia sale a 1.946 il bilancio dei decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: altri 649 morti in Italia, in Sicilia sale a 1.946 il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1348951206062-100x75.jpg" width="100" height="75" 
						alt="Alpinisti in difficoltà soccorsi sul versante nord dell'Etna, due feriti" 
						title="Alpinisti in difficoltà soccorsi sul versante nord dell'Etna, due feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alpinisti in difficoltà soccorsi sul versante nord dell'Etna, due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/12/mezzo-milione-di-euro-per-le-famiglie-dei-pescatori-sequestrati-in-libia-3773902c-42c1-4bc8-b146-d55e466b02fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Pescatori-100x75.jpg" width="100" height="75" 
						alt="Mezzo milione di euro per le famiglie dei pescatori sequestrati in Libia" 
						title="Mezzo milione di euro per le famiglie dei pescatori sequestrati in Libia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mezzo milione di euro per le famiglie dei pescatori sequestrati in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-100x75.jpg" width="100" height="75" 
						alt="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" 
						title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/focolaio-tra-i-vigili-urbani-di-messina-tre-positivi-ma-ce-paura-erano-anche-in-servizio-esterno-9ad64920-27b4-4f0c-a8d9-c352a9a1556c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/polizia-municipale-vigili-urbani-100x75.jpeg" width="100" height="75" 
						alt="Focolaio tra i vigili urbani di Messina, tre positivi ma c'è paura. Erano anche in servizio esterno" 
						title="Focolaio tra i vigili urbani di Messina, tre positivi ma c'è paura. Erano anche in servizio esterno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Focolaio tra i vigili urbani di Messina, tre positivi ma c'è paura....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/08/1345886968706-100x75.jpg" width="100" height="75" 
						alt="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" 
						title="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/messina-gli-appalti-e-i-favori-al-cas-decisi-sei-rinvii-a-giudizio-807690c5-cc1f-4f77-ad46-293b7388094d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Lavori-in-galleria-a-20-100x75.jpg" width="100" height="75" 
						alt="Messina: gli appalti e i “favori” al Cas, decisi sei rinvii a giudizio" 
						title="Messina: gli appalti e i “favori” al Cas, decisi sei rinvii a giudizio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina: gli appalti e i “favori” al Cas, decisi sei rinvii a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2020/12/12/bonus-pc-500-euro-crescono-gli-operatori-accreditati-come-ottenerlo-e-a-chi-spetta-75e3ed58-8f3f-4625-8c48-6dbeca1104c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/computer-1185626_1920-1-100x75.jpg" width="100" height="75" 
						alt="Bonus pc 500 euro: crescono gli operatori accreditati. Come ottenerlo e a chi spetta" 
						title="Bonus pc 500 euro: crescono gli operatori accreditati. Come ottenerlo e a chi spetta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus pc 500 euro: crescono gli operatori accreditati. Come ottenerlo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2020/12/12/aldo-mantineo-racconta-il-coronavirus-delle-fake-news-503948f6-4bcd-4dc7-bed4-e151390a0d46/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Aldo-Mantineo-100x75.jpg" width="100" height="75" 
						alt="Aldo Mantineo racconta il coronavirus delle fake news" 
						title="Aldo Mantineo racconta il coronavirus delle fake news" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aldo Mantineo racconta il coronavirus delle fake news</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Luci-su-Messina.00_00_00_00.Immagine001-100x75-1607771083.jpg" width="100" height="75" 
						alt="Il video che emoziona: buone feste da Messina" 
						title="Il video che emoziona: buone feste da Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il video che emoziona: buone feste da Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/porto-di-tremestieri-insabbiato-diventi-centro-di-stoccaggio-per-i-tir-99a96c84-e4ec-429d-8605-7347ab146c0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Porto-di-Tremestieri-100x75.jpg" width="100" height="75" 
						alt="Porto di Tremestieri insabbiato? &quot;Diventi centro di stoccaggio per i Tir&quot;" 
						title="Porto di Tremestieri insabbiato? &quot;Diventi centro di stoccaggio per i Tir&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porto di Tremestieri insabbiato? "Diventi centro di stoccaggio per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/messina-lattacco-della-uil-la-paglia-inadeguato-lasp-va-commissariata-7fc536e2-1b32-44b8-8000-44e95ebc8ee7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Paolo-La-Paglia-100x75.jpg" width="100" height="75" 
						alt="Messina, l’attacco della Uil: «La Paglia inadeguato, l'Asp va commissariata»" 
						title="Messina, l’attacco della Uil: «La Paglia inadeguato, l'Asp va commissariata»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, l’attacco della Uil: «La Paglia inadeguato, l'Asp va commissariata»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/bufala-sfatata-a-messina-anche-i-cinesi-italiani-si-infettano-a537270d-32f3-433f-991f-3fd65b203ba1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/appello-scienziati-a-mattarella-8220misure-drastiche-in-2-3-giorni8221-1183416-100x75.jpg" width="100" height="75" 
						alt="Bufala sfatata a Messina: anche i cinesi &quot;italiani&quot; si infettano" 
						title="Bufala sfatata a Messina: anche i cinesi &quot;italiani&quot; si infettano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bufala sfatata a Messina: anche i cinesi "italiani" si infettano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/pacchi-100x75.jpg" width="100" height="75" 
						alt="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" 
						title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/coronavirus-in-sicilia-28-decessi-2c65828b-d582-4c2e-a459-85eb68b91faf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/coronavirus-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Sicilia 28 decessi" 
						title="Coronavirus, in Sicilia 28 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia 28 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/salute/2020/12/11/sicilia-covid-nelle-scuole-situazione-epidemiologica-e-dati-aggiornati-985f2d79-70f9-4a69-b2ab-e811c003a2bb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/scuola-100x75.png" width="100" height="75" 
						alt="Sicilia, Covid nelle scuole: situazione epidemiologica e dati aggiornati" 
						title="Sicilia, Covid nelle scuole: situazione epidemiologica e dati aggiornati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, Covid nelle scuole: situazione epidemiologica e dati aggiornati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/polfer-100x75.jpg" width="100" height="75" 
						alt="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" 
						title="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rail Safe Day, una giornata di controlli straordinari contro comportamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/covid-morto-ai-domiciliari-il-presunto-boss-di-altavilla-2d160e57-db44-4024-a911-442843f28d84/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/URSO-VINCENZO-100x75-1607708005.jpg" width="100" height="75" 
						alt="Covid, morto ai domiciliari il presunto boss di Altavilla" 
						title="Covid, morto ai domiciliari il presunto boss di Altavilla" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, morto ai domiciliari il presunto boss di Altavilla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/12/11/rimpasto-di-giunta-in-sicilia-83-sindaci-chiedono-di-salvare-bernadette-grasso-e01e5eac-4704-4a71-a26e-a48916b8db11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/5A589862-B5A1-442F-93CD-74AA17BA6C6C-100x75.jpeg" width="100" height="75" 
						alt="Rimpasto di Giunta in Sicilia: 83 sindaci chiedono di &quot;salvare&quot; Bernadette Grasso" 
						title="Rimpasto di Giunta in Sicilia: 83 sindaci chiedono di &quot;salvare&quot; Bernadette Grasso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimpasto di Giunta in Sicilia: 83 sindaci chiedono di "salvare" Bernadette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/12/11/stabilizzazioni-36-milioni-per-arruolare-411-precari-delle-ex-province-siciliane-87f6df5c-602b-497f-b1aa-b2203ef04bf6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/11/1354085420569-100x75.jpg" width="100" height="75" 
						alt="Stabilizzazioni: 3,6 milioni per arruolare 411 precari delle ex Province siciliane" 
						title="Stabilizzazioni: 3,6 milioni per arruolare 411 precari delle ex Province siciliane" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stabilizzazioni: 3,6 milioni per arruolare 411 precari delle ex Province...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>12</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Rientri in Sicilia, ecco cosa fare se non si è fatto il tampone nelle 48 ore precedenti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-12-12T13:46:00+02:00">12 Dicembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in.jpg" class="zoom_foto" title="L'area dove saranno effettuati i tamponi" data-sub-html="<h4>12 Dicembre 2020</h4><h3>Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti</h3>	<p>L'area dove saranno effettuati i tamponi</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-625x350-1607799995.jpg" width="625" height="350" alt="coronavirus, sicilia, Messina, Sicilia, Cronaca" title="Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'area dove saranno effettuati i tamponi</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Tutti i punti di accesso all&#x2019;isola saranno presidiati... dall&#x2019;Asp. Nei punti di sbarco l<strong>a Protezione civile regionale sta posizionando i moduli e i gazebo</strong> dove opereranno una trentina di squadre Covid dell&#x2019;Azienda sanitaria provinciale. Da luned&#xEC; mattina, quando entrer&#xE0; in concretamente in vigore l&#x2019;ultima ordinanza del presidente Nello Musumeci, per chi arriver&#xE0; attraverso il vettore privato Caronte&amp;Tourist, o quello pubblico del gruppo Ferrovie ci sar&#xE0; la possibilit&#xE0;, ma non l&#x2019;obbligo di sottoporsi a tampone rapido antigenico.</p><p><strong>L&#x2019;ordinanza prevede infatti che occorre sottoporsi al test se si &#xE8; in viaggio per vacanza, e se non se &#xE8; fatto uno nelle precedenti 48 ore</strong>. <strong>Ma il viaggiatore ha anche la possibilit&#xE0; di fare un tampone in uno studio privato, di isolarsi a casa in quarantena.</strong> Ma l&#x2019;Asp si sta attrezzando per il massimo carico, in particolar modo nella zona dell&#x2019;ex Gasometro dove &#xE8; previsto che vengano svolti i test rapidi per chi giunge in automobile. Ieri mattina gli uomini della Protezione Civile guidati da Bruno Manfr&#xE8;, del Comune, con gli assessore Minutoli e Musolino e quelli dell&#x2019;Asp hanno preso le misure dell&#x2019;area e da oggi partono i lavori di montaggio del villaggio Covid.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;Saranno sistemate una ventina di postazioni per altrettante squadre &#x2013; ha spiegato il dottor Enzo Picciolo dell&#x2019;Azienda Sanitaria &#x2013; Ci stiamo preparando per un picco massimo di 400 auto contemporanee. 300 sbarcate dalla nave &#x201C;Elio&#x201D; e altre 100 da una seconda nave che possa arrivare poco dopo. In questo scenario riusciremmo con 20 squadre a fare tutti i tamponi in un&#x2019;ora. Ma &#xE8; ovviamente la situazione peggiore possibile. Oggi non &#xE8; per&#xF2; previsto alcun controllo su chi scender&#xE0; dalla nave. Nel senso che volontariamente imboccher&#xE0; il percorso che porta ai controlli o quello che lo conduce fuori dagli imbarcaderi. Ma questo potrebbe essere rivisto in questi due giorni&#xBB;.</p><p>Una nota del dipartimento regionale di Protezione civile ha inoltre chiarito un passaggio fondamentale. Al punto di controllo Covid dell&#x2019;ex Gasometro, si potranno fermare solo i vacanzieri che sono diretti nel territorio provinciale. Se invece hanno dichiarato nella registrazione al portale siciliacoronavirus.it che vanno verso altre localit&#xE0;, saranno presi in carico da altre Asp che si occuperanno di far fare il test &#x201C;a domicilio&#x201D;. In caso di scarso affollamento, per&#xF2;, saranno &#x201C;ospitati&#x201D; dalla struttura sanitaria all&#x2019;ex Gasometro. Postazioni dello stesso tipo (ogni Covid team &#xE8; composto da due persone scelte da una graduatoria realizzata due settimane fa) ma con un numero inferiore di squadre sono previste, sempre agli sbarchi della Caronte&amp;Tourist per i passeggeri senza auto, alla stazione ferroviaria Marittima e all&#x2019;approdo ex Dogana dei mezzi veloci Blujet. In queste tre location saranno sistemate delle tende con due squadre per ogni check point. Per chi arriver&#xE0; in treno varr&#xE0; la stessa procedura degli automobilisti. In linea di principio chi &#xE8; diretto fuori dalla provincia di Messina non &#xE8; prevista la possibilit&#xE0; di fare il tampone, ma dovr&#xE0; essere preso in consegna dalla sua Asp.</p><p>Per quanto riguarda invece i pendolari o i passeggeri non occasionali nello Stretto, torner&#xE0; utile il QR code rilasciato la scorsa primavera dalla stessa Regione quando ci fu il lockdown. Torner&#xE0; ad essere una sorta di pass per evitare i controlli, se ci saranno, e saltare la fila. Chi non lo avesse pu&#xF2; seguire la procedura di registrazione inviando una mail all&#x2019;indirizzo lavoratoripendolari@protezionecivilesicilia.it.</p><p>Cliccando <a href="https://gsud.cdn-immedia.net/2020/12/NATALE-DRIVE-IN-E-PUNTI-CONTROLLO.doc">qui</a> &#xE8; possibile visionare tutti i luoghi in cui sono posizionati i drive in in Sicilia e i punti di controllo istituti dal 14 dicembre al 7 gennaio.</p><p>&#xA0;</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/sicilia/">sicilia</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1202920" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/09/1348951206062-150x100.jpg" 
				width="150" 
				height="100" 
				title="Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti" 
				alt="Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/" data-title="Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti" data-description="La delegazione occorsa in supporto degli sciatori &egrave; stata guidata telefonicamente proprio da un componente del gruppo rimasto fermo alla base del quarto impianto di risalita">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/" data-title="Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti" data-description="La delegazione occorsa in supporto degli sciatori &egrave; stata guidata telefonicamente proprio da un componente del gruppo rimasto fermo alla base del quarto impianto di risalita">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/" data-title="Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti" data-description="La delegazione occorsa in supporto degli sciatori &egrave; stata guidata telefonicamente proprio da un componente del gruppo rimasto fermo alla base del quarto impianto di risalita">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/">Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/08/1345886968706-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" 
				alt="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/"  class="categoria meteo_txt">
							<span>Meteo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">73 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/" data-title="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" data-description="Precipitazioni di forte intensit&agrave;, possibili grandinate, frequente attivit&agrave; elettrica e forti raffiche di vento">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/" data-title="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" data-description="Precipitazioni di forte intensit&agrave;, possibili grandinate, frequente attivit&agrave; elettrica e forti raffiche di vento">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/" data-title="Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia" data-description="Precipitazioni di forte intensit&agrave;, possibili grandinate, frequente attivit&agrave; elettrica e forti raffiche di vento">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/">Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/polfer-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" 
				alt="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/" data-title="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/" data-title="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/" data-title="Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/rail-safe-day-una-giornata-di-controlli-straordinari-contro-comportamenti-pericolosi-a35df75a-87ad-4a5f-9773-0f6c20e28c55/">Rail Safe Day, una giornata di controlli straordinari contro comportamenti pericolosi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/pacchi-150x100.jpg" 
				width="150" 
				height="100" 
				title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" 
				alt="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1135 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/" data-title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" data-description="Dovevano essere consegnati a famiglie della zona in seria difficolt&agrave;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/" data-title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" data-description="Dovevano essere consegnati a famiglie della zona in seria difficolt&agrave;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/" data-title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi" data-description="Dovevano essere consegnati a famiglie della zona in seria difficolt&agrave;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/">S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" 
				alt="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/" data-title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" data-description="Articoli illeciti poich&eacute; non conformi alla normativa Comunitaria in materia di sicurezza, tutti debitamente ritirati dal mercato e posti sotto sequestro amministrativo">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/" data-title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" data-description="Articoli illeciti poich&eacute; non conformi alla normativa Comunitaria in materia di sicurezza, tutti debitamente ritirati dal mercato e posti sotto sequestro amministrativo">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/" data-title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi" data-description="Articoli illeciti poich&eacute; non conformi alla normativa Comunitaria in materia di sicurezza, tutti debitamente ritirati dal mercato e posti sotto sequestro amministrativo">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/">Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/WhatsApp-Image-2020-12-11-at-19.52.43-150x100.jpeg" 
				width="150" 
				height="100" 
				title="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale" 
				alt="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/" data-title="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale" data-description="I temi affrontati questi e altri temi il sindaco di Messina Cateno De Luca nel corso della consueta diretta televisiva del venerd&igrave;.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/" data-title="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale" data-description="I temi affrontati questi e altri temi il sindaco di Messina Cateno De Luca nel corso della consueta diretta televisiva del venerd&igrave;.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/" data-title="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale" data-description="I temi affrontati questi e altri temi il sindaco di Messina Cateno De Luca nel corso della consueta diretta televisiva del venerd&igrave;.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/">De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-100x75.jpg"
                	alt="L'area dove saranno effettuati i tamponi"
                	title="L'area dove saranno effettuati i tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/pacchi-100x75.jpg"
                	alt="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/08/1345886968706-100x75.jpg"
                	alt="Allerta meteo, piogge e venti forti al sud"
                	title="Allerta meteo, piogge e venti forti al sud"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/11/de-luca-a-messina-i-controlli-sanitari-sono-un-rebus-dopo-lordinanza-regionale-d68cc896-76b3-404b-b639-9f44273207cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/WhatsApp-Image-2020-12-11-at-19.52.43-100x75.jpeg"
                	alt="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale"
                	title="De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">De Luca: a Messina i controlli sanitari sono un rebus dopo l'ordinanza regionale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/12/10/coronavirus-sicilia-ordinanza-di-musumeci-cosa-cambia-per-le-feste-natalizie-a6b71a5a-c009-4a28-be93-e03f353de1cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-razza-100x75.jpeg"
                	alt="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	title="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus Sicilia: ordinanza di Musumeci, cosa cambia per le feste natalizie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/12/09/arancini-o-arancine-ecco-la-risposta-e-la-ricetta-autentica-fd378a24-93d6-4052-a7b4-7fc6b2154df1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/IMG_3391-100x75.jpg"
                	alt="Arancini o arancine? Ecco la risposta e la ricetta autentica"
                	title="Arancini o arancine? Ecco la risposta e la ricetta autentica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arancini o arancine? Ecco la risposta e la ricetta autentica</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/12/10/coronavirus-sicilia-ordinanza-di-musumeci-cosa-cambia-per-le-feste-natalizie-a6b71a5a-c009-4a28-be93-e03f353de1cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-razza-100x75.jpeg"
                	alt="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	title="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus Sicilia: ordinanza di Musumeci, cosa cambia per le feste natalizie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/07/sicilia-doppio-tampone-per-chi-rientra-e-piu-controlli-sullo-shopping-d28985f8-4b23-478d-83d9-46fe3771290c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Controlli_rigidi_per_chi_rientrerà-100x75.jpg"
                	alt="Controlli e test doppi per chi rientrer&agrave; in Sicilia"
                	title="Controlli e test doppi per chi rientrer&agrave; in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, doppio tampone per chi rientra e pi&ugrave; controlli sullo shopping</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/09/peggiorano-le-condizioni-di-toto-cuffaro-ricoverato-a-palermo-bf351fc8-f97c-4481-9db9-35b3865cfcd9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/10/cut1349730328815-100x75.jpg"
                	alt="Peggiorano le condizioni di Tot&ograve; Cuffaro: ricoverato a Palermo"
                	title="Peggiorano le condizioni di Tot&ograve; Cuffaro: ricoverato a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Peggiorano le condizioni di Tot&ograve; Cuffaro: ricoverato a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-100x75.jpg"
                	alt="L'area dove saranno effettuati i tamponi"
                	title="L'area dove saranno effettuati i tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/16/uccide-73enne-per-rubargli-la-pensione-e-poi-brucia-il-corpo-in-discarica-orrore-a-milazzo-449fc46e-a746-46e0-8b97-67e7fcdc261d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/omicidio_milazzo1-100x75.png"
                	alt="Uccide 73enne per rubargli la pensione e poi brucia il corpo in discarica, orrore a Milazzo"
                	title="Uccide 73enne per rubargli la pensione e poi brucia il corpo in discarica, orrore a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccide 73enne per rubargli la pensione e poi brucia il corpo in discarica, orrore a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/20/sub-disperso-nelle-acque-di-maregrosso-ricerche-sullo-stretto-di-messina-4645bf76-bc35-4110-8927-c958bc3dce89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Antonino_Mantineo-100x75-1605868582.jpeg"
                	alt="Antonino Mantineo"
                	title="Antonino Mantineo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sub disperso in mare a Messina, il corpo senza vita trovato nella Zona Falcata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/18/messina-arrestato-dopo-un-anno-di-latitanza-il-boss-giovanni-de-luca-sfuggito-nelloperazione-flower-5674766e-eb59-44f0-81f1-2314896a365a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/GiovanniDeLuca-100x75.jpeg"
                	alt="Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower"
                	title="Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/16/cinque-morti-a-messina-per-covid-nelle-ultime-24-ore-de-luca-chiede-il-lockdown-per-15-giorni-83e4d9d0-5485-443d-b2ba-5c3b2c8b4a7d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid a Messina, 5 morti in 24 ore: De Luca chiede il lockdown per 15 giorni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/pacchi-100x75.jpg"
                	alt="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2020/12/12/maltempo-in-arrivo-in-calabria-domani-allerta-arancione-in-sicilia-0e23924b-5638-4912-876a-2afea15a8fe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/08/1345886968706-100x75.jpg"
                	alt="Allerta meteo, piogge e venti forti al sud"
                	title="Allerta meteo, piogge e venti forti al sud"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo in arrivo in Calabria, domani allerta arancione in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/rientri-in-sicilia-ecco-cosa-fare-se-non-si-e-fatto-il-tampone-nelle-48-ore-precedenti-84e9289e-b7ef-4c14-be98-1979cdaf8c4f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Grafico_Covid_drive-in-100x75.jpg"
                	alt="L'area dove saranno effettuati i tamponi"
                	title="L'area dove saranno effettuati i tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rientri in Sicilia, ecco cosa fare se non si &egrave; fatto il tampone nelle 48 ore precedenti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/alpinisti-in-difficolta-soccorsi-sul-versante-nord-delletna-due-feriti-648050bd-31c5-4824-98f9-fa7a793b614d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/09/1348951206062-100x75.jpg"
                	alt="Il soccorso alpino"
                	title="Il soccorso alpino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alpinisti in difficolt&agrave; soccorsi sul versante nord dell'Etna, due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/12/catania-sequestrati-a-ramacca-5-mila-prodotti-natalizi-cinesi-a6bf261a-3224-4aa8-9d31-799f17988e0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/guardia-di-finanza-625x350-100x75.jpg"
                	alt="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi"
                	title="Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, sequestrati a Ramacca 5 mila prodotti natalizi cinesi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/12/s-teresa-di-riva-rubati-in-chiesa-i-cesti-natalizi-destinati-ai-bisognosi-6936e5fe-b973-46db-9c5a-5141c2b041d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/pacchi-100x75.jpg"
                	alt="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	title="S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa di Riva, rubati in chiesa i cesti natalizi destinati ai bisognosi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/07/sicilia-doppio-tampone-per-chi-rientra-e-piu-controlli-sullo-shopping-d28985f8-4b23-478d-83d9-46fe3771290c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Controlli_rigidi_per_chi_rientrerà-100x75.jpg"
                	alt="Controlli e test doppi per chi rientrer&agrave; in Sicilia"
                	title="Controlli e test doppi per chi rientrer&agrave; in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, doppio tampone per chi rientra e pi&ugrave; controlli sullo shopping</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/12/10/coronavirus-sicilia-ordinanza-di-musumeci-cosa-cambia-per-le-feste-natalizie-a6b71a5a-c009-4a28-be93-e03f353de1cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-razza-100x75.jpeg"
                	alt="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	title="Chi arriva in Sicilia dovr&agrave; essere in possesso dell'esito negativo del tampone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus Sicilia: ordinanza di Musumeci, cosa cambia per le feste natalizie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/12/08/ponte-sullo-stretto-fuori-dal-recovery-la-sicilia-uno-schiaffo-al-mezzogiorno-f848078d-1e51-4799-ba6d-41c1be947f15/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto-100x75.jpeg"
                	alt="Ponte sullo Stretto fuori dal Recovery, la Sicilia: &quot;Uno schiaffo al Mezzogiorno&quot;"
                	title="Ponte sullo Stretto fuori dal Recovery, la Sicilia: &quot;Uno schiaffo al Mezzogiorno&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto fuori dal Recovery, la Sicilia: &quot;Uno schiaffo al Mezzogiorno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/12/09/arancini-o-arancine-ecco-la-risposta-e-la-ricetta-autentica-fd378a24-93d6-4052-a7b4-7fc6b2154df1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/IMG_3391-100x75.jpg"
                	alt="Arancini o arancine? Ecco la risposta e la ricetta autentica"
                	title="Arancini o arancine? Ecco la risposta e la ricetta autentica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arancini o arancine? Ecco la risposta e la ricetta autentica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/29/il-messinese-giuseppe-amato-e-il-miglior-pasticcere-ditalia-89bf6da6-d168-4682-80c5-e83173ff4732/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giuseppe-Amato-100x75.jpg"
                	alt="Giuseppe Amato"
                	title="Giuseppe Amato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Giuseppe Amato &egrave; il miglior pasticcere d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/11/18/dalla-sicilia-agli-usa-ecco-la-giovane-scienziata-messinese-finalista-a-washington-ebbb620b-9135-45bd-a4ce-97a50669718f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Patrizia_Mondello-100x75.jpg"
                	alt="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	title="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/23/messina-si-e-spenta-elisa-aloi-nel-1958-a-lourdes-guari-da-un-sarcoma-osseo-b0c1af00-c0b2-4cf8-94ca-cc93bba1a339/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/elisaaloi22-100x75.jpg"
                	alt="Elisa Aloi"
                	title="Elisa Aloi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si &egrave; spenta Elisa Aloi: nel 1958 a Lourdes guar&igrave; da un sarcoma osseo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/15/capo-peloro-zona-rossa-per-i-messinesi-domenica-sui-colli-di-musolino-ma-con-poche-mascherine-dd572f73-97b5-452a-80e8-87e48b1430ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messina_covid4-100x75.jpeg"
                	alt="Capo Peloro zona rossa, per i messinesi domenica sui colli di Musolino ma con poche mascherine"
                	title="Capo Peloro zona rossa, per i messinesi domenica sui colli di Musolino ma con poche mascherine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capo Peloro zona rossa, per i messinesi domenica sui colli di Musolino ma con poche mascherine</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=3618d71f3cec2b1034a240d8ee4f3521" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=779e6b349fc639b4377ca1bdf479461f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1202920&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '880453', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1202920';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
