<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Inchiesta 'Sipario' Dda di Catania su clan Cappello-Careteddi" />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:152"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/03/Catania-625x350.jpg" />
<meta property="og:description" content="Inchiesta 'Sipario' Dda di Catania su clan Cappello-Careteddi" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani" />
<meta name="twitter:description" content="Inchiesta 'Sipario' Dda di Catania su clan Cappello-Careteddi" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/03/Catania-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/03/Catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/03/16 12:57:00" />
<meta name="EdIdentifier" content="1258529@|L'INCHIESTA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=0fb88110de" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/';
var absolute_url = '/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/';
var post_id      = 1258529;
var post_title   = 'Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '861891';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 16 Marzo 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg" width="100" height="75" 
						alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" 
						title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" 
						title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia 598 nuovi positivi e 13 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/16/astrazeneca-le-autopsie-a-biella-napoli-e-trapani-escludono-il-nesso-tra-vaccino-e-decessi-e17f9e8a-d9fb-40e6-9f8e-8b1ee50ee1ab/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/Sandro-Tognatti.-Il-musicista-biellese-57enne-sarebbe-morto-per-un-infarto-cardiaco-100x75.jpg" width="100" height="75" 
						alt="AstraZeneca: le autopsie a Biella, Napoli e Trapani escludono il nesso tra vaccino e decessi" 
						title="AstraZeneca: le autopsie a Biella, Napoli e Trapani escludono il nesso tra vaccino e decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>AstraZeneca: le autopsie a Biella, Napoli e Trapani escludono il nesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/1c3795c2-9ac5-478f-acbd-30798a717790-100x75-1610385995.jpg" width="100" height="75" 
						alt="Vaccini Sicilia, al via la prenotazione per le persone “estremamente vulnerabili”. ECCO I CODICI" 
						title="Vaccini Sicilia, al via la prenotazione per le persone “estremamente vulnerabili”. ECCO I CODICI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini Sicilia, al via la prenotazione per le persone “estremamente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" 
						title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza: scoperti 74 "furbetti" a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/16/1258271-c0a1036b-e50d-4e85-b3da-5328ee03d6d5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Ponte-sullo-Stretto-100x75.jpg" width="100" height="75" 
						alt="Il Ministro Giovannini: &quot;A breve la decisione sul Ponte sullo Stretto&quot;" 
						title="Il Ministro Giovannini: &quot;A breve la decisione sul Ponte sullo Stretto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Ministro Giovannini: "A breve la decisione sul Ponte sullo Stretto"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cronaca/2021/03/16/rassegna-stampa-16-03-2021-edizione-messina-7711cdea-a2ce-438a-8c86-3806fd2c3cb3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 16-03-2021 edizione Messina" 
						title="Rassegna stampa 16-03-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 16-03-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/coronavirus-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" 
						title="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/03/15/sospensione-astrazeneca-razza-massima-attenzione-servono-chiarezza-e-verita-28674853-d0f4-4b0a-9ac0-86ca39e53ec9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/ruggero-razza3-100x75.jpg" width="100" height="75" 
						alt="Sospensione AstraZeneca, Razza: &quot;Massima attenzione, niente allarmismi&quot;" 
						title="Sospensione AstraZeneca, Razza: &quot;Massima attenzione, niente allarmismi&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospensione AstraZeneca, Razza: "Massima attenzione, niente allarmismi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/15/stop-ad-astrazeneca-sospesa-la-vaccinazione-allhub-della-fiera-di-messina-9487164a-394f-4efd-a0b5-cae226641cd6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.56.00-100x75.jpeg" width="100" height="75" 
						alt="Stop ad AstraZeneca: sospesa la vaccinazione all'hub della fiera di Messina" 
						title="Stop ad AstraZeneca: sospesa la vaccinazione all'hub della fiera di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stop ad AstraZeneca: sospesa la vaccinazione all'hub della fiera di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/morte-operatore-sanitario-a-licata-il-pm-di-agrigento-nessun-nesso-col-vaccino-9c628089-ce6e-446b-bd99-687b936fc2bf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/coronavirus10_interno-100x75.jpg" width="100" height="75" 
						alt="Morte operatore sanitario a Licata, il pm di Agrigento &quot;Nessun nesso col vaccino&quot;" 
						title="Morte operatore sanitario a Licata, il pm di Agrigento &quot;Nessun nesso col vaccino&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte operatore sanitario a Licata, il pm di Agrigento "Nessun nesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/15/bridge-il-messinese-ferlazzo-natoli-riconfermato-al-vertice-della-federazione-italiana-9244553e-fb39-407e-b012-bae490c49467/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/ferlazzo-natoli-francesco-100x75.jpeg" width="100" height="75" 
						alt="Bridge, il messinese Ferlazzo Natoli riconfermato al vertice della Federazione italiana" 
						title="Bridge, il messinese Ferlazzo Natoli riconfermato al vertice della Federazione italiana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bridge, il messinese Ferlazzo Natoli riconfermato al vertice della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/15/etna-decreto-di-draghi-mobilitazione-protezione-civile-e-stanziamento-di-fondi-0bf07736-d8fb-4ad7-af2d-1942466f153a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/etna-100x75.jpg" width="100" height="75" 
						alt="Etna, decreto di Draghi: mobilitazione Protezione civile e stanziamento di fondi" 
						title="Etna, decreto di Draghi: mobilitazione Protezione civile e stanziamento di fondi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, decreto di Draghi: mobilitazione Protezione civile e stanziamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/palermo-cadavere-di-una-donna-trovata-in-una-pozza-dacqua-vicino-binari-ferrovia-8a8f0b7e-dd70-4a19-ada0-5f517409f22d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/ferrovia-100x75.jpg" width="100" height="75" 
						alt="Palermo, cadavere di una donna trovato in una pozza d'acqua vicino binari ferrovia" 
						title="Palermo, cadavere di una donna trovato in una pozza d'acqua vicino binari ferrovia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, cadavere di una donna trovato in una pozza d'acqua vicino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/14/astrazeneca-lautopsia-esclude-il-nesso-con-la-morte-del-carabiniere-di-trapani-eed12b98-5a9b-412d-9b00-392aaeb7245a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-100x75.jpg" width="100" height="75" 
						alt="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani" 
						title="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/etna-a-muntagna-instancabile-13esimo-parossismo-in-un-mese-1dce09a2-c088-4970-b3f5-b894ba1ca6a4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/etna5-100x75.jpg" width="100" height="75" 
						alt="Etna: &quot;a Muntagna&quot; instancabile, 13esimo parossismo in un mese" 
						title="Etna: &quot;a Muntagna&quot; instancabile, 13esimo parossismo in un mese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna: "a Muntagna" instancabile, 13esimo parossismo in un mese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/15/vaccino-anomalia-nella-temperatura-bloccato-lotto-a-catania-fba38000-4a6c-4448-93a2-747596b9d97f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/Vaccino_Covid-100x75.jpg" width="100" height="75" 
						alt="Vaccino: anomalia nella temperatura, bloccato lotto a Catania" 
						title="Vaccino: anomalia nella temperatura, bloccato lotto a Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino: anomalia nella temperatura, bloccato lotto a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/15/pensionata-travolta-da-un-treno-a-reitano-lautopsia-non-svela-le-cause-dellincidente-483cd96b-336e-4061-8ce3-038c540574bb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/me_obitorio_policlinico-100x75.jpg" width="100" height="75" 
						alt="Pensionata travolta da un treno a Reitano, l’autopsia non svela le cause dell'incidente" 
						title="Pensionata travolta da un treno a Reitano, l’autopsia non svela le cause dell'incidente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pensionata travolta da un treno a Reitano, l’autopsia non svela...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/15/messina-con-questopera-lex-fiera-rivivra-e2dfb11e-d360-4327-8584-839416e626fc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/me_ex_fiera-100x75.jpg" width="100" height="75" 
						alt="Messina, &quot;Con quest’opera l’ex Fiera rivivrà&quot;" 
						title="Messina, &quot;Con quest’opera l’ex Fiera rivivrà&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, "Con quest’opera l’ex Fiera rivivrà"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'INCHIESTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-03-16T12:57:00+02:00">16 Marzo 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Inchiesta 'Sipario' Dda di Catania su clan Cappello-Careteddi<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/03/Catania.jpg" class="zoom_foto" title="" data-sub-html="<h4>16 Marzo 2021</h4><h3>Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/03/Catania-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Ci sono anche u<strong>n sottufficiale della guardia di finanza</strong>, in servizio nella compagnia di Augusta (Siracusa), che &#xE8; anche v<strong>ice presidente della Sesta Circoscrizione</strong> del Comune di Catania <strong>e tre agenti di polizia municipale</strong> dello stesso Ente locale tra i destinatari dell'ordinanza '<strong><em>Sipario</em></strong>' eseguita dalla Guardia di finanza di Catania.</p><p>Il vicebrigadiere <strong>Mauro Massari</strong>, arrestato e condotto in carcere da suoi colleghi, &#xE8; accusato di avere "<em>stretto un patto elettorale</em>" con <strong>Orazio Buda</strong>, esponente di spicco del clan <strong>Cappello-Caratedd</strong>i che lo avrebbe sostenuto nelle elezioni amministrative del 2018 a Catania in cui con oltre 965 preferenze risult&#xF2; eletto nella Circoscrizione dei rioni Librino, San Giorgio, San Giuseppe La Rena, Zia Lisa e Villaggio Sant'Agata.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>In cambio</strong>, &#xE8; l'ipotesi della Dda della Procura di Catania, <strong>Massari</strong>, "<em>attraverso il reiterato abuso della propria qualit&#xE0; e dei poteri connessi alla funzione esercitata</em>" prometteva "<em>di soddisfare la pressante richiesta del Buda</em>" di "<em>ottenere, in favore di una societ&#xE0; a quest'ultimo gradita, un subappalto da 6 mln di euro al Porto di Augusta per la demolizione di una piattaforma ferrosa</em>".</p><p>E, secondo accertamenti del nucleo Pef-Gico della guardia di finanza di Catania, sempre su richiesta di Buda, anche lui destinatario dell'ordinanza di custodia cautelare in carcere, "<em>prometteva di danneggiare un piccolo imprenditore attraverso l'utilizzo dei poteri connessi alla funzione esercitata</em>".</p><p><strong>Le indagini del nucleo di Polizia economico finanziario</strong> (Pef) della Guardia di finanza di Catania <strong>hanno fatto emergere che tre vigili urbani avrebbero redatto "<em>false relazioni di servizio</em>"</strong> <em>sulla "sussistenza dei requisiti richiesti dalla normativa di settore</em>" per "<em>garantire l'assegnazione di alloggi popolari da parte dell'Iacp in favore di stretti congiunti di Buda</em>".</p><p><strong>I tre agenti</strong> della polizia municipale, <strong>posti agli arresti domiciliari</strong>, sono <strong>Francesco Campisi</strong>, che avrebbe agito da intermediario, e i suoi colleghi <strong>Giuseppe Longhitan</strong>o e <strong>Attilio Topazio</strong>.</p><p>L'amministrazione comunale di Catania ha gi&#xE0; avviato le procedure per sospendere dal servizio, con effetto immediato, Carmelo Longhitano e Attilio Topazio, quest'ultimo peraltro gi&#xE0; sospeso dall&#x2019;attivit&#xE0; lavorativa perch&#xE9; in precedenza destinatario di un altro provvedimento cautelare per una diversa inchiesta della magistratura. L'altro agente, Francesco Campisi, &#xE8; gi&#xE0; fuori dai quadri comunali.</p><p><strong>Due arresti in carcere</strong>, <strong>un esponente di spicco del clan Cappello-Carateddi e un sottufficiale della guardia di finanza,</strong> e cinque ai domiciliari, due presunti riciclatori di soldi e tre agenti della polizia municipale di Catania, tre obblighi di presentazione alla polizia giudiziaria <strong>e 12 misure interdittive</strong> del divieto di esercizio dell'attivit&#xE0; commerciale.</p><p>E' il bilancio dell'ordinanza cautelare emessa dal Gip di Catania nell'ambito dell'inchiesta 'Sipario' della Dda della Procura etnea su indagini del nucleo Pef-Gico della guardia di finanza del comando provinciale. Complessivamente sono 34 le persone indagate, 22 quelle raggiunte dal provvedimento restrittivo, sette delle quali arrestate.</p><p>Eseguito anche il sequestro di sequestro di beni per <strong>5 milioni di euro</strong> riguardanti quote sociali, beni mobili, immobili e conti correnti di tre societ&#xE0; (Royals, Speciale boys e 9 cereali), attive nella gestione di noti bar e ristoranti, che secondo la Dda sono state "fittiziamente intestate ai numerosi 'prestanome'" di Orazio Buda esponente di spicco della cosca Cappello-Carateddi per "eludere le indagini patrimoniali nei confronti dello stesso esponente dell'associazione criminale". Dalle indagini del nucleo di Polizia economico finanziaria e del Gico della guardia di finanza di Catania, sottolinea la Dda, &#xE8; emerso che Buda, avrebbe "posto in essere numerosi atti estorsivi a danno di privati cittadini, imprenditori catanesi operanti nei settori dei trasporti". Pressioni, accusa la Procura distrettuale, esercitate anche "nei confronti di un noto e premiato pittore siciliano, dal quale Buda pretendeva l'elargizione di opere, alcune delle quali destinate a pubblici funzionari, per tessere rapporti relazionali utili per perseguire finalit&#xE0; illecite", altre, invece "destinate ad arredare alcuni degli esercizi commerciali a lui riconducibili". Buda &#xE8; indicato dalla Dda come "legato al gruppo di Orazio Privitera,, esponente di vertice del clan Cappello-Carateddi" e per conto della cosca "ha, tra l'altro, provveduto in modo costante e intenso al reimpiego del denaro provento di delitti in attivit&#xE0; commerciali affermate sul territorio e fittiziamente intestate a terzi per schermare la loro riconducibilit&#xE0; a se stesso e al clan"</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1258529" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" 
				alt="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/" data-title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" data-description="Tasso stabile al 2,4%. Ancora in aumento ricoveri ospedalieri">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/" data-title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" data-description="Tasso stabile al 2,4%. Ancora in aumento ricoveri ospedalieri">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/" data-title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti" data-description="Tasso stabile al 2,4%. Ancora in aumento ricoveri ospedalieri">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/">Coronavirus, in Sicilia 598 nuovi positivi e 13 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/Ponte-sullo-Stretto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare" 
				alt="Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/" data-title="Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/" data-title="Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/" data-title="Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/">Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" 
				alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/" data-title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" data-description="Cancellazioni, non idonei ad AstraZeneca, categorie vulnerabili gi&agrave; prenotate. Ecco cosa fare">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/" data-title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" data-description="Cancellazioni, non idonei ad AstraZeneca, categorie vulnerabili gi&agrave; prenotate. Ecco cosa fare">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/" data-title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie" data-description="Cancellazioni, non idonei ad AstraZeneca, categorie vulnerabili gi&agrave; prenotate. Ecco cosa fare">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/1c3795c2-9ac5-478f-acbd-30798a717790-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI" 
				alt="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">111 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/" data-title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI" data-description="Le procedure sono analoghe a quelle gi&agrave; in atto nel territorio regionale per altri target">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/" data-title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI" data-description="Le procedure sono analoghe a quelle gi&agrave; in atto nel territorio regionale per altri target">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/" data-title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI" data-description="Le procedure sono analoghe a quelle gi&agrave; in atto nel territorio regionale per altri target">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/">Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" 
				alt="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/" data-title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" data-description="Operazione della Guardia di Finanza in collaborazione con l'Inps: importi non dovuti per 1,2 milioni">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/" data-title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" data-description="Operazione della Guardia di Finanza in collaborazione con l'Inps: importi non dovuti per 1,2 milioni">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/" data-title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo" data-description="Operazione della Guardia di Finanza in collaborazione con l'Inps: importi non dovuti per 1,2 milioni">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/">Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/coronavirus-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" 
				alt="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/" data-title="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/" data-title="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/" data-title="Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-in-sicilia-523-nuovi-positivi-e-14-morti-nelle-ultime-24-ore-e667914f-31e1-414f-93a6-900dde599a27/">Coronavirus: in Sicilia 523 nuovi positivi e 14 morti nelle ultime 24 ore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/1c3795c2-9ac5-478f-acbd-30798a717790-100x75-1610385995.jpg"
                	alt="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI"
                	title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-sicilia-e-calabria-tornano-arancioni-ecco-cosa-si-puo-fare-tutte-le-faq-4348a849-07c5-442f-b234-3aa5166c4ab9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/spirli-e-musumeci-100x75.jpg"
                	alt="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	title="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/coronavirus-in-sicilia-598-nuovi-positivi-e-13-morti-fce384b6-c365-460f-b8f1-a606b04020a2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti"
                	title="Coronavirus, in Sicilia 598 nuovi positivi e 13 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, in Sicilia 598 nuovi positivi e 13 morti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/13/grave-prof-di-37-anni-dopo-astrazeneca-la-procura-di-gela-sequestra-le-cartelle-cliniche-15e75b4f-55d0-4ffc-9f79-d6f2a72196c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/b87e1147dda87e7c74fae12a356d71ef-100x75.jpg"
                	alt="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	title="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/11/lotto-astrazeneca-ritirato-in-sicilia-3000-dosi-somministrate-anche-a-messina-6750176b-af80-48bb-b57b-3d6ff6568817/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/vaccini-100x75.jpeg"
                	alt="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	title="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/13/grave-prof-di-37-anni-dopo-astrazeneca-la-procura-di-gela-sequestra-le-cartelle-cliniche-15e75b4f-55d0-4ffc-9f79-d6f2a72196c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/b87e1147dda87e7c74fae12a356d71ef-100x75.jpg"
                	alt="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	title="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-sicilia-e-calabria-tornano-arancioni-ecco-cosa-si-puo-fare-tutte-le-faq-4348a849-07c5-442f-b234-3aa5166c4ab9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/spirli-e-musumeci-100x75.jpg"
                	alt="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	title="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/09/sicilia-vaccini-anche-per-gli-over-70-si-lavora-per-dare-il-via-alle-prenotazioni-giovedi-aacc8336-35e2-4b9a-bcc5-a0c9af08ac9e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12268033_large-100x75.jpg"
                	alt="Sicilia, vaccini anche per gli over 70: partite le prenotazioni"
                	title="Sicilia, vaccini anche per gli over 70: partite le prenotazioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, vaccini anche per gli over 70: partite le prenotazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/10/militare-morto-ad-augusta-la-procura-nessun-legame-con-il-vaccino-017742f7-9af8-49f4-912e-8a16a9a94e67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/militari-esercito-1-100x75.jpg"
                	alt="Militare morto ad Augusta. La Procura: nessun legame con il vaccino"
                	title="Militare morto ad Augusta. La Procura: nessun legame con il vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Militare morto ad Augusta. La Procura: nessun legame con il vaccino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/11/lotto-astrazeneca-ritirato-in-sicilia-3000-dosi-somministrate-anche-a-messina-6750176b-af80-48bb-b57b-3d6ff6568817/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/vaccini-100x75.jpeg"
                	alt="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	title="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/13/grave-prof-di-37-anni-dopo-astrazeneca-la-procura-di-gela-sequestra-le-cartelle-cliniche-15e75b4f-55d0-4ffc-9f79-d6f2a72196c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/b87e1147dda87e7c74fae12a356d71ef-100x75.jpg"
                	alt="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	title="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/15/coronavirus-sicilia-e-calabria-tornano-arancioni-ecco-cosa-si-puo-fare-tutte-le-faq-4348a849-07c5-442f-b234-3aa5166c4ab9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/spirli-e-musumeci-100x75.jpg"
                	alt="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	title="Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Sicilia e Calabria da oggi in arancione. Ecco cosa si pu&ograve; fare: tutte le risposte</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/15/da-oggi-la-sicilia-e-zona-gialla-ecco-cosa-cambia-tutte-le-info-e-le-faq-cd34cee3-bc70-4403-8da8-9cd175b6aedf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/coronavirus-zona-gialla-100x75.jpg"
                	alt="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	title="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/09/sicilia-vaccini-anche-per-gli-over-70-si-lavora-per-dare-il-via-alle-prenotazioni-giovedi-aacc8336-35e2-4b9a-bcc5-a0c9af08ac9e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12268033_large-100x75.jpg"
                	alt="Sicilia, vaccini anche per gli over 70: partite le prenotazioni"
                	title="Sicilia, vaccini anche per gli over 70: partite le prenotazioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, vaccini anche per gli over 70: partite le prenotazioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-sicilia-al-via-la-prenotazione-per-le-persone-estremamente-vulnerabili-8d1419c1-7efd-48a3-bf7e-6d39bb6660f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/1c3795c2-9ac5-478f-acbd-30798a717790-100x75-1610385995.jpg"
                	alt="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI"
                	title="Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini Sicilia, al via la prenotazione per le persone &ldquo;estremamente vulnerabili&rdquo;. ECCO I CODICI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/reddito-di-cittadinanza-scoperti-74-furbetti-a-palermo-77a49ef2-c00a-4c0a-bbcd-50e360ca2f64/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-100x75.jpg"
                	alt="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo"
                	title="Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza: scoperti 74 &quot;furbetti&quot; a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/mafia-voti-e-soldi-arrestati-a-catania-militare-gdf-e-3-vigili-urbani-e0e19fc2-11b7-44e1-acd6-3b036cb10c42/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Catania-100x75.jpg"
                	alt="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani"
                	title="Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia: voti e soldi, arrestati a Catania militare Gdf e 3 vigili urbani</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/ponte-stretto-di-messina-iv-fi-lega-nasce-intergruppo-parlamentare-9bfda9b1-9a8a-44bf-86d6-83332ca22483/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Il progetto del Ponte sullo Stretto"
                	title="Il progetto del Ponte sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte Stretto di Messina: Iv-Fi-Lega, nasce intergruppo parlamentare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/03/13/ponte-sullo-stretto-di-messina-il-video-della-webuild-che-vuole-realizzarlo-925f80b4-2648-42cf-8bc7-7fb6101869de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/ponte-100x75.jpg"
                	alt="&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO"
                	title="&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/11/lotto-astrazeneca-ritirato-in-sicilia-3000-dosi-somministrate-anche-a-messina-6750176b-af80-48bb-b57b-3d6ff6568817/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/vaccini-100x75.jpeg"
                	alt="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	title="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/13/grave-prof-di-37-anni-dopo-astrazeneca-la-procura-di-gela-sequestra-le-cartelle-cliniche-15e75b4f-55d0-4ffc-9f79-d6f2a72196c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/b87e1147dda87e7c74fae12a356d71ef-100x75.jpg"
                	alt="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	title="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/14/calabria-e-sicilia-ultima-domenica-dinverno-ultima-domenica-gialla-prima-della-stretta-03c7a2c1-1bb7-48c5-9698-32fc06a142dc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Ostia-coronavirus-100x75.jpg"
                	alt="Coronavirus, Calabria e Sicilia: ultima domenica &quot;gialla&quot; prima della stretta di Pasqua"
                	title="Coronavirus, Calabria e Sicilia: ultima domenica &quot;gialla&quot; prima della stretta di Pasqua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Calabria e Sicilia: ultima domenica &quot;gialla&quot; prima della stretta di Pasqua</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/10/militare-morto-ad-augusta-la-procura-nessun-legame-con-il-vaccino-017742f7-9af8-49f4-912e-8a16a9a94e67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/militari-esercito-1-100x75.jpg"
                	alt="Militare morto ad Augusta. La Procura: nessun legame con il vaccino"
                	title="Militare morto ad Augusta. La Procura: nessun legame con il vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Militare morto ad Augusta. La Procura: nessun legame con il vaccino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/03/13/ponte-sullo-stretto-di-messina-il-video-della-webuild-che-vuole-realizzarlo-925f80b4-2648-42cf-8bc7-7fb6101869de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/ponte-100x75.jpg"
                	alt="&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO"
                	title="&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Ponte sullo Stretto di Messina&quot;: il video della Webuild che vuole realizzarlo. IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/11/lotto-astrazeneca-ritirato-in-sicilia-3000-dosi-somministrate-anche-a-messina-6750176b-af80-48bb-b57b-3d6ff6568817/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/vaccini-100x75.jpeg"
                	alt="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	title="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/viaggi/2021/02/25/lampedusa-e-tropea-tra-le-spiagge-piu-belle-del-mondo-ecco-quali-sono-le-foto-1e1f8991-a79d-4f76-ace2-98a1fe574370/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Lampedusa-2-100x75.jpg"
                	alt="Lampedusa, Spiaggia dei Conigli"
                	title="Lampedusa, Spiaggia dei Conigli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lampedusa e Tropea tra le spiagge pi&ugrave; belle del mondo. Ecco quali sono - LE FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg"
                	alt="L'ospedale di Noto"
                	title="L'ospedale di Noto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna &ldquo;risuscitata&rdquo; a Noto, i familiari avevano gi&agrave; fissato il funerale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/13/grave-prof-di-37-anni-dopo-astrazeneca-la-procura-di-gela-sequestra-le-cartelle-cliniche-15e75b4f-55d0-4ffc-9f79-d6f2a72196c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/b87e1147dda87e7c74fae12a356d71ef-100x75.jpg"
                	alt="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	title="Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, grave prof di 37 anni sequestrate le cartelle cliniche. Vaccinata con Astrazeneca</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1ef31374b26809728d3b68eaabdc472b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1258529&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '861891', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1258529';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
