<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano su un caso di Blue Whale" />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/" }, "headline":"Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-19 19:12:46", "datePublished":"2021-05-19 19:12:46", "dateModified":"2021-05-19 19:12:46", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2015/06/1435298316771-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Si è chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano su un caso di Blue Whale", "articleBody":"Si è chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano nel quale una ragazza, ora di circa 25 anni, è finita imputata con le accuse di atti persecutori e violenza privata aggravati, per essersi spacciata per «curatore» nell’ambito della cosiddetta «Blue Whale Challenge» e per aver costretto, tramite i 'social', una minorenne di Palermo a infliggersi alcuni tagli sul corpo e ad inviarle le foto, come primo step delle 50 prove di coraggio. A deciderlo è stato oggi il giudice monocratico della nona sezione penale Angela Martone. La vicenda, al centro di un processo durato due anni, era venuta a galla in seguito a una inchiesta sul fenomeno della 'Blue Whalè da parte di una giornalista che, fingendo di essere una minorenne pronta alla \"sfida\", aveva aperto un profilo sui social ed era entrata in contatto con una alunna delle scuole medie di Palermo, ai tempi aveva 12 anni, che, nell’estate di quattro anni fa per qualche mese, aveva cominciato a giocare per davvero con la giovane imputata. Da qui la denuncia della stessa giornalista alle forze dell’ordine per segnalare i pericoli che stava correndo la ragazzina e l’avvio dell’indagine coordinata dal pm di Milano Cristian Barilli. La ragazza, secondo la ricostruzione degli inquirenti e degli investigatori della Polizia Postale, tra il maggio e il giugno del 2017, con un complice di origini russe allora di 16 anni, avrebbe contattato la vittima mediante profili Instagram e Facebook come «curatorlady», sostenendo di essere uno dei \"curatori\" del gioco, indicandole e imponendole i gesti da compiere, per altro concordati con un complice. «Se sei pronta a diventare una balena - recita uno dei messaggi inviati all’adolescente siciliana - inciditi 'yes' sulla gamba, se non lo sei tagliati molte volte per autopunirti». Inoltre la presunta «curatrice» avrebbe reiterato le «proprie minacce» e la propria «capacità intimidatoria\" avvisando la 12enne di conoscere il suo «indirizzo IP di connessione», cioè il luogo da cui si connetteva e quindi di poter «raggiungerla e di ucciderla qualora avesse interrotto la partecipazione alla 'Blue Whale Challengè\". Oggi il giudice Martone ha inflitto una pena (sospesa) di un anno e 6 mesi con la non menzione riconoscendo le attenuanti generiche prevalenti sulle aggravanti." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2015/06/1435298316771-625x350.jpg" />
<meta property="og:description" content="Si &egrave; chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano su un caso di Blue Whale" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale" />
<meta name="twitter:description" content="Si &egrave; chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano su un caso di Blue Whale" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2015/06/1435298316771-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2015/06/1435298316771-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/05/19 19:12:00" />
<meta name="EdIdentifier" content="1293677@|LA SENTENZA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=68264b601b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=9875f2cdf7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/';
var absolute_url = '/articoli/cronaca/2021/05/19/costrinse-una-minorenne-di-palermo-a-farsi-tagli-sul-corpo-prima-condanna-per-blue-whale-f0173bbc-3b70-41c1-9605-ab11e2ac22c4/';
var post_id      = 1293677;
var post_title   = 'Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '560739';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Mercoled&igrave;, 19 Maggio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" 
						title="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/05/19/milo-lultimo-saluto-a-franco-battiato-presenti-anche-alice-e-carmen-consoli-13ac4c89-4c4d-4142-9e43-0ac8adfb1f3f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Battiato-100x75.jpg" width="100" height="75" 
						alt="Milo, l'ultimo saluto a Franco Battiato. Presenti anche Alice e Carmen Consoli. E l'Etna..." 
						title="Milo, l'ultimo saluto a Franco Battiato. Presenti anche Alice e Carmen Consoli. E l'Etna..." />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milo, l'ultimo saluto a Franco Battiato. Presenti anche Alice e Carmen...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/05/19/stromboli-forte-eruzione-con-lava-lungo-sciara-del-fuoco-425575ef-a1bf-4c85-927c-c043a073ddc7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/stromboli-fumo-100x75.jpg" width="100" height="75" 
						alt="Stromboli: forte eruzione con lava lungo sciara del fuoco - FOTO" 
						title="Stromboli: forte eruzione con lava lungo sciara del fuoco - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli: forte eruzione con lava lungo sciara del fuoco - FOTO</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/05/19/catania-il-lungomare-lavico-sara-intitolato-a-franco-battiato-392716b5-9664-40da-b1e2-28724dda2f9b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/lungomare-di-catania-100x75.jpg" width="100" height="75" 
						alt="Catania, il lungomare lavico sarà intitolato a Franco Battiato" 
						title="Catania, il lungomare lavico sarà intitolato a Franco Battiato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, il lungomare lavico sarà intitolato a Franco Battiato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg" width="100" height="75" 
						alt="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" 
						title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2021/05/19/franco-battiato-e-quellalba-dentro-limbrunire-904861eb-3e32-4c07-803b-6fdb56581641/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/franco-battiato.-Foto-100x75.jpg" width="100" height="75" 
						alt="Franco Battiato e quell'alba dentro l'imbrunire" 
						title="Franco Battiato e quell'alba dentro l'imbrunire" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Franco Battiato e quell'alba dentro l'imbrunire</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/19/viminale-interdittive-antimafia-aumentate-del-97-le-variazioni-piu-alte-in-calabria-e-sicilia-bd8b7baa-6272-4f14-81b2-c3f7f52cd738/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Palazzo_del_Viminale-100x75.jpg" width="100" height="75" 
						alt="Viminale, interdittive antimafia aumentate del 9,7%: le variazioni più alte in Calabria e Sicilia" 
						title="Viminale, interdittive antimafia aumentate del 9,7%: le variazioni più alte in Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viminale, interdittive antimafia aumentate del 9,7%: le variazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2021/05/19/meteo-caldo-in-arrivo-al-centro-sud-temperature-fino-a-32-nel-weekend-0a4fb9c1-d4db-4c3e-972c-6aff76aa362a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/caldo-100x75.jpg" width="100" height="75" 
						alt="Meteo: caldo in arrivo al Centro-Sud, temperature fino a 32° nel weekend" 
						title="Meteo: caldo in arrivo al Centro-Sud, temperature fino a 32° nel weekend" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo: caldo in arrivo al Centro-Sud, temperature fino a 32° nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Barbara-Floridia--100x75.jpeg" width="100" height="75" 
						alt="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" 
						title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piano Scuola Estate, Floridia: "Alla Sicilia oltre 14 mln", 1,5 a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/19/migranti-sea-eye-4-andiamo-a-palermo-il-tempo-peggiora-a-bordo-415-persone-150-minori-5afcbaa6-c7b4-4238-82e0-09431745a4a5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/4a92e010baca06adbad5095da8e34fce-100x75.jpg" width="100" height="75" 
						alt="Migranti, Sea Eye 4: &quot;Andiamo a Palermo, il tempo peggiora&quot;. A bordo 415 persone (150 minori)" 
						title="Migranti, Sea Eye 4: &quot;Andiamo a Palermo, il tempo peggiora&quot;. A bordo 415 persone (150 minori)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, Sea Eye 4: "Andiamo a Palermo, il tempo peggiora". A bordo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/eruzione-etna9-100x75.jpg" width="100" height="75" 
						alt="Etna in attività dalla scorsa notte con esplosioni e nube di cenere" 
						title="Etna in attività dalla scorsa notte con esplosioni e nube di cenere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna in attività dalla scorsa notte con esplosioni e nube di cenere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2021/05/18/franco-battiato-e-la-colonna-sonora-inedita-sulle-immagini-del-terremoto-di-messina-del-1908-d5c09906-472f-42f0-a5cc-29f3502c608a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Messina-1908-100x75.jpg" width="100" height="75" 
						alt="Franco Battiato e la colonna sonora inedita sulle immagini del Terremoto di Messina del 1908" 
						title="Franco Battiato e la colonna sonora inedita sulle immagini del Terremoto di Messina del 1908" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Franco Battiato e la colonna sonora inedita sulle immagini del Terremoto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/denisepipitone_oggi-100x75.jpg" width="100" height="75" 
						alt="Denise Pipitone, la lettera anonima: «Sono 17 anni che so, non ho parlato prima per paura...»" 
						title="Denise Pipitone, la lettera anonima: «Sono 17 anni che so, non ho parlato prima per paura...»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Denise Pipitone, la lettera anonima: «Sono 17 anni che so, non ho...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/05/18/beni-culturali-in-sicilia-lillo-alessandro-tesoro-umano-vivente-per-il-patrimonio-etnomusicologico-5ebf26ff-811e-45fd-8eeb-a6370257e60a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Lillo-Alessandro-100x75.jpg" width="100" height="75" 
						alt="Beni culturali in Sicilia: Lillo Alessandro &quot;tesoro umano vivente&quot; per il patrimonio etnomusicologico" 
						title="Beni culturali in Sicilia: Lillo Alessandro &quot;tesoro umano vivente&quot; per il patrimonio etnomusicologico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali in Sicilia: Lillo Alessandro "tesoro umano vivente"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/auto-cade-da-viadotto-a-palermo-due-feriti-03f9e3f1-9151-4b1e-9a46-990ed093d47e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/pa_auto_cade_cavalcavia-100x75.jpg" width="100" height="75" 
						alt="Auto cade da viadotto a Palermo, due feriti" 
						title="Auto cade da viadotto a Palermo, due feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto cade da viadotto a Palermo, due feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/05/18/lampedusa-alle-prese-con-unaltra-stagione-di-arrivi-di-migranti-22c9bfc2-f0b9-4d03-9ec2-92b293cdb7ea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/12964518_small-100x75.jpg" width="100" height="75" 
						alt="Lampedusa alle prese con un'altra stagione di arrivi di migranti" 
						title="Lampedusa alle prese con un'altra stagione di arrivi di migranti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lampedusa alle prese con un'altra stagione di arrivi di migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/droga-marito-e-moglie-arrestati-per-spaccio-a-erice-denunciato-il-figlio-20enne-2950f7be-9f6e-43f3-ab74-8446e10809d3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/Carabinieri-100x75.jpg" width="100" height="75" 
						alt="Droga: marito e moglie arrestati per spaccio a Erice, denunciato il figlio 20enne" 
						title="Droga: marito e moglie arrestati per spaccio a Erice, denunciato il figlio 20enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga: marito e moglie arrestati per spaccio a Erice, denunciato il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positività all’1,80%" 
						title="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positività all’1,80%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/17/il-governo-draghi-verso-allentamento-delle-misure-dal-prossimo-lunedi-coprifuoco-alle-24-39aa91ba-634b-4c4f-b146-319e3268e618/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Italia-coronavirus-covid-1-100x75.jpg" width="100" height="75" 
						alt="Dal coprifuoco alle 23. Ecco road map e regole per ristoranti, matrimoni, centri commerciali" 
						title="Dal coprifuoco alle 23. Ecco road map e regole per ristoranti, matrimoni, centri commerciali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal coprifuoco alle 23. Ecco road map e regole per ristoranti, matrimoni,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA SENTENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-05-19T19:12:00+02:00">19 Maggio 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Si è chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano su un caso di Blue Whale<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2015/06/1435298316771-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Costrinse una minorenne di Palermo a farsi tagli sul corpo, prima condanna per Blue Whale"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Si &#xE8; chiuso con una condanna a un anno e mezzo, con pena sospesa e non menzione, il primo e unico processo celebrato davanti al Tribunale di Milano nel quale una ragazza, ora di circa 25 anni, &#xE8; finita imputata con le accuse di atti persecutori e violenza privata aggravati, per essersi spacciata per &#xAB;curatore&#xBB; nell&#x2019;ambito della cosiddetta &#xAB;Blue Whale Challenge&#xBB; e per aver costretto, tramite i 'social', una minorenne di Palermo a infliggersi alcuni tagli sul corpo e ad inviarle le foto, come primo step delle 50 prove di coraggio. A deciderlo &#xE8; stato oggi il giudice monocratico della nona sezione penale Angela Martone.</p><p>La vicenda, al centro di un processo durato due anni, era venuta a galla in seguito a una inchiesta sul fenomeno della 'Blue Whal&#xE8; da parte di una giornalista che, fingendo di essere una minorenne pronta alla "sfida", aveva aperto un profilo sui social ed era entrata in contatto con una alunna delle scuole medie di Palermo, ai tempi aveva 12 anni, che, nell&#x2019;estate di quattro anni fa per qualche mese, aveva cominciato a giocare per davvero con la giovane imputata.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Da qui la denuncia della stessa giornalista alle forze dell&#x2019;ordine per segnalare i pericoli che stava correndo la ragazzina e l&#x2019;avvio dell&#x2019;indagine coordinata dal pm di Milano Cristian Barilli.</p><p>La ragazza, secondo la ricostruzione degli inquirenti e degli investigatori della Polizia Postale, tra il maggio e il giugno del 2017, con un complice di origini russe allora di 16 anni, avrebbe contattato la vittima mediante profili Instagram e Facebook come &#xAB;curatorlady&#xBB;, sostenendo di essere uno dei "curatori" del gioco, indicandole e imponendole i gesti da compiere, per altro concordati con un complice.</p><p>&#xAB;Se sei pronta a diventare una balena - recita uno dei messaggi inviati all&#x2019;adolescente siciliana - inciditi 'yes' sulla gamba, se non lo sei tagliati molte volte per autopunirti&#xBB;. Inoltre la presunta &#xAB;curatrice&#xBB; avrebbe reiterato le &#xAB;proprie minacce&#xBB; e la propria &#xAB;capacit&#xE0; intimidatoria" avvisando la 12enne di conoscere il suo &#xAB;indirizzo IP di connessione&#xBB;, cio&#xE8; il luogo da cui si connetteva e quindi di poter &#xAB;raggiungerla e di ucciderla qualora avesse interrotto la partecipazione alla 'Blue Whale Challeng&#xE8;". Oggi il giudice Martone ha inflitto una pena (sospesa) di un anno e 6 mesi con la non menzione riconoscendo le attenuanti generiche prevalenti sulle aggravanti.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1293677" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" 
				alt="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/" data-title="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" data-description="Tasso al 2,8%. Al via vaccini per pi&ugrave; giovani insieme a nonni">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/" data-title="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" data-description="Tasso al 2,8%. Al via vaccini per pi&ugrave; giovani insieme a nonni">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/" data-title="Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti" data-description="Tasso al 2,8%. Al via vaccini per pi&ugrave; giovani insieme a nonni">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/coronavirus-in-sicilia-la-curva-risale-603-nuovi-casi-e-10-morti-ba11dfb8-eecf-4a94-aba0-a73c5fe4edce/">Coronavirus: in Sicilia la curva risale, 603 nuovi casi e 10 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/Barbara-Floridia--150x100.jpeg" 
				width="150" 
				height="100" 
				title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" 
				alt="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/" data-title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/" data-title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/" data-title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/">Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/eruzione-etna9-150x100.jpg" 
				width="150" 
				height="100" 
				title="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere" 
				alt="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/" data-title="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/" data-title="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/" data-title="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/">Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/gdf-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" 
				alt="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/" data-title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" data-description="La droga, molto pericolosa, avrebbe causato diversi decessi tra i tossicodipendenti americani. Effettuato dalla guardia di finanza un sequestro per oltre cento mila euro">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/" data-title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" data-description="La droga, molto pericolosa, avrebbe causato diversi decessi tra i tossicodipendenti americani. Effettuato dalla guardia di finanza un sequestro per oltre cento mila euro">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/" data-title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici" data-description="La droga, molto pericolosa, avrebbe causato diversi decessi tra i tossicodipendenti americani. Effettuato dalla guardia di finanza un sequestro per oltre cento mila euro">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/">Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/denisepipitone_oggi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;" 
				alt="Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/" data-title="Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;" data-description="La vicenda &egrave; quella relativa alla scomparsa di Denise Pipitone, la bimba di quattro anni rapita il primo settembre del 2004 a Mazara del Vallo.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/" data-title="Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;" data-description="La vicenda &egrave; quella relativa alla scomparsa di Denise Pipitone, la bimba di quattro anni rapita il primo settembre del 2004 a Mazara del Vallo.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/" data-title="Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;" data-description="La vicenda &egrave; quella relativa alla scomparsa di Denise Pipitone, la bimba di quattro anni rapita il primo settembre del 2004 a Mazara del Vallo.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/denise-pipitone-la-lettera-anonima-sono-17-anni-che-so-non-ho-parlato-prima-per-paura-6a8d84a8-7567-477c-8e61-54417d424e53/">Denise Pipitone, la lettera anonima: &laquo;Sono 17 anni che so, non ho parlato prima per paura...&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%" 
				alt="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/" data-title="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/" data-title="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/" data-title="Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/18/covid-in-sicilia-411-nuovi-positivi-e-22-morti-tasso-di-positivita-all180-15baa422-95fb-4e99-82eb-20c237b1e200/">Covid: in Sicilia 411 nuovi positivi e 22 morti. Tasso di positivit&agrave; all&rsquo;1,80%</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/19/rassegna-stampa-19-05-2021-edizione-messina-02a239f8-e598-459e-847c-b147c037399d/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-250x175.jpg"
                                                    alt="Rassegna stampa 19-05-2021 edizione Messina"
                                                    title="Rassegna stampa 19-05-2021 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/19/rassegna-stampa-19-05-2021-edizione-messina-02a239f8-e598-459e-847c-b147c037399d/">Rassegna stampa 19-05-2021 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/05/19/rassegna-stampa-19-05-2021-edizioni-calabresi-4b3c59f2-3704-4623-9b3d-96646f36c976/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-150x100.jpg"
                                        alt="Rassegna stampa 19-05-2021 edizioni calabresi"
                                        title="Rassegna stampa 19-05-2021 edizioni calabresi"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 19-05-2021 edizioni calabresi</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/musica/2021/05/19/esce-oggi-klan-il-video-di-mahmood-girato-a-fiumara-darte-59861fac-8e20-43c6-b017-d0cfac199bea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/fiuma-100x75.jpg"
                	alt="Mahmood alla Piramide di Fiumara d'Arte"
                	title="Mahmood alla Piramide di Fiumara d'Arte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uscito oggi &quot;Klan&quot;, il video di Mahmood girato a Fiumara d'Arte. IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/05/19/catania-il-lungomare-lavico-sara-intitolato-a-franco-battiato-392716b5-9664-40da-b1e2-28724dda2f9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/lungomare-di-catania-100x75.jpg"
                	alt="Catania, il lungomare lavico sar&agrave; intitolato a Franco Battiato"
                	title="Catania, il lungomare lavico sar&agrave; intitolato a Franco Battiato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, il lungomare lavico sar&agrave; intitolato a Franco Battiato</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/etna-in-attivita-dalla-scorsa-notte-con-esplosioni-e-nube-di-cenere-9c18d752-857b-4683-90b8-2e7fcc864604/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/eruzione-etna9-100x75.jpg"
                	alt="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere"
                	title="Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Etna in attivit&agrave; dalla scorsa notte con esplosioni e nube di cenere</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/05/19/piano-scuola-estate-floridia-alla-sicilia-oltre-14-mln-15-a-messina-e-provincia-d4462eac-18ce-4351-9b4b-0348c9dccc2b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Barbara-Floridia--100x75.jpeg"
                	alt="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia"
                	title="Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Piano Scuola Estate, Floridia: &quot;Alla Sicilia oltre 14 mln&quot;, 1,5 a Messina e provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/19/ossicodone-dalla-sicilia-agli-usa-9-arresti-29-gli-indagati-5-sono-medici-e34590a3-6191-4778-a331-61016795eca2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg"
                	alt="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici"
                	title="Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ossicodone dalla Sicilia agli Usa: 9 arresti, 29 gli indagati. 5 sono medici</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/05/18/beni-culturali-in-sicilia-lillo-alessandro-tesoro-umano-vivente-per-il-patrimonio-etnomusicologico-5ebf26ff-811e-45fd-8eeb-a6370257e60a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Lillo-Alessandro-100x75.jpg"
                	alt="Lillo Alessandro"
                	title="Lillo Alessandro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Beni culturali in Sicilia: Lillo Alessandro &quot;tesoro umano vivente&quot; per il patrimonio etnomusicologico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/05/15/guai-a-chi-mi-tocca-le-radici-da-cui-sono-fuggito-dolce-testimonial-dei-borghi-siciliani-0e2c2892-25a3-4cad-bf01-eb18fc84f65a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/dolce-1-100x75.jpg"
                	alt="&quot;Guai a chi mi tocca le radici da cui sono fuggito&quot;. Dolce testimonial dei borghi siciliani"
                	title="&quot;Guai a chi mi tocca le radici da cui sono fuggito&quot;. Dolce testimonial dei borghi siciliani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Guai a chi mi tocca le radici da cui sono fuggito&quot;. Dolce testimonial dei borghi siciliani</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/15/covid-simulano-nozze-per-festeggiare-in-50-battesimo-a-palermo-denunciati-d681d174-ec03-4b5c-a328-b0f14ecccbf3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/65ba4e50b9d2430d08e9f74fac77bcd4-100x75.jpg"
                	alt="Covid: simulano nozze per festeggiare in 50 battesimo a Palermo, denunciati"
                	title="Covid: simulano nozze per festeggiare in 50 battesimo a Palermo, denunciati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: simulano nozze per festeggiare in 50 battesimo a Palermo, denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/15/cinque-anni-dallattentato-ad-antoci-a-palermo-un-convegno-con-lamorgese-e-cafiero-de-raho-2ea24876-b5d3-42d6-9839-4a8e6e56dff0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Foto-Antoci-100x75.jpg"
                	alt="Giuseppe Antoci"
                	title="Giuseppe Antoci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cinque anni dall'attentato ad Antoci, a Palermo un convegno con Lamorgese e Cafiero De Raho</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-da-lunedi-via-libera-alle-prenotazioni-per-i-quarantenni-c8837870-2020-4ad1-b356-18360a292aee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/vaccini_Sda_EI-100x75.jpg"
                	alt="Vaccini in Sicilia, da luned&igrave; via libera alle prenotazioni per i quarantenni"
                	title="Vaccini in Sicilia, da luned&igrave; via libera alle prenotazioni per i quarantenni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, da luned&igrave; via libera alle prenotazioni per i quarantenni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/05/mafia-il-cavaliere-condorelli-denunciare-il-racket-conviene-la-sicilia-e-sana-d2cbaf93-282a-4afc-b55e-2671d8280b88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Giuseppe-Condorelli-100x75.jpg"
                	alt="Giuseppe Condorelli"
                	title="Giuseppe Condorelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, il cavaliere Condorelli: &quot;Denunciare il racket conviene, la Sicilia &egrave; sana&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/08/marco-giambra-ex-capo-della-mobile-di-messina-promosso-dirigente-superiore-della-polizia-840adb98-2b0e-42e1-94f5-c260fa352fac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Marco-Giambra-100x75.jpg"
                	alt="Marco Giambra"
                	title="Marco Giambra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marco Giambra, ex capo della Mobile di Messina, promosso dirigente superiore della Polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/05/18/beni-culturali-in-sicilia-lillo-alessandro-tesoro-umano-vivente-per-il-patrimonio-etnomusicologico-5ebf26ff-811e-45fd-8eeb-a6370257e60a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Lillo-Alessandro-100x75.jpg"
                	alt="Lillo Alessandro"
                	title="Lillo Alessandro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Beni culturali in Sicilia: Lillo Alessandro &quot;tesoro umano vivente&quot; per il patrimonio etnomusicologico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/26/incidente-mortale-a-catania-perde-la-vita-enrico-murabito-giovane-arbitro-di-basket-f2578ee0-c025-4acb-9d6d-54eb81a2bc9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/enrico-murabito-100x75-1619410545.jpg"
                	alt="Incidente mortale a Catania. Perde la vita Enrico Murabito giovane arbitro di basket"
                	title="Incidente mortale a Catania. Perde la vita Enrico Murabito giovane arbitro di basket"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale a Catania. Perde la vita Enrico Murabito giovane arbitro di basket</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/01/variante-brasiliana-a-palermo-positivo-un-anziano-vaccinato-con-pfizer-6791979f-e25c-4b50-bd34-fd7adec71cf5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/covid-in-italia-la-variante-inglese-al-916-1283534-100x75.jpg"
                	alt="Variante brasiliana a Palermo, positivo un anziano vaccinato con Pfizer"
                	title="Variante brasiliana a Palermo, positivo un anziano vaccinato con Pfizer"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Variante brasiliana a Palermo, positivo un anziano vaccinato con Pfizer</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=fdbf3b05a89b99c3fda691953187b696&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1293677&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '560739', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1293677';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
