<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Malore in spiaggia nel Trapanese, muore un bagnante - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sulla spiaggia della Localit&agrave; Puzzitello, nei pressi di Torretta Granitola, un uomo S.P. di 74 anni, di Mazara del Vallo &egrave; deceduto a causa di un malore. La segnalazione..." />
<meta name="news_keywords" content="morto, spiaggia, trapanese, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/" }, "headline":"Malore in spiaggia nel Trapanese, muore un bagnante", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-09 17:29:08", "datePublished":"2021-08-09 17:29:08", "dateModified":"2021-08-09 17:29:08", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/01/118-sicilia-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["morto","spiaggia","trapanese"], "articleSection":["Cronaca"], "articleBody":"Sulla spiaggia della Località Puzzitello, nei pressi di Torretta Granitola, un uomo S.P. di 74 anni, di Mazara del Vallo è deceduto a causa di un malore. La segnalazione è giunta intorno alle ore 11.30 tramite il Servizio 118, allertato da alcuni bagnanti che hanno avvistato l'uomo riverso sulla battigia. Tra i presenti c'era anche un medico che ha tentato di soccorrere l’uomo impiegando un defibrillatore messo a disposizione da una vicina struttura sportiva balneare. Giunti sul posto immediatamente dopo la richiesta di soccorso, i medici del 118, hanno continuato a lungo le manovre rianimatorie ma, nonostante l’immediatezza dei soccorsi, i sanitari non hanno potuto fare altro che constatare il decesso per arresto cardiocircolatorio . Sul posto è intervenuta la Capitaneria di Mazara del Vallo per i necessari accertamenti, coordinati dalla Procura di Marsala. (ITALPRESS)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:122"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Malore in spiaggia nel Trapanese, muore un bagnante" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/01/118-sicilia-625x350.jpeg" />
<meta property="og:description" content="Sulla spiaggia della Localit&agrave; Puzzitello, nei pressi di Torretta Granitola, un uomo S.P. di 74 anni, di Mazara del Vallo &egrave; deceduto a causa di un malore. La segnalazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="morto" />
<meta property="article:tag" content="spiaggia" />
<meta property="article:tag" content="trapanese" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Malore in spiaggia nel Trapanese, muore un bagnante" />
<meta name="twitter:description" content="Sulla spiaggia della Localit&agrave; Puzzitello, nei pressi di Torretta Granitola, un uomo S.P. di 74 anni, di Mazara del Vallo &egrave; deceduto a causa di un malore. La segnalazione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/01/118-sicilia-625x350.jpeg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/01/118-sicilia-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/08/09 17:29:00" />
<meta name="EdIdentifier" content="1339856@|INUTILI I SOCCORSI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=b6c3f278d7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/';
var absolute_url = '/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/';
var post_id      = 1339856;
var post_title   = 'Malore in spiaggia nel Trapanese, muore un bagnante';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '384703';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 09 Agosto 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" 
						title="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/07/1532104797925-100x75.jpg" width="100" height="75" 
						alt="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" 
						title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso ad appiccare un incendio, un arresto ad Agrigento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/08/09/migranti-a-pozzallo-continuano-gli-sbarchi-dalla-ocean-viking-8568c383-c04e-4732-8904-bc3200dd55de/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/migranti_pozzallo4-100x75.jpg" width="100" height="75" 
						alt="Migranti a Pozzallo: continuano gli sbarchi dalla Ocean Viking" 
						title="Migranti a Pozzallo: continuano gli sbarchi dalla Ocean Viking" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti a Pozzallo: continuano gli sbarchi dalla Ocean Viking</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2021/08/09/meteo-ondata-di-caldo-estremo-in-arrivo-ecco-le-zone-a-rischio-45-gradi-c1d01b91-df53-419e-8825-09c2e3dc547f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/E7nyMfmXsAIJ_Zo-100x75.jpg" width="100" height="75" 
						alt="Meteo, arriva &quot;Lucifero&quot;: settimana torrida fino a 47-48 C al Sud e su Sicilia e Sardegna" 
						title="Meteo, arriva &quot;Lucifero&quot;: settimana torrida fino a 47-48 C al Sud e su Sicilia e Sardegna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo, arriva "Lucifero": settimana torrida fino a 47-48 C al Sud...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/clarisse-100x75.jpg" width="100" height="75" 
						alt="Storia e attività dei monasteri: le clarisse di Sicilia aprono un portale web" 
						title="Storia e attività dei monasteri: le clarisse di Sicilia aprono un portale web" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Storia e attività dei monasteri: le clarisse di Sicilia aprono un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/etna-1-100x75.jpg" width="100" height="75" 
						alt="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" 
						title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, l'Etna fa sentire la sua "voce": possibili ritardi ai voli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/caldo-torrido-asp-di-palermo-in-allerta-per-bambini-anziani-e-fragili-75a6324a-b9cb-43d5-b5df-5dfe2f59859d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/beach-3058917_1920-100x75.jpg" width="100" height="75" 
						alt="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili" 
						title="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/cas-autostrade-100x75.jpg" width="100" height="75" 
						alt="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" 
						title="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/08/coronavirus-oggi-in-sicilia-822-nuovi-positivi-e-3-vittime-0322182b-1d58-4d8c-a77b-90bdc82965a1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 822 nuovi positivi e 3 vittime" 
						title="Coronavirus, oggi in Sicilia 822 nuovi positivi e 3 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 822 nuovi positivi e 3 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/08/08/nuova-giornata-di-passione-sullo-stretto-ancora-attese-di-tre-ore-per-gli-imbarchi-di-villa-san-giovanni-855d49fd-1339-4acd-85f4-1dfc5091fc59/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/file-villa-san-giovanni-100x75.png" width="100" height="75" 
						alt="Nuova giornata di passione sullo Stretto, ancora attese di tre ore agli imbarchi di Villa San Giovanni - FOTO" 
						title="Nuova giornata di passione sullo Stretto, ancora attese di tre ore agli imbarchi di Villa San Giovanni - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova giornata di passione sullo Stretto, ancora attese di tre ore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/08/ladri-in-azione-nelle-stanze-del-parroco-arrestato-per-induzione-alla-prostituzione-di-minori-3b8040c4-cf47-420f-add4-7666db1e8696/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/prete-sacerdote-100x75.jpg" width="100" height="75" 
						alt="Ladri in azione nelle stanze del parroco arrestato per induzione alla prostituzione di minori" 
						title="Ladri in azione nelle stanze del parroco arrestato per induzione alla prostituzione di minori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ladri in azione nelle stanze del parroco arrestato per induzione alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cultura/2021/08/08/messina-canta-con-max-gazze-stasera-allarena-villa-dante-in-scena-fiorella-mannoia-a220714b-033e-4b93-92c1-492e66089c1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/IMG_8588-100x75.jpg" width="100" height="75" 
						alt="Il &quot;matematico&quot; Max Gazzè entusiasma Messina, stasera all'arena Villa Dante c'è Fiorella Mannoia" 
						title="Il &quot;matematico&quot; Max Gazzè entusiasma Messina, stasera all'arena Villa Dante c'è Fiorella Mannoia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il "matematico" Max Gazzè entusiasma Messina, stasera all'arena Villa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/08/latitante-bulgaro-arrestato-a-pedara-nel-catanese-era-ricercato-per-tratta-di-schiavi-c31602d2-a3af-4881-bd22-df18d5b9144e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/carabinieri_ansa-3-100x75.jpg" width="100" height="75" 
						alt="Latitante bulgaro arrestato a Pedara, nel Catanese: era ricercato per tratta di schiavi" 
						title="Latitante bulgaro arrestato a Pedara, nel Catanese: era ricercato per tratta di schiavi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Latitante bulgaro arrestato a Pedara, nel Catanese: era ricercato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/archivio/2021/08/08/nidi-di-caretta-caretta-il-record-italiano-va-a-calabria-e-sicilia-foto-991ba586-ad68-4c4a-84eb-197324113d93/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/carettacaretta22-100x75.jpg" width="100" height="75" 
						alt="Nidi di caretta caretta, il record italiano va a Calabria e Sicilia - FOTO" 
						title="Nidi di caretta caretta, il record italiano va a Calabria e Sicilia - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nidi di caretta caretta, il record italiano va a Calabria e Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/08/migranti-ocean-viking-verso-pozzallo-con-a-bordo-118-minori-54c68ab2-1a2a-4c11-886f-dad2ab0e35b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Ocean-Viking-100x75.jpg" width="100" height="75" 
						alt="Migranti, Ocean Viking sbarca a Pozzallo: in 30 positivi al covid" 
						title="Migranti, Ocean Viking sbarca a Pozzallo: in 30 positivi al covid" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, Ocean Viking sbarca a Pozzallo: in 30 positivi al covid</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/07/coronavirus-la-sicilia-resta-prima-776-nuovi-positivi-e-7-vittime-4a2bd35c-9764-4b05-a26b-dcf80e8dd792/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, la Sicilia resta prima: 776 nuovi positivi e 7 vittime" 
						title="Coronavirus, la Sicilia resta prima: 776 nuovi positivi e 7 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la Sicilia resta prima: 776 nuovi positivi e 7 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/08/07/odissea-sullo-stretto-da-oltre-6-ore-traffico-in-paralisi-verso-traghetti-di-villa-san-giovanni-foto-faa343ec-449d-429c-ac78-d5c543b9d345/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/code-reggio-4-100x75.png" width="100" height="75" 
						alt="Odissea sullo Stretto: da oltre 6 ore traffico in paralisi verso traghetti di Villa San Giovanni - FOTO" 
						title="Odissea sullo Stretto: da oltre 6 ore traffico in paralisi verso traghetti di Villa San Giovanni - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Odissea sullo Stretto: da oltre 6 ore traffico in paralisi verso traghetti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/08/vacanze-e-incidenti-storie-di-cani-che-salvano-la-vita-anche-in-sicilia-64af3379-0c9c-41ba-93ef-1c4122b94827/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/unità-cinofile-cani-bagnino-100x75.jpg" width="100" height="75" 
						alt="Vacanze e incidenti: storie di cani che salvano la vita...anche in Sicilia" 
						title="Vacanze e incidenti: storie di cani che salvano la vita...anche in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vacanze e incidenti: storie di cani che salvano la vita...anche in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/08/06/torna-il-super-caldo-in-sicilia-clima-rovente-gia-da-domenica-picchi-oltre-i-40-gradi-370d548a-b773-4837-8f59-2d596e10c6af/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/caldo-1-100x75.jpg" width="100" height="75" 
						alt="Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre 40 gradi in riva allo Stretto" 
						title="Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre 40 gradi in riva allo Stretto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Malore in spiaggia nel Trapanese, muore un bagnante</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INUTILI I SOCCORSI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Malore in spiaggia nel Trapanese, muore un bagnante</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-08-09T17:29:00+02:00">09 Agosto 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/01/118-sicilia.jpeg" class="zoom_foto" title="" data-sub-html="<h4>09 Agosto 2021</h4><h3>Malore in spiaggia nel Trapanese, muore un bagnante</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/malore-in-spiaggia-nel-trapanese-muore-un-bagnante-4bccff6e-aad2-4cda-81b9-a7134af3a49c/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/01/118-sicilia-625x350.jpeg" width="625" height="350" alt="morto, spiaggia, trapanese, Sicilia, Cronaca" title="Malore in spiaggia nel Trapanese, muore un bagnante" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Malore in spiaggia nel Trapanese, muore un bagnante"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Sulla spiaggia della Località Puzzitello, nei pressi di Torretta Granitola, un uomo <strong>S.P. di 74 anni, di Mazara del Vallo</strong> è deceduto a causa di un malore. La segnalazione è giunta intorno alle ore 11.30 tramite il Servizio 118, allertato da alcuni bagnanti che hanno avvistato l'uomo riverso sulla battigia. Tra i presenti c'era anche un medico che ha tentato di soccorrere l’uomo impiegando un defibrillatore messo a disposizione da una vicina struttura sportiva balneare. Giunti sul posto immediatamente dopo la richiesta di soccorso, i medici del 118, hanno continuato a lungo le manovre rianimatorie ma, nonostante l’immediatezza dei soccorsi, i<strong> sanitari non hanno potuto fare altro che constatare il decesso per arresto cardiocircolatorio</strong>. Sul posto è intervenuta la Capitaneria di Mazara del Vallo per i necessari accertamenti, coordinati dalla Procura di Marsala. (ITALPRESS).</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/morto/">morto</a></strong>, <strong><a rel="tag" href="/tag/spiaggia/">spiaggia</a></strong>, <strong><a rel="tag" href="/tag/trapanese/">trapanese</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1339856" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" 
				alt="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/" data-title="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/" data-title="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/" data-title="Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/coronavirus-oggi-in-sicilia-923-nuovi-positivi-e-2-vittime-ae3d7d78-02c1-48f5-bf13-7ecb9a203311/">Coronavirus, oggi in Sicilia 923 nuovi positivi e 2 vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/CLAUDIA-GERINI-150x100.jpg" 
				width="150" 
				height="100" 
				title="Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini" 
				alt="Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/" data-title="Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/" data-title="Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/" data-title="Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/panarea-isola-dei-vip-ecco-agnelli-preziosi-e-claudia-gerini-e61256ae-4f42-49ba-b238-91244bc4029e/">Panarea isola dei Vip. Ecco Agnelli, Preziosi e Claudia Gerini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/clarisse-150x100.jpg" 
				width="150" 
				height="100" 
				title="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web" 
				alt="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/" data-title="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web" data-description="Dei 53 monasteri fondati lungo i secoli nell&rsquo;Isola, ne rimangono solo 7 tra cui quello di Messina realizzato nel 1223">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/" data-title="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web" data-description="Dei 53 monasteri fondati lungo i secoli nell&rsquo;Isola, ne rimangono solo 7 tra cui quello di Messina realizzato nel 1223">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/" data-title="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web" data-description="Dei 53 monasteri fondati lungo i secoli nell&rsquo;Isola, ne rimangono solo 7 tra cui quello di Messina realizzato nel 1223">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/">Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/cas-autostrade-150x100-1574794131.jpg" 
				width="150" 
				height="100" 
				title="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" 
				alt="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/" data-title="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" data-description="Gli incontri con il consorzio - secondo i sindacati - hanno avuto solo un &quot;fine informativo delle scelte unilaterali assunte, ma prive della naturale dialettica e di negoziazione tra le parti&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/" data-title="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" data-description="Gli incontri con il consorzio - secondo i sindacati - hanno avuto solo un &quot;fine informativo delle scelte unilaterali assunte, ma prive della naturale dialettica e di negoziazione tra le parti&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/" data-title="Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas" data-description="Gli incontri con il consorzio - secondo i sindacati - hanno avuto solo un &quot;fine informativo delle scelte unilaterali assunte, ma prive della naturale dialettica e di negoziazione tra le parti&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/">Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/07/1532104797925-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" 
				alt="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/" data-title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" data-description="I particolari dell&rsquo;arresto saranno resi noti nel corso di una conferenza stampa presso il Comando provinciale carabinieri di Agrigento.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/" data-title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" data-description="I particolari dell&rsquo;arresto saranno resi noti nel corso di una conferenza stampa presso il Comando provinciale carabinieri di Agrigento.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/" data-title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento" data-description="I particolari dell&rsquo;arresto saranno resi noti nel corso di una conferenza stampa presso il Comando provinciale carabinieri di Agrigento.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/">Sorpreso ad appiccare un incendio, un arresto ad Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/etna-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" 
				alt="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">215 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/" data-title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" data-description="Il vulcanologo dell&rsquo;Ingv Boris Behncke: &laquo;Niente di anomalo. Fenomeno normale e completamente innocuo&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/" data-title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" data-description="Il vulcanologo dell&rsquo;Ingv Boris Behncke: &laquo;Niente di anomalo. Fenomeno normale e completamente innocuo&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/" data-title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli" data-description="Il vulcanologo dell&rsquo;Ingv Boris Behncke: &laquo;Niente di anomalo. Fenomeno normale e completamente innocuo&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/">Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/rassegna-stampa-09-08-21-edizioni-calabresi-2c4b53e3-93a9-4e16-ae2e-0e57d446c88c/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-250x175.jpg"
                                                    alt="Rassegna stampa 09-08-21 edizioni calabresi"
                                                    title="Rassegna stampa 09-08-21 edizioni calabresi"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/rassegna-stampa-09-08-21-edizioni-calabresi-2c4b53e3-93a9-4e16-ae2e-0e57d446c88c/">Rassegna stampa 09-08-21 edizioni calabresi</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/09/rassegna-stampa-09-08-21-edizione-messina-b571f2b0-0473-4f94-9f52-96e35d8f1edd/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-150x100.jpg"
                                        alt="Rassegna stampa 09-08-21 edizione Messina"
                                        title="Rassegna stampa 09-08-21 edizione Messina"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 09-08-21 edizione Messina</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/caldo-torrido-asp-di-palermo-in-allerta-per-bambini-anziani-e-fragili-75a6324a-b9cb-43d5-b5df-5dfe2f59859d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/beach-3058917_1920-100x75.jpg"
                	alt="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili"
                	title="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/catania-letna-fa-sentire-la-sua-voce-le-onde-di-pressione-fanno-tremare-f329cdc5-d5d9-478b-a0aa-712bcbf7665f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/etna-1-100x75.jpg"
                	alt="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli"
                	title="Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, l'Etna fa sentire la sua &quot;voce&quot;: possibili ritardi ai voli</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/sorpreso-ad-appiccare-un-incendio-un-arresto-ad-agrigento-652d24ae-e874-411e-bc4d-a1bc76cebb65/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/07/1532104797925-100x75.jpg"
                	alt="Sorpreso ad appiccare un incendio, un arresto ad Agrigento"
                	title="Sorpreso ad appiccare un incendio, un arresto ad Agrigento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sorpreso ad appiccare un incendio, un arresto ad Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/stravolgimento-del-contratto-di-lavoro-stato-di-agitazione-dei-dipendenti-del-cas-cb2168f0-3406-4e69-98e5-49678c757c6e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/cas-autostrade-100x75.jpg"
                	alt="La sede del Cas"
                	title="La sede del Cas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stravolgimento del contratto di lavoro: stato di agitazione dei dipendenti del Cas</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/08/09/storia-e-attivita-dei-monasteri-le-clarisse-di-sicilia-aprono-un-portale-web-76b99ba4-a96f-4746-9c75-13cc53323040/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/clarisse-100x75.jpg"
                	alt="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web"
                	title="Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Storia e attivit&agrave; dei monasteri: le clarisse di Sicilia aprono un portale web</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/04/colpo-di-sonno-in-auto-tragico-schianto-nel-modicano-muore-un-27enne-632ecfe3-e367-4807-9d4c-fd5086ae975e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-100x75.jpg"
                	alt="Colpo di sonno in auto, tragico schianto nel Modicano: muore un 27enne"
                	title="Colpo di sonno in auto, tragico schianto nel Modicano: muore un 27enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Colpo di sonno in auto, tragico schianto nel Modicano: muore un 27enne</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/09/caldo-torrido-asp-di-palermo-in-allerta-per-bambini-anziani-e-fragili-75a6324a-b9cb-43d5-b5df-5dfe2f59859d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/beach-3058917_1920-100x75.jpg"
                	alt="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili"
                	title="Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caldo torrido in Sicilia: le Asp lanciano l'allerta per bambini, anziani e fragili</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/08/06/torna-il-super-caldo-in-sicilia-clima-rovente-gia-da-domenica-picchi-oltre-i-40-gradi-370d548a-b773-4837-8f59-2d596e10c6af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/caldo-1-100x75.jpg"
                	alt="Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre 40 gradi in riva allo Stretto"
                	title="Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre 40 gradi in riva allo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super caldo in Sicilia: clima rovente da domenica. Picchi di oltre 40 gradi in riva allo Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/04/gela-furto-aggravato-dacqua-misure-cautelari-nei-confronti-imprenditori-e-gestori-di-aziende-8e7eaca4-1808-463d-af59-3ec0f7b93398/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg"
                	alt="Gela, furto aggravato... d'acqua: misure cautelari nei confronti di 26 imprenditori e gestori"
                	title="Gela, furto aggravato... d'acqua: misure cautelari nei confronti di 26 imprenditori e gestori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, furto aggravato... d'acqua: misure cautelari nei confronti di 26 imprenditori e gestori</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/03/donna-palermitana-faceva-prostituire-figlio-minorenne-davanti-al-pc-un-prete-pagava-per-guardare-le-immagini-6af57f92-a831-44c7-9f25-77206ee22bd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/prostituzione-100x75.jpg"
                	alt="Donna palermitana faceva prostituire figlio minorenne davanti al pc, un prete pagava per guardare"
                	title="Donna palermitana faceva prostituire figlio minorenne davanti al pc, un prete pagava per guardare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna palermitana faceva prostituire figlio minorenne davanti al pc, un prete pagava per guardare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/26/furbetti-della-corsia-demergenza-ritirate-14-patenti-sulla-tangenziale-di-catania-f04ebc9d-78d9-4742-956a-d5a536eaae59/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/polizia-stradale-100x75.jpg"
                	alt="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	title="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/07/14/letna-torna-a-farsi-sentire-cenere-e-nube-alta-9-km-fino-alla-costa-calabrese-e-lo-stromboli-risponde-b655f3b4-2ee9-48f1-85e0-d62dc798af0c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/etna-1-1-100x75.jpg"
                	alt="L'Etna torna a farsi sentire: cenere e nube alta 9 km fino alla costa calabrese. E lo Stromboli risponde"
                	title="L'Etna torna a farsi sentire: cenere e nube alta 9 km fino alla costa calabrese. E lo Stromboli risponde"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'Etna torna a farsi sentire: cenere e nube alta 9 km fino alla costa calabrese. E lo Stromboli risponde</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/26/la-regione-siciliana-ha-gia-finito-i-soldi-si-bloccano-i-bandi-europei-546f5b0f-01d4-4526-b7e6-9fb6a30054c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/167866759_2864090500504817_8349781433288053758_n-100x75.jpg"
                	alt="La Regione Siciliana ha gi&agrave; finito i soldi. Si bloccano i bandi europei"
                	title="La Regione Siciliana ha gi&agrave; finito i soldi. Si bloccano i bandi europei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Regione Siciliana ha gi&agrave; finito i soldi. Si bloccano i bandi europei</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2021/07/27/tragedie-coefore-ed-eumenidi-a-siracusa-tra-vendetta-e-giustizia-bef0cda0-e819-4536-b2e9-99bcb43c4232/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/cultura-100x75.jpg"
                	alt="&ldquo;Coefore&rdquo; ed &ldquo;Eumenidi&rdquo; a Siracusa, tra vendetta e giustizia"
                	title="&ldquo;Coefore&rdquo; ed &ldquo;Eumenidi&rdquo; a Siracusa, tra vendetta e giustizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Coefore&rdquo; ed &ldquo;Eumenidi&rdquo; a Siracusa, tra vendetta e giustizia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2021/07/26/yacht-da-favola-tutte-le-imbarcazioni-di-lusso-nel-messinese-ce-anche-lo-sceicco-del-qatar-proprietario-del-psg-a97dca0b-55da-4f86-ab92-3e4441d20a5a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Artefact-Yacht-100x75.jpeg"
                	alt="Artefact Yacht (proprietario fondatore Blackberry)"
                	title="Artefact Yacht (proprietario fondatore Blackberry)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Yacht da favola: tutte le imbarcazioni di lusso nel messinese, c'&egrave; anche lo sceicco del PSG</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=67cba51ec4fd3e7a3ba9814cbfa7c9fd&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1339856&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '384703', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1339856';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
