<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attivit&agrave; di demolizione edifici, pneumatici usati e rifiuti speciali." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/" }, "headline":"Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-29 07:18:00", "datePublished":"2021-09-29 07:18:00", "dateModified":"2021-09-29 07:18:00", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/03/discaricasantateresadiriva22-1-625x350-1584863377.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attività di demolizione edifici, pneumatici usati e rifiuti speciali.", "articleBody":"Un terreno di oltre 3 mila metri quadrati , a Motta San'Anastasia, adibito a deposito incontrollato di rifiuti è stato sequestrato dai militari del comando provinciale della guardia di Finanza di Catania. Denunciati due fratelli. I finanzieri impegnati in attività di servizio per la tutela ambientale, hanno proceduto alla ricognizione dei terreni di proprietà di un’azienda agricola e hanno individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attività di demolizione edifici, pneumatici usati e rifiuti speciali. Le Fiamme gialle hanno inoltre accertato che ben cinque capannoni, adibiti a deposito materiali per l’edilizia ed aventi una superficie complessiva coperta di oltre 1.300 metri quadri, erano stati realizzati senza autorizzazione amministrativa. L’area e i cinque capannoni sono stati sequestrati." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/03/discaricasantateresadiriva22-1-625x350-1584863377.png" />
<meta property="og:description" content="Individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attivit&agrave; di demolizione edifici, pneumatici usati e rifiuti speciali." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni" />
<meta name="twitter:description" content="Individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attivit&agrave; di demolizione edifici, pneumatici usati e rifiuti speciali." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/03/discaricasantateresadiriva22-1-625x350-1584863377.png" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=2d9af93461" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/';
var absolute_url = '/articoli/cronaca/2021/09/29/maxi-discarica-sequestrata-a-motta-s-anastasia-sequestrati-anche-5-capannoni-e55012d2-1ea5-4d5f-bd94-f833d31193e7/';
var post_id      = 1365773;
var post_title   = 'Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '45189';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 29 Settembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/28/messina-operazione-provinciale-arrestata-la-figlia-del-boss-sparacio-sequestrati-beni-per-oltre-un-milione-di-euro-e3a7d295-1630-49c5-b891-5f26fdb30f53/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/operazione-provinciale-messina-100x75.jpg" width="100" height="75" 
						alt="Messina, operazione &quot;Provinciale&quot;. Arrestata la figlia del boss Sparacio: sequestrati beni per oltre 1 milione" 
						title="Messina, operazione &quot;Provinciale&quot;. Arrestata la figlia del boss Sparacio: sequestrati beni per oltre 1 milione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, operazione "Provinciale". Arrestata la figlia del boss Sparacio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" 
						title="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/f762c928f222d21bf8698e3675c1a1f6-100x75.jpg" width="100" height="75" 
						alt="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" 
						title="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg" width="100" height="75" 
						alt="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" 
						title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/economia/2021/09/28/travelexpo-rilancia-il-turismo-siciliano-nel-segno-della-sicurezza-cdcacf5d-55c7-456a-a139-fa336ce6aef5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/travelexpo_palermo-5-100x75.jpg" width="100" height="75" 
						alt="Travelexpo rilancia il turismo siciliano nel segno della sicurezza" 
						title="Travelexpo rilancia il turismo siciliano nel segno della sicurezza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Travelexpo rilancia il turismo siciliano nel segno della sicurezza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/cc-agroalimentare-100x75.jpg" width="100" height="75" 
						alt="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" 
						title="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/SDA-CONSEGNA-VACCINI-23-100x75.jpg" width="100" height="75" 
						alt="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" 
						title="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/28/referendum-cannabis-143-comuni-in-sicilia-senza-certificati-per-votare-i-comitati-ritardi-inaccettabili-6b7a246e-e45d-4c3f-ae8c-da87fe1303f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/cannabis-terapeutica-100x75.jpg" width="100" height="75" 
						alt="Referendum cannabis: 143 comuni in Sicilia senza certificati. I comitati: &quot;Ritardi inaccettabili&quot;" 
						title="Referendum cannabis: 143 comuni in Sicilia senza certificati. I comitati: &quot;Ritardi inaccettabili&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Referendum cannabis: 143 comuni in Sicilia senza certificati. I comitati:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/Vincenzo_Nibali-100x75.png" width="100" height="75" 
						alt="Al via il Giro di Sicilia, c'è anche Nibali tra i tanti big" 
						title="Al via il Giro di Sicilia, c'è anche Nibali tra i tanti big" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via il Giro di Sicilia, c'è anche Nibali tra i tanti big</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/maxi-sbarco-a-lampedusa-approdati-686-migranti-c6505eaf-d381-43de-8542-1fcd8ed324bf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/lampedusa-maxi-sbarco-28-settembre-100x75.jpg" width="100" height="75" 
						alt="Maxi sbarco a Lampedusa, approdati 686 migranti" 
						title="Maxi sbarco a Lampedusa, approdati 686 migranti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi sbarco a Lampedusa, approdati 686 migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/covid-oggi-7-morti-in-sicilia-diminuiscono-i-casi-42b060d1-1d16-412a-9ca2-880d7ee8df93/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid, oggi 7 morti in Sicilia. Diminuiscono i casi" 
						title="Covid, oggi 7 morti in Sicilia. Diminuiscono i casi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, oggi 7 morti in Sicilia. Diminuiscono i casi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/27/larcivescovo-di-catania-gristina-guarito-dal-covid-terapia-con-anticorpi-monoclonali-9e2c5e9a-243a-4b41-91c6-2b6f5e1045c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Mons-Gristina-1-100x75.jpg" width="100" height="75" 
						alt="L’arcivescovo di Catania Gristina guarito dal Covid: terapia con anticorpi monoclonali" 
						title="L’arcivescovo di Catania Gristina guarito dal Covid: terapia con anticorpi monoclonali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’arcivescovo di Catania Gristina guarito dal Covid: terapia con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/il-covid-rallenta-in-sicilia-238-di-nuovi-positivi-bf49b69f-c33d-46e3-a1eb-d9d8331e5326/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/covid-screening-di-massa-a-partecipanti-regata-palermo-montecarlo-1345683-100x75.jpg" width="100" height="75" 
						alt="Il Covid rallenta in Sicilia: -23,8% di nuovi positivi" 
						title="Il Covid rallenta in Sicilia: -23,8% di nuovi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid rallenta in Sicilia: -23,8% di nuovi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/scontro-tra-auto-a-trapani-tra-i-6-feriti-anche-due-atleti-del-cus-palermo-f6f45274-b86b-4b8e-b6a0-27c742aee07a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/santantonio-abate-trapani-100x75.jpg" width="100" height="75" 
						alt="Scontro tra auto a Trapani, tra i 6 feriti anche due atleti del Cus Palermo" 
						title="Scontro tra auto a Trapani, tra i 6 feriti anche due atleti del Cus Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro tra auto a Trapani, tra i 6 feriti anche due atleti del Cus...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/perde-il-controllo-dello-scooter-muore-un-ragazzo-nel-trapanese-6492d04d-aed2-422e-8844-791a7f28ae01/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg" width="100" height="75" 
						alt="Perde il controllo dello scooter: muore un ragazzo nel Trapanese" 
						title="Perde il controllo dello scooter: muore un ragazzo nel Trapanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perde il controllo dello scooter: muore un ragazzo nel Trapanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/corse-clandestine-di-cavalli-quattro-denunciati-nel-siracusano-4c3dd3dd-fac9-4b97-9c07-d172c7e0a1d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/01/1516527625414-100x75.jpg" width="100" height="75" 
						alt="Corse clandestine di cavalli: quattro denunciati nel Siracusano" 
						title="Corse clandestine di cavalli: quattro denunciati nel Siracusano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corse clandestine di cavalli: quattro denunciati nel Siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/lampedusa-trovati-a-cala-pulcino-resti-umani-di-migranti-dispersi-in-mare-77a02455-1423-4951-a186-d9fb9a0cbf3b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/cala_pulcino-800x600-100x75.jpg" width="100" height="75" 
						alt="Lampedusa, trovati a Cala Pulcino resti umani di migranti dispersi in mare" 
						title="Lampedusa, trovati a Cala Pulcino resti umani di migranti dispersi in mare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lampedusa, trovati a Cala Pulcino resti umani di migranti dispersi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/a18-e-a20-interventi-e-modifiche-viarie-soppressa-luscita-obbligatoria-a-cefalu-3860d567-5b92-4219-88f3-4ce27f88f72c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Casello-Cefalù-100x75.png" width="100" height="75" 
						alt="A18 e A20, interventi e modifiche viarie: soppressa l’uscita obbligatoria a Cefalù" 
						title="A18 e A20, interventi e modifiche viarie: soppressa l’uscita obbligatoria a Cefalù" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A18 e A20, interventi e modifiche viarie: soppressa l’uscita obbligatoria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/27/gela-sequestrate-dalla-gdf-1000-piante-e-40-kg-di-marijuana-ffb226e5-bc9a-43f5-9109-235d7c2b3888/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Gela, sequestrate dalla GDF 1000 piante e 40 Kg di marijuana" 
						title="Gela, sequestrate dalla GDF 1000 piante e 40 Kg di marijuana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, sequestrate dalla GDF 1000 piante e 40 Kg di marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-09-29T07:18:00+02:00">29 Settembre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Individuato un vasto terrapieno scosceso costituito da voluminosi inerti edilizi derivanti da attività di demolizione edifici, pneumatici usati e rifiuti speciali.<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2020/03/discaricasantateresadiriva22-1-625x350-1584863377.png" width="625" height="350" alt="Sicilia, Cronaca" title="Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Maxi-discarica sequestrata a Motta S. Anastasia: sequestrati anche 5 capannoni"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Un terreno di oltre 3 mila metri quadrati</strong>, a Motta San'Anastasia, adibito a deposito incontrollato di rifiuti è stato sequestrato dai militari del comando provinciale della guardia di Finanza di Catania. Denunciati due fratelli.</p>
<p>I finanzieri impegnati in attività di servizio per la tutela ambientale, hanno proceduto alla ricognizione dei terreni di proprietà di un’azienda agricola e hanno individuato un vasto terrapieno scosceso costituito da <strong>voluminosi inerti edilizi derivanti da attività di demolizione edifici, pneumatici usati e rifiuti speciali. </strong></p>
<p>Le Fiamme gialle hanno inoltre accertato che ben <strong>cinque capannoni, adibiti a deposito materiali</strong> per l’edilizia ed aventi una superficie complessiva coperta di oltre 1.300 metri quadri, erano stati <strong>realizzati senza autorizzazione</strong> amministrativa. L’area e i cinque capannoni sono stati sequestrati.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1365773" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/me_vaccini_over_80-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina" 
				alt="Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/" data-title="Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina" data-description="&Egrave; scattata ieri la nuova fase della campagna regionale">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/" data-title="Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina" data-description="&Egrave; scattata ieri la nuova fase della campagna regionale">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/" data-title="Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina" data-description="&Egrave; scattata ieri la nuova fase della campagna regionale">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/29/vaccini-la-terza-dose-agli-over-80-prime-somministrazioni-a-messina-b8ed86b4-1a73-4267-a985-fa8230b7ad80/">Vaccini, la terza dose agli over 80. Prime somministrazioni a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" 
				alt="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/" data-title="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" data-description="Oltre met&agrave; dei positivi si registra a Catania (306). 100 a Messina. I guariti sono 776. In calo le terapia intensive (-2), mentre l'incidenza sale al 2,7%">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/" data-title="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" data-description="Oltre met&agrave; dei positivi si registra a Catania (306). 100 a Messina. I guariti sono 776. In calo le terapia intensive (-2), mentre l'incidenza sale al 2,7%">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/" data-title="Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime" data-description="Oltre met&agrave; dei positivi si registra a Catania (306). 100 a Messina. I guariti sono 776. In calo le terapia intensive (-2), mentre l'incidenza sale al 2,7%">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/coronavirus-oggi-in-sicilia-553-nuovi-casi-e-13-vittime-ff1c6404-bc34-4a5f-9f0d-af4bbc05a083/">Coronavirus, oggi in Sicilia: 553 nuovi casi e 13 vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/f762c928f222d21bf8698e3675c1a1f6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" 
				alt="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/" data-title="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" data-description="Nella rete della coppia Buggea-Porcello ci sarebbe stato pure un esperto ispettore di polizia in servizio al commissariato di Canicatt&igrave; - Filippo Pitruzzella - accusato di concorso esterno in associazione mafiosa">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/" data-title="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" data-description="Nella rete della coppia Buggea-Porcello ci sarebbe stato pure un esperto ispettore di polizia in servizio al commissariato di Canicatt&igrave; - Filippo Pitruzzella - accusato di concorso esterno in associazione mafiosa">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/" data-title="Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI" data-description="Nella rete della coppia Buggea-Porcello ci sarebbe stato pure un esperto ispettore di polizia in servizio al commissariato di Canicatt&igrave; - Filippo Pitruzzella - accusato di concorso esterno in associazione mafiosa">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/mafia-chiuse-le-indagini-sul-cerchio-di-messina-denaro-in-30-a-processo-nomi-ed72aa3d-60dc-4000-84fb-a184c3ab24b7/">Mafia, chiuse le indagini sul cerchio di Messina Denaro: in 30 a processo NOMI</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-150x100.jpg" 
				width="150" 
				height="100" 
				title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" 
				alt="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">224 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/" data-title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" data-description="Si tratta di Giuseppe Costantino che, dopo aver finito le operazioni di carico e scarico, &egrave; andato nella parte posteriore e il mezzo si &egrave; messo in movimento">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/" data-title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" data-description="Si tratta di Giuseppe Costantino che, dopo aver finito le operazioni di carico e scarico, &egrave; andato nella parte posteriore e il mezzo si &egrave; messo in movimento">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/" data-title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano" data-description="Si tratta di Giuseppe Costantino che, dopo aver finito le operazioni di carico e scarico, &egrave; andato nella parte posteriore e il mezzo si &egrave; messo in movimento">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/">Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/SDA-CONSEGNA-VACCINI-23-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" 
				alt="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/" data-title="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" data-description="Per la prenotazione &egrave; sufficiente tenere a portata di mano il codice fiscale, la tessera sanitaria e un numero di cellulare, utile e indispensabile alla conferma dell&rsquo;appuntamento">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/" data-title="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" data-description="Per la prenotazione &egrave; sufficiente tenere a portata di mano il codice fiscale, la tessera sanitaria e un numero di cellulare, utile e indispensabile alla conferma dell&rsquo;appuntamento">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/" data-title="Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi" data-description="Per la prenotazione &egrave; sufficiente tenere a portata di mano il codice fiscale, la tessera sanitaria e un numero di cellulare, utile e indispensabile alla conferma dell&rsquo;appuntamento">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/sicilia-poste-recapita-72mila-fiale-del-vaccino-moderna-ecco-come-prenotarsi-61dad7e1-ae53-419a-aede-c160741b7381/">Sicilia, Poste recapita... 72mila fiale del vaccino Moderna. Ecco come prenotarsi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/cc-agroalimentare-150x100.jpg" 
				width="150" 
				height="100" 
				title="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" 
				alt="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/" data-title="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/" data-title="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/" data-title="Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/">Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/Vincenzo_Nibali-150x100.png" 
				width="150" 
				height="100" 
				title="Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big" 
				alt="Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">207 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/" data-title="Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/" data-title="Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/" data-title="Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/">Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/29/rassegna-stampa-29-09-2021-edizione-messina-7bfc4f65-3a6c-4f8e-b68b-d4b7de0a036d/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-250x175.jpg"
                                                    alt="Rassegna stampa 29-09-2021 edizione Messina"
                                                    title="Rassegna stampa 29-09-2021 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/29/rassegna-stampa-29-09-2021-edizione-messina-7bfc4f65-3a6c-4f8e-b68b-d4b7de0a036d/">Rassegna stampa 29-09-2021 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/09/29/rassegna-stampa-29-09-2021-edizioni-calabresi-0d77ffca-88fd-4b8d-b5f7-2d69a42b3d4e/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-150x100.jpg"
                                        alt="Rassegna stampa 29-09-2021 edizioni calabresi"
                                        title="Rassegna stampa 29-09-2021 edizioni calabresi"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 29-09-2021 edizioni calabresi</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Vincenzo_Nibali-100x75.png"
                	alt="Vincenzo Nibali (Scorpione)"
                	title="Vincenzo Nibali (Scorpione)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg"
                	alt="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano"
                	title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/maxi-sbarco-a-lampedusa-approdati-686-migranti-c6505eaf-d381-43de-8542-1fcd8ed324bf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/lampedusa-maxi-sbarco-28-settembre-100x75.jpg"
                	alt="Maxi sbarco a Lampedusa, approdati 686 migranti"
                	title="Maxi sbarco a Lampedusa, approdati 686 migranti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maxi sbarco a Lampedusa, approdati 686 migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/palermo-false-pensioni-dinvalidita-sequestrato-un-milione-di-euro-ad-antonino-randazzo-4602e8e6-4c3b-461c-9fe3-71eb59746104/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/truffa-inps-palermo-100x75.jpg"
                	alt="Palermo, false pensioni d'invalidit&agrave;. Sequestrato un milione di euro ad Antonino Randazzo"
                	title="Palermo, false pensioni d'invalidit&agrave;. Sequestrato un milione di euro ad Antonino Randazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, false pensioni d'invalidit&agrave;. Sequestrato un milione di euro ad Antonino Randazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/made-in-sicily-diffidate-alcune-aziende-isolane-a-messina-una-distilleria-di-vodka-8a938bcd-4cd1-47dd-9627-62568784e0db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/cc-agroalimentare-100x75.jpg"
                	alt="Carabinieri Tutela Agroalimentare"
                	title="Carabinieri Tutela Agroalimentare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Made in Sicily, diffidate alcune aziende isolane. A Messina una distilleria di vodka</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/sport/2021/09/28/al-via-il-giro-di-sicilia-ce-anche-nibali-tra-i-tanti-big-e33d77b3-7a59-4d0f-bf6a-67928028fcee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Vincenzo_Nibali-100x75.png"
                	alt="Vincenzo Nibali (Scorpione)"
                	title="Vincenzo Nibali (Scorpione)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Al via il Giro di Sicilia, c'&egrave; anche Nibali tra i tanti big</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/22/autostrade-siciliane-proclamati-5-giorni-di-sciopero-dei-lavoratori-dal-1-al-5-ottobre-fc4143c0-e33f-432c-a89e-33107a485833/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/autostrada-100x75.jpg"
                	alt="Autostrade siciliane, proclamati 5 giorni di sciopero dei lavoratori dal 1&deg; al 5 ottobre"
                	title="Autostrade siciliane, proclamati 5 giorni di sciopero dei lavoratori dal 1&deg; al 5 ottobre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autostrade siciliane, proclamati 5 giorni di sciopero dei lavoratori dal 1&deg; al 5 ottobre</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/09/26/sicilia-salvini-lancia-la-candidatura-della-lega-per-la-carica-di-governatore-b2c260ac-0d44-4d73-b790-4a59016f74c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/salvini-cannoli3-100x75.jpg"
                	alt="ANSA/ DOMENICO TROVATO"
                	title="ANSA/ DOMENICO TROVATO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, Salvini lancia la candidatura della Lega per la carica di Governatore</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/23/covid-docente-no-vax-positivo-a-scuola-a-casa-gli-alunni-di-otto-classi-83aa85c6-2070-4da4-aad2-24e3a01b5976/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/sciacca-100x75.jpg"
                	alt="Veduta di Sciacca"
                	title="Veduta di Sciacca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: docente no vax positivo a scuola, a casa gli alunni di otto classi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/28/capaci-autotrasportatore-travolto-dal-suo-tir-morto-52enne-palermitano-ef6b51db-fae7-4b5a-9e01-cf2cd2a95750/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg"
                	alt="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano"
                	title="Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capaci, autotrasportatore travolto dal suo tir: morto 52enne palermitano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/08/31/caccia-il-tar-di-catania-sospende-il-calendario-venatorio-in-sicilia-739c0ec1-fda1-42df-9c7f-283ab17f7024/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/caccia-cacciatore2-100x75.jpg"
                	alt="Caccia, il Tar di Catania sospende il calendario venatorio in Sicilia"
                	title="Caccia, il Tar di Catania sospende il calendario venatorio in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caccia, il Tar di Catania sospende il calendario venatorio in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/10/tromba-daria-a-pantelleria-2-morti-e-9-feriti-29878042-546f-4bf0-bd8e-53067bf63cad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/pantelleria_tromba_aria-2-100x75-1631299325.jpeg"
                	alt="Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;"
                	title="Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/07/manca-da-lavoro-769-giorni-in-tre-anni-indagato-professore-siciliano-b3b180bf-7aa1-464d-8a8a-28e959da35cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola2-100x75.jpg"
                	alt="Manca da lavoro 769 giorni in tre anni, indagato professore siciliano"
                	title="Manca da lavoro 769 giorni in tre anni, indagato professore siciliano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manca da lavoro 769 giorni in tre anni, indagato professore siciliano</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2021/09/18/miriam-leone-sposa-paolo-carullo-a-scicli-e-festaggia-in-dialetto-sui-social-ni-maritamo-foto-14b8ed58-2b18-429e-ba79-992892ec178f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/13639823_small-100x75.jpg"
                	alt="Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO"
                	title="Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/06/catania-appello-dei-genitori-per-non-spostare-la-dottoressa-che-cura-i-malati-di-leucemia-dfc580b4-8e6a-49e7-bf91-90f2ee875919/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/5b252406ba4f89813b76596727265edf-100x75.jpg"
                	alt="Catania, appello dei genitori per non spostare la dottoressa che cura i malati di leucemia"
                	title="Catania, appello dei genitori per non spostare la dottoressa che cura i malati di leucemia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, appello dei genitori per non spostare la dottoressa che cura i malati di leucemia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=33038286f8a237e7b4b86a3e87882533&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1365773&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '45189', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1365773';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
