<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Stromboli, nuova forte esplosione avvertita da abitanti e turisti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Ennesima esplosione dello Stromboli oggi alle 16:17. Si tratta di un evento classificato come maggiore per gli esperti; il settimo di questo 2021. A farsi sentire..." />
<meta name="news_keywords" content="esplosione Stromboli, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/" }, "headline":"Stromboli, nuova forte esplosione avvertita da abitanti e turisti", "author":{ "@type":"Person", "name":"Gianluca Giuffrè" ,"url":"https://gazzettadelsud.it/autori/gianluca-giuffre/" }, "dateCreated":"2021-10-06 17:47:20", "datePublished":"2021-10-06 17:47:20", "dateModified":"2021-10-06 17:47:20", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["esplosione Stromboli"], "articleSection":["Cronaca"], "articleBody":"Ennesima esplosione dello Stromboli oggi alle 16:17. Si tratta di un evento classificato come maggiore per gli esperti; il settimo di questo 2021. A farsi sentire questa volta è stato il cratere di Nord-Est. L'esplosione avvertita nettamente in tutta l'isola è avvenuta al termine di una fase , durata alcuni giorni, di marcato aumento dei parametri monitorati." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:440"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Stromboli, nuova forte esplosione avvertita da abitanti e turisti" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI-625x350.jpg" />
<meta property="og:description" content="Ennesima esplosione dello Stromboli oggi alle 16:17. Si tratta di un evento classificato come maggiore per gli esperti; il settimo di questo 2021. A farsi sentire..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="esplosione Stromboli" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Stromboli, nuova forte esplosione avvertita da abitanti e turisti" />
<meta name="twitter:description" content="Ennesima esplosione dello Stromboli oggi alle 16:17. Si tratta di un evento classificato come maggiore per gli esperti; il settimo di questo 2021. A farsi sentire..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=e781b29adc" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/';
var absolute_url = '/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/';
var post_id      = 1369892;
var post_title   = 'Stromboli, nuova forte esplosione avvertita da abitanti e turisti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '495314';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 06 Ottobre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" 
						title="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/06/maltempo-a-catania-il-sindaco-pogliese-chiedero-a-musumeci-di-dichiarare-stato-di-emergenza-f2d23111-898a-4e34-951f-19623c8f104b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/DANNI-MALTEMPO-CATANIA-100x75.jpg" width="100" height="75" 
						alt="Maltempo a Catania, il sindaco Pogliese: &quot;Chiederò a Musumeci di dichiarare stato di emergenza&quot;" 
						title="Maltempo a Catania, il sindaco Pogliese: &quot;Chiederò a Musumeci di dichiarare stato di emergenza&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo a Catania, il sindaco Pogliese: "Chiederò a Musumeci di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cinema/2021/10/06/ciak-per-indiana-jones-harrison-ford-arrivato-a-siracusa-foto-aefdf923-1965-4ab0-8d4f-416ea1cb339b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/HARRISON-FORD-100x75.jpg" width="100" height="75" 
						alt="Ciak per Indiana Jones, Harrison Ford arrivato a Siracusa - FOTO" 
						title="Ciak per Indiana Jones, Harrison Ford arrivato a Siracusa - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciak per Indiana Jones, Harrison Ford arrivato a Siracusa - FOTO</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/sistema-siracusa-sentenze-pilotate-a-bigotti-6-anni-e-8-mesi-la-tranche-processuale-celebrata-a-messina-67bdcf4e-be4d-432e-b8da-74608a85637a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Ezio-Bigotti-100x75.jpg" width="100" height="75" 
						alt="Sistema Siracusa, sentenze &quot;pilotate&quot;: a Bigotti 6 anni e 8 mesi. La tranche processuale celebrata a Messina" 
						title="Sistema Siracusa, sentenze &quot;pilotate&quot;: a Bigotti 6 anni e 8 mesi. La tranche processuale celebrata a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Siracusa, sentenze "pilotate": a Bigotti 6 anni e 8 mesi....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/palazzo-dorleans-palermo-regione-sicilia-100x75.jpg" width="100" height="75" 
						alt="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" 
						title="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/PANE_CERCHIARA_FORNO-100x75.jpg" width="100" height="75" 
						alt="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" 
						title="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/carabinieri-ansa-3-100x75.jpg" width="100" height="75" 
						alt="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" 
						title="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investito e colpito con una catena, si vendica sparando: 4 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/operazione-oro-bianco-un-sodalizio-dedito-al-narcotraffico-8-arresti-a-trapani-925e45d6-6c83-406e-9834-2d0300469dd4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/polizia_foto_ansa-100x75.jpg" width="100" height="75" 
						alt="Operazione &quot;Oro bianco&quot;, un sodalizio dedito al narcotraffico: 8 arresti a Trapani" 
						title="Operazione &quot;Oro bianco&quot;, un sodalizio dedito al narcotraffico: 8 arresti a Trapani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione "Oro bianco", un sodalizio dedito al narcotraffico: 8 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-tentata-rapina-ai-distributori-di-benzina-4-arresti-nomi-1e687711-e63b-4e3b-81fa-c6e27fb5a6f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/ff6294d0cbfe2c48213f921f48a6b958-100x75.jpg" width="100" height="75" 
						alt="Palermo, tentata rapina ai distributori di benzina: 4 arresti - NOMI" 
						title="Palermo, tentata rapina ai distributori di benzina: 4 arresti - NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, tentata rapina ai distributori di benzina: 4 arresti - NOMI</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/06/tornado-e-violento-temporale-danni-e-feriti-a-catania-a780de3e-7cf3-40bf-890d-8169d8191547/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Maltempo-Catania-2-100x75.jpg" width="100" height="75" 
						alt="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse" 
						title="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornado e violento temporale, danni e feriti a Catania. Oggi scuole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/05/coronavirus-oggi-in-sicilia-321-nuovi-positivi-e-10-morti-d3738dce-6b8d-46a1-b138-3a7012c4536e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 321 nuovi positivi e 10 morti" 
						title="Coronavirus, oggi in Sicilia 321 nuovi positivi e 10 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 321 nuovi positivi e 10 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/05/la-sicilia-e-la-politica-granata-musumeci-e-gli-ideali-smarriti-fa5eb400-b55a-48cd-868f-54721d6a7cc1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/06/1339868583108-100x75.jpg" width="100" height="75" 
						alt="La Sicilia e la politica, Granata: &quot;Musumeci e gli ideali smarriti&quot;" 
						title="La Sicilia e la politica, Granata: &quot;Musumeci e gli ideali smarriti&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia e la politica, Granata: "Musumeci e gli ideali smarriti"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/05/messina-grave-incidente-allo-svincolo-di-gazzi-scontro-fra-due-auto-una-si-ribalta-tre-feriti-241e490a-ef98-4fc9-856a-9174b321474d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Incidente-Messina-4-100x75.jpg" width="100" height="75" 
						alt="Messina, pauroso incidente allo svincolo di Gazzi: scontro fra due auto: una si ribalta. Tre feriti" 
						title="Messina, pauroso incidente allo svincolo di Gazzi: scontro fra due auto: una si ribalta. Tre feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, pauroso incidente allo svincolo di Gazzi: scontro fra due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/05/terremoto-di-magnitudo-2-9-in-provincia-di-messina-tra-longi-e-galati-mamertino-1f73ab13-a0d5-459b-b0aa-1b5e5844e1c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/tERREMOTO-mESSINA-lONGOI-100x75.jpg" width="100" height="75" 
						alt="Terremoto di magnitudo 2.9 in provincia di Messina tra Longi e Galati Mamertino" 
						title="Terremoto di magnitudo 2.9 in provincia di Messina tra Longi e Galati Mamertino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto di magnitudo 2.9 in provincia di Messina tra Longi e Galati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/04/messina-tra-le-citta-in-estinzione-5c221557-8a9a-46b1-84b5-8fdf2c3f64c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Messina-Falce-porto-stretto-100x75.jpg" width="100" height="75" 
						alt="Messina tra le &quot;città in estinzione&quot;. La provocazione: tra 82 anni sarà vuota. Come Catania, Palermo e Reggio Calabria" 
						title="Messina tra le &quot;città in estinzione&quot;. La provocazione: tra 82 anni sarà vuota. Come Catania, Palermo e Reggio Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina tra le "città in estinzione". La provocazione: tra 82 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Spaccata-100x75.jpg" width="100" height="75" 
						alt="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" 
						title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/05/marsala-arrestato-impiegato-assenteista-dovra-scontare-2-anni-708475ef-3166-43a4-bec5-dcab00b03107/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/carabinieri-100x75.jpg" width="100" height="75" 
						alt="Marsala, arrestato impiegato assenteista: dovrà scontare 2 anni" 
						title="Marsala, arrestato impiegato assenteista: dovrà scontare 2 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, arrestato impiegato assenteista: dovrà scontare 2 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/04/narcotizza-il-compagno-per-derubarlo-in-manette-una-20enne-di-palermo-01cd9759-bf9c-473e-86f1-9705e02e7a11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/03/1427526327558-100x75.jpg" width="100" height="75" 
						alt="Narcotizza il compagno per derubarlo, in manette una 20enne di Palermo" 
						title="Narcotizza il compagno per derubarlo, in manette una 20enne di Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Narcotizza il compagno per derubarlo, in manette una 20enne di Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/03/il-ponte-sullo-stretto-e-tutta-una-minch-f8e5d30a-729b-404d-b15d-562266edad7b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/ponte_messina-100x75.jpg" width="100" height="75" 
						alt="&quot;Il Ponte sullo Stretto? È tutta una minch...&quot;" 
						title="&quot;Il Ponte sullo Stretto? È tutta una minch...&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Il Ponte sullo Stretto? È tutta una minch..."</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>46</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Stromboli, nuova forte esplosione avvertita da abitanti e turisti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SULL'ISOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Stromboli, nuova forte esplosione avvertita da abitanti e turisti</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/gianluca-giuffre/"><span itemprop="name">Gianluca Giuffrè</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2021-10-06T17:47:00+02:00">06 Ottobre 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Ottobre 2021</h4><h3>Stromboli, nuova forte esplosione avvertita da abitanti e turisti</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI-625x350.jpg" width="625" height="350" alt="esplosione Stromboli, Sicilia, Cronaca" title="Stromboli, nuova forte esplosione avvertita da abitanti e turisti" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Stromboli, nuova forte esplosione avvertita da abitanti e turisti"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Ennesima<strong> esplosione</strong> dello <strong>Stromboli</strong> oggi alle 16:17. Si tratta di un evento classificato come maggiore per gli esperti; <strong>il settimo di questo 2021.</strong> A farsi sentire questa volta è stato il cratere di Nord-Est.</p>
<p>L'esplosione avvertita nettamente in tutta l'isola è avvenuta al termine di una fase , durata alcuni giorni, di marcato aumento dei parametri monitorati.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/esplosione-stromboli/">esplosione Stromboli</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1369892" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" 
				alt="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/" data-title="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/" data-title="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/" data-title="Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/coronavirus-oggi-in-sicilia-285-nuovi-positivi-e-6-morti-af2b51ae-f374-41dc-ae17-7d03295b89c0/">Coronavirus, oggi in Sicilia 285 nuovi positivi e 6 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/palazzo-dorleans-palermo-regione-sicilia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" 
				alt="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/" data-title="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/" data-title="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/" data-title="Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/10/06/lavoratori-ipab-sicilia-firmato-protocollo-per-la-riqualificazione-50f95ea1-c633-4de0-9eae-42c669d4a700/">Lavoratori Ipab Sicilia, firmato protocollo per la riqualificazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/a7d25c4272d66b54d1f047fa58102799-150x100.jpg" 
				width="150" 
				height="100" 
				title="Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti" 
				alt="Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/" data-title="Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/" data-title="Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/" data-title="Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/investito-dallo-zio-a-gela-per-vendicarsi-spara-alla-cugina-due-arresti-66d204a3-30cd-4a33-958f-2d71528d2c6e/">Investito dallo zio a Gela, per vendicarsi spara alla cugina. Due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/Spaccata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" 
				alt="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/" data-title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" data-description="Pochi giorni fa le vittime si erano anche rivolte al prefetto che aveva convocato il Comitato per l&rsquo;ordine e la sicurezza pubblica">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/" data-title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" data-description="Pochi giorni fa le vittime si erano anche rivolte al prefetto che aveva convocato il Comitato per l&rsquo;ordine e la sicurezza pubblica">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/" data-title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO" data-description="Pochi giorni fa le vittime si erano anche rivolte al prefetto che aveva convocato il Comitato per l&rsquo;ordine e la sicurezza pubblica">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/">Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/PANE_CERCHIARA_FORNO-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" 
				alt="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/" data-title="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/" data-title="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/" data-title="Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/palermo-sequestrati-40-kg-di-pane-e-biscotti-in-esercizi-commerciali-non-in-regola-107bd442-8d6f-4e09-8ab7-ec55466796a0/">Palermo, sequestrati 40 kg di pane e biscotti in esercizi commerciali non in regola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/carabinieri-ansa-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" 
				alt="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/" data-title="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" data-description="Tra le accuse, contestate a vario titolo, anche porto abusivo di arma da sparo e intralcio alla giustizia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/" data-title="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" data-description="Tra le accuse, contestate a vario titolo, anche porto abusivo di arma da sparo e intralcio alla giustizia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/" data-title="Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela" data-description="Tra le accuse, contestate a vario titolo, anche porto abusivo di arma da sparo e intralcio alla giustizia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/tentato-omicidio-a-gela-4-arresti-62537170-54b0-4e5e-8908-032dfdabc76f/">Investito e colpito con una catena, si vendica sparando: 4 arresti per tentato omicidio a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/06/rassegna-stampa-06-10-2021-edizione-messina-0b454cc1-7ab7-446a-9533-be7e0c40bae1/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-250x175.jpg"
                                                    alt="Rassegna stampa 06-10-2021 edizione Messina"
                                                    title="Rassegna stampa 06-10-2021 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/06/rassegna-stampa-06-10-2021-edizione-messina-0b454cc1-7ab7-446a-9533-be7e0c40bae1/">Rassegna stampa 06-10-2021 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/06/rassegna-stampa-06-10-2021-edizioni-calabresi-9d1fca9c-9f02-417a-8200-ca44f95b0abd/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-150x100.jpg"
                                        alt="Rassegna stampa 06-10-2021 edizioni calabresi"
                                        title="Rassegna stampa 06-10-2021 edizioni calabresi"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 06-10-2021 edizioni calabresi</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/06/tornado-e-violento-temporale-danni-e-feriti-a-catania-a780de3e-7cf3-40bf-890d-8169d8191547/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Maltempo-Catania-2-100x75.jpg"
                	alt="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	title="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/stromboli-nuova-forte-esplosione-avvertita-da-abitanti-e-turisti-cd31291b-bc29-43ec-9b7e-3ef0290cf4a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/ESPLOSIONE-STROMBOLI-100x75.jpg"
                	alt="Stromboli, nuova forte esplosione avvertita da abitanti e turisti"
                	title="Stromboli, nuova forte esplosione avvertita da abitanti e turisti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli, nuova forte esplosione avvertita da abitanti e turisti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2021/10/06/francesca-chillemi-a-cena-con-can-yaman-a-palermo-pronti-per-una-nuova-serie-foto-cc5d28ef-42cf-479e-9c0e-044940166d76/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/chillemi-yaman6-100x75.jpg"
                	alt="Francesca Chillemi a cena con Can Yaman a Palermo, pronti per una nuova serie - FOTO"
                	title="Francesca Chillemi a cena con Can Yaman a Palermo, pronti per una nuova serie - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Francesca Chillemi a cena con Can Yaman a Palermo, pronti per una nuova serie - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/siracusa-distruggevano-le-vetrine-dei-negozi-nella-notte-arrestati-due-giovani-3cf88855-085f-41fa-a381-3e80efc2e97a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Spaccata-100x75.jpg"
                	alt="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO"
                	title="Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Siracusa, distruggevano le vetrine dei negozi nella notte: arrestati due giovani - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/06/sistema-siracusa-sentenze-pilotate-a-bigotti-6-anni-e-8-mesi-la-tranche-processuale-celebrata-a-messina-67bdcf4e-be4d-432e-b8da-74608a85637a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Ezio-Bigotti-100x75.jpg"
                	alt="Sistema Siracusa, sentenze &quot;pilotate&quot;: a Bigotti 6 anni e 8 mesi. La tranche processuale celebrata a Messina"
                	title="Sistema Siracusa, sentenze &quot;pilotate&quot;: a Bigotti 6 anni e 8 mesi. La tranche processuale celebrata a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sistema Siracusa, sentenze &quot;pilotate&quot;: a Bigotti 6 anni e 8 mesi. La tranche processuale celebrata a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/02/eolie-valori-fuori-dalla-norma-il-cratere-di-vulcano-si-e-svegliato-dopo-131-anni-f56ef260-7e3f-486e-be6e-c612b2e4c824/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/WhatsApp-Image-2021-10-01-at-18.59.55-100x75.jpeg"
                	alt="Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;"
                	title="Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/06/tornado-e-violento-temporale-danni-e-feriti-a-catania-a780de3e-7cf3-40bf-890d-8169d8191547/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Maltempo-Catania-2-100x75.jpg"
                	alt="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	title="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/01/morto-a-londra-il-figlio-23enne-dellex-patron-del-palermo-calcio-maurizio-zamparini-0c3039ec-b980-4afe-8dcf-8307714eee50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Armando-Zamparini-100x75.jpg"
                	alt="Morto a Londra il figlio 23enne dell'ex patron del Palermo Calcio Maurizio Zamparini"
                	title="Morto a Londra il figlio 23enne dell'ex patron del Palermo Calcio Maurizio Zamparini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto a Londra il figlio 23enne dell'ex patron del Palermo Calcio Maurizio Zamparini</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/30/autostrade-siciliane-ok-di-consiglio-e-assemblea-al-nuovo-inquadramento-del-personale-dca036e4-4ab0-4924-bcab-66b37d3a72d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/autostrade-siciliane-cas-100x75-1633016610.jpg"
                	alt="Autostrade Siciliane: ok di consiglio e assemblea al nuovo inquadramento del personale"
                	title="Autostrade Siciliane: ok di consiglio e assemblea al nuovo inquadramento del personale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autostrade Siciliane: ok di consiglio e assemblea al nuovo inquadramento del personale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/02/migranti-in-13-sbarcano-a-lampedusa-con-loro-anche-una-pecora-messa-in-quarantena-2107beaf-e88d-4497-b95b-bbfc6711bb4b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/cd52ccf985f751575ad3736669c431cc-100x75.jpeg"
                	alt="Migranti, in 13 sbarcano a Lampedusa. Con loro anche una pecora (messa in quarantena)"
                	title="Migranti, in 13 sbarcano a Lampedusa. Con loro anche una pecora (messa in quarantena)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, in 13 sbarcano a Lampedusa. Con loro anche una pecora (messa in quarantena)</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/10/tromba-daria-a-pantelleria-2-morti-e-9-feriti-29878042-546f-4bf0-bd8e-53067bf63cad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/pantelleria_tromba_aria-2-100x75-1631299325.jpeg"
                	alt="Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;"
                	title="Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tromba d'aria a Pantelleria, 2 morti e diversi feriti. &quot;Sembrava un tornado&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/07/manca-da-lavoro-769-giorni-in-tre-anni-indagato-professore-siciliano-b3b180bf-7aa1-464d-8a8a-28e959da35cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola2-100x75.jpg"
                	alt="Manca da lavoro 769 giorni in tre anni, indagato professore siciliano"
                	title="Manca da lavoro 769 giorni in tre anni, indagato professore siciliano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manca da lavoro 769 giorni in tre anni, indagato professore siciliano</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2021/09/18/miriam-leone-sposa-paolo-carullo-a-scicli-e-festaggia-in-dialetto-sui-social-ni-maritamo-foto-14b8ed58-2b18-429e-ba79-992892ec178f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/13639823_small-100x75.jpg"
                	alt="Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO"
                	title="Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miriam Leone sposa Paolo Carullo a Scicli. Sui social scrive: &quot;Ni maritamu&quot; - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/02/eolie-valori-fuori-dalla-norma-il-cratere-di-vulcano-si-e-svegliato-dopo-131-anni-f56ef260-7e3f-486e-be6e-c612b2e4c824/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/WhatsApp-Image-2021-10-01-at-18.59.55-100x75.jpeg"
                	alt="Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;"
                	title="Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eolie, valori fuori dalla norma: il cratere di Vulcano si sveglia dopo 131 anni? E' allerta &quot;gialla&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/10/06/tornado-e-violento-temporale-danni-e-feriti-a-catania-a780de3e-7cf3-40bf-890d-8169d8191547/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Maltempo-Catania-2-100x75.jpg"
                	alt="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	title="Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tornado e violento temporale, danni e feriti a Catania. Oggi scuole chiuse</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=dd82a5c407910a32c6145924b0fcfa61&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1369892&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '495314', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1369892';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
