<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;Assemblea dei sindaci siciliani , svoltasi oggi pomeriggio in videoconferenza, per valutare l&rsquo;evoluzione della pandemia sui territori ha ribadito la necessit&agrave;..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/" }, "headline":"I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-15 19:38:00", "datePublished":"2022-01-15 19:38:00", "dateModified":"2022-01-15 19:38:00", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/03/ordine-psicologi-piemonte-riaprire-le-scuole-dopo-pasqua-1263783-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"L’Assemblea dei sindaci siciliani , svoltasi oggi pomeriggio in videoconferenza, per valutare l’evoluzione della pandemia sui territori ha ribadito la necessità di chiarezza sul rapporto esistente fra la normativa nazionale e quella regionale con riferimento alle conseguenze derivanti dalla istituzione di zone gialle, arancioni e rosse e alle condizioni giuridiche per emanare le eventuali ordinanze sindacali. Ha inoltre ribadito la necessità di avere a disposizione, Comune per Comune, dati certi e aggiornati sul numero dei contagiati e dei vaccinati e sulla eventuale incidenza dei ricoveri sulle strutture sanitarie per evitare il ripetersi dello stato di incertezza e di preoccupazione dei giorni scorsi. “In tale incerto contesto, come amministratori abbiamo assistito alla crescente preoccupazione da parte del mondo scolastico e dei nostri concittadini per l’incremento esponenziale dei contagi ed abbiamo evidenziato con forza in una nota ufficiale e nel corso dell’ultima riunione della task force sulla scuola, l’assenza dei dati sull’andamento epidemiologico e l’inadeguatezza degli strumenti disponibili nelle strutture scolastiche, come la mancanza di mascherine FFP2 e dei necessari impianti di areazione nelle aule”. Ha dichiarato Leoluca Orlando, presidente di ANCI Sicilia. “ La posizione assunta da numerosi amministratori che hanno deciso di emanare le ordinanze (ex art. 50 del TUEL) tenendo conto dell’aumento esponenziale dei contagi – continua Orlando – è nata dalla necessità di scongiurare una reale condizione di pericolo che di fatto è poi stata confermata dalle ultime ordinanze del presidente della Regione, Nello Musumeci, che hanno sottoposto a provvedimenti restrittivi anti COVID - 19 e dichiarato in zona arancione, ben 149 comuni siciliani”. “Chiediamo – conclude il presidente Orlando – inoltre che le altre istituzioni competenti e le autorità sanitarie si attivino per prevenire eventuali situazioni di pericolo rilevando e soprattutto arginando, in tempi rapidi, eventuali focolai”. Nel corso dell’assemblea è emersa, infine, anche la criticità relativa alla circostanza che alcune ASP, a causa dell’incremento dei contagi, non hanno più provveduto a svolgere il servizio di ritiro dei rifiuti domestici dei cittadini in quarantena. A tal proposito è stato sollecitato il ripristino del servizio di pertinenza delle ASP che, solo in qualche caso, potrà essere svolto dal Comune, previa intesa con l’ASP." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:119"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/03/ordine-psicologi-piemonte-riaprire-le-scuole-dopo-pasqua-1263783-625x350.jpg" />
<meta property="og:description" content="L&rsquo;Assemblea dei sindaci siciliani , svoltasi oggi pomeriggio in videoconferenza, per valutare l&rsquo;evoluzione della pandemia sui territori ha ribadito la necessit&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;" />
<meta name="twitter:description" content="L&rsquo;Assemblea dei sindaci siciliani , svoltasi oggi pomeriggio in videoconferenza, per valutare l&rsquo;evoluzione della pandemia sui territori ha ribadito la necessit&agrave;..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/03/ordine-psicologi-piemonte-riaprire-le-scuole-dopo-pasqua-1263783-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=cca731f011" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/';
var absolute_url = '/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/';
var post_id      = 1432326;
var post_title   = 'I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '888259';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 15 Gennaio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" 
						title="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/green_pass-100x75.jpg" width="100" height="75" 
						alt="Siracusa, 12enne non vaccinato non può tornare dalla madre" 
						title="Siracusa, 12enne non vaccinato non può tornare dalla madre" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, 12enne non vaccinato non può tornare dalla madre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/denunciati-i-titolari-di-una-casa-famiglia-senza-green-pass-a-bagheria-3049ec20-9343-4da1-90ca-0fac51bcff2e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/nas-100x75.jpg" width="100" height="75" 
						alt="Una &quot;comunita&quot; di anziani no-vax a Bagheria. Denunciati i titolari" 
						title="Una &quot;comunita&quot; di anziani no-vax a Bagheria. Denunciati i titolari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una "comunita" di anziani no-vax a Bagheria. Denunciati i titolari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/085506102ca850c65b57551487fd95b1-100x75.jpg" width="100" height="75" 
						alt="Green pass, compie 12 anni e non è vaccinato. Fermato a imbarco e bloccato in Sicilia" 
						title="Green pass, compie 12 anni e non è vaccinato. Fermato a imbarco e bloccato in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass, compie 12 anni e non è vaccinato. Fermato a imbarco e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/auto_catania_camion-100x75.jpg" width="100" height="75" 
						alt="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" 
						title="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, guidatore abbagliato dal sole: auto "sale" su camioncino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg" width="100" height="75" 
						alt="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" 
						title="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bazar della droga in un appartamento, arrestate madre e figlia in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/covid-finse-di-vaccinare-due-no-vax-unaltra-infermiera-arrestata-a-palermo-79b56b58-f3bb-4f5d-8092-9c9d9f959adc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/infermiera-palermo-100x75.jpg" width="100" height="75" 
						alt="Covid, finse di vaccinare due no vax: un'altra infermiera arrestata a Palermo" 
						title="Covid, finse di vaccinare due no vax: un'altra infermiera arrestata a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, finse di vaccinare due no vax: un'altra infermiera arrestata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/15/rassegna-stampa-15-01-22-edizione-messina-20eac02c-9050-4147-ada1-f34de61a88b6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-15-at-07.30.34-100x75-1642228369.jpeg" width="100" height="75" 
						alt="Rassegna stampa 15-01-22 edizione Messina" 
						title="Rassegna stampa 15-01-22 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 15-01-22 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/14/coronavirus-in-sicilia-oltre-10mila-nuovi-casi-e-21-morti-incidenza-al-20-6274b878-dad9-439f-947b-6072d70572ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, oltre 10mila nuovi casi e 21 morti. Incidenza al 20%" 
						title="Coronavirus in Sicilia, oltre 10mila nuovi casi e 21 morti. Incidenza al 20%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, oltre 10mila nuovi casi e 21 morti. Incidenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/14/covid-altri-14-comuni-siciliani-in-zona-arancione-db05724b-56c2-42ed-9550-bbd4935e1517/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Sicilia-Covid-100x75.jpg" width="100" height="75" 
						alt="Covid: altri 14 comuni siciliani in &quot;zona arancione&quot;" 
						title="Covid: altri 14 comuni siciliani in &quot;zona arancione&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: altri 14 comuni siciliani in "zona arancione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/01/14/non-ce-ne-coviddi-il-coronavirus-piomba-in-casa-di-angela-da-mondello-7c36a7e0-91b5-4ee1-9cf5-0ec9537a9da4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/angela-coviddi-100x75.jpg" width="100" height="75" 
						alt="&quot;Non ce n'è coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello" 
						title="&quot;Non ce n'è coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Non ce n'è coviddi", il coronavirus piomba in casa di Angela da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/14/scuola-in-sicilia-i-contagi-al-5-regione-e-usr-si-torna-in-classe-in-presenza-09827b3f-705e-4cce-bbb6-65fd397fe2ea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/scuola-studenti-banchi-100x75.jpg" width="100" height="75" 
						alt="Scuola in Sicilia, i contagi al 5%. Regione e Usr: «Si torna in classe in presenza»" 
						title="Scuola in Sicilia, i contagi al 5%. Regione e Usr: «Si torna in classe in presenza»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola in Sicilia, i contagi al 5%. Regione e Usr: «Si torna in classe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/14/scuole-il-tar-sicilia-sospende-ordinanze-di-chiusura-a-palermo-e-agrigento-114229ce-030d-49a9-a855-628f3db99196/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Scuola-Media-di-Alì-Terme-100x75.jpg" width="100" height="75" 
						alt="Scuole, il Tar Sicilia sospende ordinanze di chiusura a Palermo e Agrigento" 
						title="Scuole, il Tar Sicilia sospende ordinanze di chiusura a Palermo e Agrigento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole, il Tar Sicilia sospende ordinanze di chiusura a Palermo e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/14/fermo-senza-green-pass-sullo-stretto-il-tribunale-di-reggio-libera-fabio-messina-9975fc0a-2f9b-4d33-924d-9a973af95314/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/imbarchi-fs-messina-3-100x75.jpeg" width="100" height="75" 
						alt="Fermo senza green pass sullo Stretto, il tribunale di Reggio &quot;libera&quot; Fabio Messina" 
						title="Fermo senza green pass sullo Stretto, il tribunale di Reggio &quot;libera&quot; Fabio Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fermo senza green pass sullo Stretto, il tribunale di Reggio "libera"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/01/14/la-sicilia-viaggia-verso-larancione-la-calabria-probabilmente-resta-gialla-b61f4774-8ee8-4406-a8a0-d8b4d7a4e3ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/vaccini-calabria-100x75.jpg" width="100" height="75" 
						alt="La Sicilia viaggia verso l'arancione, la Calabria probabilmente resta gialla" 
						title="La Sicilia viaggia verso l'arancione, la Calabria probabilmente resta gialla" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia viaggia verso l'arancione, la Calabria probabilmente resta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/scala-dei-turchi-foglio-di-via-di-3-anni-per-domenico-quaranta-e-il-suo-complice-91aee59e-5535-4797-afba-12ba5191ac71/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/SCALA-TURCHI-100x75.jpg" width="100" height="75" 
						alt="Scala dei Turchi: foglio di via di 3 anni per Domenico Quaranta e il suo complice" 
						title="Scala dei Turchi: foglio di via di 3 anni per Domenico Quaranta e il suo complice" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scala dei Turchi: foglio di via di 3 anni per Domenico Quaranta e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/anche-un-fucile-tra-le-decorazioni-di-natale-coppia-arrestata-a-caltagirone-5017ef19-e759-4cf9-b4a9-672daf3717cf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/carabinieri-100x75.jpeg" width="100" height="75" 
						alt="Anche un fucile tra le decorazioni di Natale: coppia arrestata a Caltagirone" 
						title="Anche un fucile tra le decorazioni di Natale: coppia arrestata a Caltagirone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche un fucile tra le decorazioni di Natale: coppia arrestata a Caltagirone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2022/01/14/nel-belice-mozzarelle-di-bufala-made-in-sicily-la-scommessa-vinta-da-lorenzo-pagliaroli-53b41d9c-ead7-4a9e-933b-b36d8ab760bc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/84f783d667067a9af16c1ae8b6d4acb6-100x75.jpg" width="100" height="75" 
						alt="Nel Belìce mozzarelle di bufala &quot;made in Sicily&quot;. La scommessa vinta da Lorenzo Pagliaroli" 
						title="Nel Belìce mozzarelle di bufala &quot;made in Sicily&quot;. La scommessa vinta da Lorenzo Pagliaroli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nel Belìce mozzarelle di bufala "made in Sicily". La scommessa vinta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/01/14/superbonus-110-duva-oltre-1-miliardo-di-investimenti-in-sicilia-802cd4b0-47b6-42a7-8bb1-782845ae9d41/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Francesco-DUva-100x75.jpg" width="100" height="75" 
						alt="Superbonus 110%, D’Uva: &quot;Oltre 1 miliardo di investimenti in Sicilia&quot;" 
						title="Superbonus 110%, D’Uva: &quot;Oltre 1 miliardo di investimenti in Sicilia&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Superbonus 110%, D’Uva: "Oltre 1 miliardo di investimenti in Sicilia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">I sindaci in Sicilia: "Nelle scuole troppe carenze, servono dati certi per evitare focolai"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-01-15T19:38:00+02:00">15 Gennaio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/03/ordine-psicologi-piemonte-riaprire-le-scuole-dopo-pasqua-1263783.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Gennaio 2022</h4><h3>I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/i-sindaci-in-sicilia-nelle-scuole-troppe-carenze-servono-dati-certi-per-evitare-focolai-b7e03837-7e7d-4071-a72e-93c1da8235da/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/03/ordine-psicologi-piemonte-riaprire-le-scuole-dopo-pasqua-1263783-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="I sindaci in Sicilia: &quot;Nelle scuole troppe carenze, servono dati certi per evitare focolai&quot;"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>L’Assemblea dei sindaci siciliani</strong>, svoltasi oggi pomeriggio in videoconferenza, per valutare l’evoluzione della pandemia sui territori ha ribadito la necessità di chiarezza sul rapporto esistente fra la normativa nazionale e quella regionale con riferimento alle conseguenze derivanti dalla istituzione di zone gialle, arancioni e rosse e alle condizioni giuridiche per emanare le eventuali ordinanze sindacali.</p>
<p>Ha inoltre ribadito la necessità di avere a disposizione, <strong>Comune per Comune, dati certi e aggiornati sul numero dei contagiati e dei vaccinati</strong> e sulla eventuale incidenza dei ricoveri sulle strutture sanitarie per evitare il ripetersi dello stato di incertezza e di preoccupazione dei giorni scorsi. “In tale incerto contesto, come amministratori abbiamo assistito alla crescente preoccupazione da parte del mondo scolastico e dei nostri concittadini per l’incremento esponenziale dei contagi ed abbiamo evidenziato con forza in una nota ufficiale e nel corso dell’ultima riunione della task force sulla scuola, l’assenza dei dati sull’andamento epidemiologico e l’inadeguatezza degli strumenti disponibili nelle strutture scolastiche, come la mancanza di mascherine FFP2 e dei necessari impianti di areazione nelle aule”. Ha dichiarato Leoluca Orlando, presidente di ANCI Sicilia.</p>
<p>“<strong>La posizione assunta da numerosi amministratori che hanno deciso di emanare le ordinanze</strong> (ex art. 50 del TUEL) tenendo conto dell’aumento esponenziale dei contagi – continua Orlando – è nata dalla necessità di scongiurare una reale condizione di pericolo che di fatto è poi stata confermata dalle ultime ordinanze del presidente della Regione, Nello Musumeci, che hanno sottoposto a provvedimenti restrittivi anti COVID - 19 e dichiarato in zona arancione, ben 149 comuni siciliani”. “Chiediamo – conclude il presidente Orlando – inoltre che le altre istituzioni competenti e le autorità sanitarie si attivino per prevenire eventuali situazioni di pericolo rilevando e soprattutto arginando, in tempi rapidi, eventuali focolai”.</p>
<p>Nel corso dell’assemblea è emersa, infine, anche la criticità relativa alla circostanza che alcune ASP, a causa dell’incremento dei contagi, non hanno più provveduto a svolgere il servizio di ritiro dei rifiuti domestici dei cittadini in quarantena. A tal proposito è stato sollecitato il ripristino del servizio di pertinenza delle ASP che, solo in qualche caso, potrà essere svolto dal Comune, previa intesa con l’ASP.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1432326" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" 
				alt="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/" data-title="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/" data-title="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/" data-title="Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/coronavirus-oggi-in-sicilia-9-292-nuovi-casi-boom-di-decessi-048ed6c1-4abc-4f57-ae5e-a374af2d14bc/">Coronavirus, oggi in Sicilia 9.292 nuovi casi. Boom di decessi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/085506102ca850c65b57551487fd95b1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia" 
				alt="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/" data-title="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/" data-title="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/" data-title="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/">Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2014/03/1393674210199-150x100.jpg" 
				width="150" 
				height="100" 
				title="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video" 
				alt="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/" data-title="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/" data-title="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/" data-title="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/">Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/green_pass-150x100.jpg" 
				width="150" 
				height="100" 
				title="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre" 
				alt="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/" data-title="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre" data-description="Figlio di una coppia divorziata e in affido condiviso non ha potuto prendere il volo per Milano per via delle nuove disposizioni entrate in vigore il 10 gennaio">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/" data-title="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre" data-description="Figlio di una coppia divorziata e in affido condiviso non ha potuto prendere il volo per Milano per via delle nuove disposizioni entrate in vigore il 10 gennaio">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/" data-title="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre" data-description="Figlio di una coppia divorziata e in affido condiviso non ha potuto prendere il volo per Milano per via delle nuove disposizioni entrate in vigore il 10 gennaio">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/">Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/auto_catania_camion-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" 
				alt="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/" data-title="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" data-description="Il mezzo era fermo per dei lavori al Policlinico. Nessun ferito">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/" data-title="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" data-description="Il mezzo era fermo per dei lavori al Policlinico. Nessun ferito">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/" data-title="Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino" data-description="Il mezzo era fermo per dei lavori al Policlinico. Nessun ferito">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/catania-guidatore-abbagliato-dal-sole-auto-sale-su-camioncino-f72f8778-4983-41dc-800e-83a7af9f2386/">Catania, guidatore abbagliato dal sole: auto &quot;sale&quot; su camioncino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/polzia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" 
				alt="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/" data-title="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/" data-title="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/" data-title="Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/bazar-della-droga-in-un-appartamento-arrestate-madre-e-figlia-in-provincia-di-siracusa-35d63c34-94ef-4189-b8f3-80efc8aca573/">Bazar della droga in un appartamento, arrestate madre e figlia in provincia di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/01/15/rassegna-stampa-15-01-2022-calabria-ffb53ce6-1174-40df-a337-243bf288e2eb/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-15-at-08.01.39-250x175-1642230194.jpeg"
                                                    alt="Rassegna stampa 15-01-2022 Calabria"
                                                    title="Rassegna stampa 15-01-2022 Calabria"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://calabria.gazzettadelsud.it/video/cronaca/2022/01/15/rassegna-stampa-15-01-2022-calabria-ffb53ce6-1174-40df-a337-243bf288e2eb/">Rassegna stampa 15-01-2022 Calabria</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/15/rassegna-stampa-15-01-22-edizione-messina-20eac02c-9050-4147-ada1-f34de61a88b6/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-15-at-07.30.34-150x100.jpeg"
                                        alt="Rassegna stampa 15-01-22 edizione Messina"
                                        title="Rassegna stampa 15-01-22 edizione Messina"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 15-01-22 edizione Messina</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/01/14/non-ce-ne-coviddi-il-coronavirus-piomba-in-casa-di-angela-da-mondello-7c36a7e0-91b5-4ee1-9cf5-0ec9537a9da4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angela-coviddi-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	title="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/covid-finse-di-vaccinare-due-no-vax-unaltra-infermiera-arrestata-a-palermo-79b56b58-f3bb-4f5d-8092-9c9d9f959adc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/infermiera-palermo-100x75.jpg"
                	alt="Un fermo immagine mostra un momento dell'operazione che ha portato all'arresto di una infermiera dell'hub vaccinale Fiera del Mediterraneo"
                	title="Un fermo immagine mostra un momento dell'operazione che ha portato all'arresto di una infermiera dell'hub vaccinale Fiera del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, finse di vaccinare due no vax: un'altra infermiera arrestata a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/green-pass-compie-12-anni-e-non-e-vaccinato-fermato-a-imbarco-e-bloccato-in-sicilia-3a266dee-a204-4241-8d0d-6eb654496fd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/085506102ca850c65b57551487fd95b1-100x75.jpg"
                	alt="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia"
                	title="Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, compie 12 anni e non &egrave; vaccinato. Fermato a imbarco e bloccato in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/siracusa-12enne-non-vaccinato-non-puo-tornare-dalla-madre-2a3d0f0b-b100-4668-9195-f6e7aa56db36/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/green_pass-100x75.jpg"
                	alt="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre"
                	title="Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Siracusa, 12enne non vaccinato non pu&ograve; tornare dalla madre</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/15/misilmeri-si-presentano-dai-carabinieri-dicendo-di-aver-visto-un-ufo-e-consegnano-un-video-d0c34b06-4c79-47c8-8cbd-a6ef20826041/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2014/03/1393674210199-100x75.jpg"
                	alt="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video"
                	title="Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Misilmeri, si presentano dai carabinieri dicendo di aver visto un ufo e consegnano un video</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/01/09/e-morto-nicola-vox-il-noto-dj-siciliano-ha-fatto-ballare-intere-generazioni-tra-taormina-e-giardini-b8a8eb39-826c-4fde-bfba-9fe25e517269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/nicola-vox-100x75.jpg"
                	alt="&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini"
                	title="&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/12/catania-donna-nuda-lancia-oggetti-dal-balcone-paralizzata-via-etnea-9e2d9d26-14bf-4c71-a8f0-7aeefa33d425/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-12-at-17.12.40-100x75-1642004233.jpeg"
                	alt="Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea"
                	title="Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/01/14/non-ce-ne-coviddi-il-coronavirus-piomba-in-casa-di-angela-da-mondello-7c36a7e0-91b5-4ee1-9cf5-0ec9537a9da4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angela-coviddi-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	title="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/10/gela-famiglia-denuncia-scomparsa-di-un-anziano-lo-ritrovano-allhub-vaccinale-1b1e9d48-0d53-4179-ad2c-c85710fab398/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/gela-100x75.jpg"
                	alt="Gela, famiglia denuncia scomparsa di un anziano. Lo ritrovano all'hub vaccinale"
                	title="Gela, famiglia denuncia scomparsa di un anziano. Lo ritrovano all'hub vaccinale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gela, famiglia denuncia scomparsa di un anziano. Lo ritrovano all'hub vaccinale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/09/sicilia-rossa-per-due-settimane-ma-tutelando-i-vaccinati-dddcbe8d-0355-422b-b861-343186d201b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/cristoforo-pomara-100x75.jpg"
                	alt="Cristoforo Pomara"
                	title="Cristoforo Pomara"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sicilia rossa per due settimane, ma tutelando i vaccinati&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/05/lipari-malata-di-cancro-non-vaccinata-non-puo-salire-sullaliscafo-per-andare-a-farsi-visitare-a-messina-9981a26e-5954-4ddc-b7ed-a94d31044887/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/porto-di-lipari-100x75.jpg"
                	alt="Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina"
                	title="Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/12/20/scomparsa-denise-pipitone-il-gip-di-marsala-archivia-lindagine-07adf472-1767-49ed-9936-9dd187b980a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/59c466a86163075fef8ef0cae83a6c6d-100x75.jpg"
                	alt="Scomparsa Denise Pipitone, il gip di Marsala archivia l'indagine"
                	title="Scomparsa Denise Pipitone, il gip di Marsala archivia l'indagine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scomparsa Denise Pipitone, il gip di Marsala archivia l'indagine</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/01/09/e-morto-nicola-vox-il-noto-dj-siciliano-ha-fatto-ballare-intere-generazioni-tra-taormina-e-giardini-b8a8eb39-826c-4fde-bfba-9fe25e517269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/nicola-vox-100x75.jpg"
                	alt="&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini"
                	title="&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto Nicola Vox. Il vocalist siciliano ha fatto ballare intere generazioni tra Taormina e Giardini</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/12/catania-donna-nuda-lancia-oggetti-dal-balcone-paralizzata-via-etnea-9e2d9d26-14bf-4c71-a8f0-7aeefa33d425/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-12-at-17.12.40-100x75-1642004233.jpeg"
                	alt="Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea"
                	title="Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania: donna nuda lancia oggetti dal balcone, paralizzata via Etnea</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/01/14/non-ce-ne-coviddi-il-coronavirus-piomba-in-casa-di-angela-da-mondello-7c36a7e0-91b5-4ee1-9cf5-0ec9537a9da4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angela-coviddi-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	title="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=322d6a1422ef550d38dda5fe60dd5bbf&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1432326&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '888259', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1432326';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
