<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nel registro degli indagati ci sono anche due minorenni, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda" />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/" }, "headline":"Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-05 09:05:28", "datePublished":"2022-03-05 09:05:28", "dateModified":"2022-03-05 09:05:28", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/12/tribunale-siracusa-625x350-1640339512.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Nel registro degli indagati ci sono anche due minorenni, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda", "articleBody":"Il Gip del Tribunale di Siracusa ha convalidato i fermi di Salvatore Cannata e Marco Accarpio , cognati, entrambi accusati di aver appiccato le fiamme in un appartamento, a Noto, costato la vita ad un uomo di 36 anni, Vincenzo Blanco . I due, nel corso dell’interrogatorio di convalida della misura cautelare, si sono avvalsi della facoltà di non rispondere ed il loro legale, l’avvocato Antonio Meduri, si era espresso per la loro scarcerazione per mancanza di gravi indizi di colpevolezza. Secondo quanto emerso nell’inchiesta della Procura di Siracusa e della polizia di Noto, i due indagati, sentendo il fiato sul collo delle forze dell’ordine, avrebbero voluto scappare e andarsene in Germania, come emergerebbe dall’ascolto delle intercettazioni, per cui, temendo una loro fuga, il pm Marco Dragonetti, ha emesso il fermo. Nel registro degli indagati ci sono anche due minorenni , che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda. Per la Procura, l’incendio potrebbe essere legato ad un debito di droga contratto dal fratello della vittima con uno dei due cognati, e da qui la decisione di dargli una lezione. Vincenzo Blanco si sarebbe trovato al primo piano e il fratello al pianterreno, da cui si sono originate le fiamme che poi si sono propagate verso l’alto. Il 36enne è rimasto intossicato e questo gli avrebbe impedito di mettersi in salvo . Avrebbe anche provato a spegnere l’incendio: un particolare che le forze dell’ordine desumono dal secchio trovato accanto al cadavere. Sono state le immagini delle telecamere della zona in cui è scoppiato il rogo a consentire agli inquirenti di risalire ai due cognati. I poliziotti si sono avvalsi anche di video pubblicati sui social dagli stessi indagati." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:73"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/12/tribunale-siracusa-625x350-1640339512.jpg" />
<meta property="og:description" content="Nel registro degli indagati ci sono anche due minorenni, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati" />
<meta name="twitter:description" content="Nel registro degli indagati ci sono anche due minorenni, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/12/tribunale-siracusa-625x350-1640339512.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ceb4a68f47" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/';
var absolute_url = '/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/';
var post_id      = 1464195;
var post_title   = 'Morto nell\'incendio della sua casa a Noto, convalidati i fermi dei due indagati';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '929041';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 05 Marzo 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Pippo-Scandurra-antiracket-100x75.jpg" width="100" height="75" 
						alt="In Sicilia serve “una nuova stagione dell’antiracket”" 
						title="In Sicilia serve “una nuova stagione dell’antiracket”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia serve “una nuova stagione dell’antiracket”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-05-at-09.22.24-100x75.jpeg" width="100" height="75" 
						alt="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" 
						title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" 
						title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/04/pfizer-sciopero-dei-lavoratori-a-catania-contro-lannuncio-di-130-esuberi-cbebd739-5815-43be-825c-db7e666c3ae6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Pfizer-Catania-sciopero-100x75.jpg" width="100" height="75" 
						alt="Pfizer: sciopero dei lavoratori a Catania contro l'annuncio di 130 esuberi" 
						title="Pfizer: sciopero dei lavoratori a Catania contro l'annuncio di 130 esuberi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pfizer: sciopero dei lavoratori a Catania contro l'annuncio di 130...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/carabinieri_puglia-100x75.jpg" width="100" height="75" 
						alt="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" 
						title="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/03/04/a20-tragico-incidente-tra-rometta-e-villafranca-un-morto-e-un-ferito-grave-4ee23d81-a3e6-438a-87bd-90485f8cd1d3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-04-at-08.26.22-2-100x75.jpeg" width="100" height="75" 
						alt="A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca, un morto e un ferito grave" 
						title="A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca, un morto e un ferito grave" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2022/03/03/davide-dipietro-dalla-sicilia-in-ucraina-per-riportare-a-casa-la-sua-natalia-43437220-0a8c-46f6-b2ab-9ea8de451fc5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Davide-Dipietro-100x75.jpg" width="100" height="75" 
						alt="Davide Dipietro, dalla Sicilia in Ucraina per riportare a casa la sua Natalia" 
						title="Davide Dipietro, dalla Sicilia in Ucraina per riportare a casa la sua Natalia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Davide Dipietro, dalla Sicilia in Ucraina per riportare a casa la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/03/03/cefalu-avviato-lo-scavo-della-galleria-per-raddoppio-ferroviario-sino-a-castelbuono-ac522842-2ea0-43a1-b369-3c3665e84d21/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/download-13-100x75.jpg" width="100" height="75" 
						alt="Cefalù, avviato lo scavo della galleria per raddoppio ferroviario sino a Castelbuono" 
						title="Cefalù, avviato lo scavo della galleria per raddoppio ferroviario sino a Castelbuono" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cefalù, avviato lo scavo della galleria per raddoppio ferroviario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/marsala-esplode-bombola-del-gas-morta-una-donna-e-4-feriti-787735af-adaf-4453-81e7-24fc01d896f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/photo1628179153-wpp1628243990164-100x75.jpeg" width="100" height="75" 
						alt="Marsala: esplode bombola del gas, morta una donna e 4 feriti" 
						title="Marsala: esplode bombola del gas, morta una donna e 4 feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala: esplode bombola del gas, morta una donna e 4 feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/03/03/lex-attaccante-del-palermo-miccoli-chiede-di-scontare-pena-ai-servizi-sociali-f024bb75-341c-48bc-a0ed-c725fa4a6d8c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/Fabrizio-Miccoli-100x75.jpeg" width="100" height="75" 
						alt="L'ex attaccante del Palermo Miccoli chiede di scontare pena ai servizi sociali" 
						title="L'ex attaccante del Palermo Miccoli chiede di scontare pena ai servizi sociali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ex attaccante del Palermo Miccoli chiede di scontare pena ai servizi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/palermo-voleva-salire-sul-tram-senza-fermata-20enne-aggredisce-dipendente-amat-1ce0ecca-6f52-4442-b98e-399830d2e748/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Tram2-1-100x75.jpg" width="100" height="75" 
						alt="Palermo, voleva salire sul tram senza &quot;fermata&quot;. 20enne aggredisce dipendente Amat" 
						title="Palermo, voleva salire sul tram senza &quot;fermata&quot;. 20enne aggredisce dipendente Amat" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, voleva salire sul tram senza "fermata". 20enne aggredisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/mafia-nelle-barzellette-i-messaggi-in-codice-dei-graviano-7e64f142-40bb-4b4b-b851-01616ed07610/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/giuseppe-graviano-100x75.jpg" width="100" height="75" 
						alt="Mafia: nelle barzellette i messaggi in codice dei Graviano" 
						title="Mafia: nelle barzellette i messaggi in codice dei Graviano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia: nelle barzellette i messaggi in codice dei Graviano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/03/imbratto-scala-dei-turchi-finisce-in-casa-lavoro-a-messina-533790de-4380-433a-96a6-8e3980d370ef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/scala-dei-turchi-100x75.jpeg" width="100" height="75" 
						alt="Imbrattò Scala dei Turchi, finisce in casa lavoro a Messina" 
						title="Imbrattò Scala dei Turchi, finisce in casa lavoro a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imbrattò Scala dei Turchi, finisce in casa lavoro a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/anche-5-fucili-tra-e-le-armi-e-munizioni-scoperte-in-casa-di-un-43enne-di-palagonia-8b93f48a-a00d-483d-b827-e1189096f27d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/carabinieri_puglia-100x75.jpg" width="100" height="75" 
						alt="Anche 5 fucili tra e le armi e munizioni scoperte in casa di un 43enne di Palagonia" 
						title="Anche 5 fucili tra e le armi e munizioni scoperte in casa di un 43enne di Palagonia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche 5 fucili tra e le armi e munizioni scoperte in casa di un 43enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/a-catania-1500-articoli-di-carnevale-non-conformi-83f1308d-0ab4-4cc2-afe0-77fe1b1e3252/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/nas-100x75.jpg" width="100" height="75" 
						alt="A Catania 1500 articoli di carnevale non conformi" 
						title="A Catania 1500 articoli di carnevale non conformi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania 1500 articoli di carnevale non conformi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/deposito-di-stoccaggio-rifiuti-sequestrato-a-licata-521ada7e-f128-4477-886f-bc481af49984/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/foggia-carabinieri-1-100x75.jpeg" width="100" height="75" 
						alt="Deposito di stoccaggio rifiuti sequestrato a Licata" 
						title="Deposito di stoccaggio rifiuti sequestrato a Licata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deposito di stoccaggio rifiuti sequestrato a Licata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/03/in-fiamme-due-automobili-a-comiso-danni-ad-un-palazzo-soccorsi-gli-abitanti-740f0967-d717-4c7b-b47a-8ed11ae6ef49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg" width="100" height="75" 
						alt="In fiamme due automobili a Comiso, danni ad un palazzo. Soccorsi gli abitanti" 
						title="In fiamme due automobili a Comiso, danni ad un palazzo. Soccorsi gli abitanti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In fiamme due automobili a Comiso, danni ad un palazzo. Soccorsi gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/03/02/dieci-tonnellate-di-pesce-sequestrate-in-sicilia-attiva-la-guardia-costiera-di-messina-ce94d707-ec62-4b86-8a6f-c9f6847c091b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-02-at-15.40.30-100x75.jpeg" width="100" height="75" 
						alt="Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia costiera di Messina" 
						title="Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia costiera di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/02/droga-e-armi-clandestine-allo-zen-di-palermo-4-arresti-1b4d5352-2c39-4cde-84d2-a02d1b74f33f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/2021.11.30-carabinieri-arresto-100x75.jpg" width="100" height="75" 
						alt="Droga e armi clandestine allo Zen di Palermo, 4 arresti. In manette anche un corriere col sussidio" 
						title="Droga e armi clandestine allo Zen di Palermo, 4 arresti. In manette anche un corriere col sussidio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga e armi clandestine allo Zen di Palermo, 4 arresti. In manette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		OMICIDIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-03-05T09:05:00+02:00">05 Marzo 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Nel registro degli indagati ci sono anche due minorenni, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2021/12/tribunale-siracusa-625x350-1640339512.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Il Gip del Tribunale di Siracusa ha <strong>convalidato i fermi di Salvatore Cannata e Marco Accarpio</strong>, cognati, entrambi accusati di aver appiccato le<strong> fiamme in un appartamento, a Noto, costato la vita ad un uomo di 36 anni, Vincenzo Blanco</strong>.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/16/brucia-un-appartamento-a-noto-morto-carbonizzato-un-uomo-di-36-anni-c50bec6c-89dc-4d1a-84a9-bd1c68e27a97/"><img src="https://gsud.cdn-immedia.net/2021/08/ae969aa-Schermata-2021-08-15-alle-17.32.34-300x125.jpg" alt="Brucia un appartamento a Noto, morto carbonizzato un uomo di 36 anni" title="Brucia un appartamento a Noto, morto carbonizzato un uomo di 36 anni" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/16/brucia-un-appartamento-a-noto-morto-carbonizzato-un-uomo-di-36-anni-c50bec6c-89dc-4d1a-84a9-bd1c68e27a97/">NELLA NOTTE</a>
                                                </h3>                                <h2>
                                                    <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/16/brucia-un-appartamento-a-noto-morto-carbonizzato-un-uomo-di-36-anni-c50bec6c-89dc-4d1a-84a9-bd1c68e27a97/">Brucia un appartamento a Noto, morto carbonizzato un uomo di 36 anni</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>I due, nel corso dell’interrogatorio di convalida della misura cautelare, si sono avvalsi della facoltà di non rispondere ed il loro legale, l’avvocato Antonio Meduri, si era espresso per la loro scarcerazione per mancanza di gravi indizi di colpevolezza. Secondo quanto emerso nell’inchiesta della Procura di Siracusa e della polizia di Noto, i due indagati, sentendo il fiato sul collo delle forze dell’ordine, avrebbero voluto scappare e andarsene in Germania, come emergerebbe dall’ascolto delle intercettazioni, per cui, temendo una loro fuga, il pm Marco Dragonetti, ha emesso il fermo.</p>
<p><strong>Nel registro degli indagati ci sono anche due minorenni</strong>, che, nella tesi degli investigatori avrebbero avuto un ruolo in questa vicenda. Per la Procura, l’incendio potrebbe essere legato ad un debito di droga contratto dal fratello della vittima con uno dei due cognati, e da qui la decisione di dargli una lezione. Vincenzo Blanco si sarebbe trovato al primo piano e il fratello al pianterreno, da cui si sono originate le fiamme che poi si sono propagate verso l’alto. <strong>Il 36enne è rimasto intossicato e questo gli avrebbe impedito di mettersi in salvo</strong>. Avrebbe anche provato a spegnere l’incendio: un particolare che le forze dell’ordine desumono dal secchio trovato accanto al cadavere. Sono state le immagini delle telecamere della zona in cui è scoppiato il rogo a consentire agli inquirenti di risalire ai due cognati. I poliziotti si sono avvalsi anche di video pubblicati sui social dagli stessi indagati.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1464195" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-05-at-09.22.24-150x100.jpeg" 
				width="150" 
				height="100" 
				title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" 
				alt="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/" data-title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" data-description="&quot;Il valore della legalit&agrave; non pu&ograve; essere scalfito da un errore burocratico&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/" data-title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" data-description="&quot;Il valore della legalit&agrave; non pu&ograve; essere scalfito da un errore burocratico&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/" data-title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;" data-description="&quot;Il valore della legalit&agrave; non pu&ograve; essere scalfito da un errore burocratico&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/">&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/Pippo-Scandurra-antiracket-150x100-1646429792.jpg" 
				width="150" 
				height="100" 
				title="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;" 
				alt="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/" data-title="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;" data-description="Il documento programmatico di &ldquo;Rete per la Legalit&agrave;&rdquo; consegnato alla Commissione regionale antimafia. &laquo;La pressione delle mafie sta diventando intollerabile dopo la pandemia e la crisi economica&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/" data-title="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;" data-description="Il documento programmatico di &ldquo;Rete per la Legalit&agrave;&rdquo; consegnato alla Commissione regionale antimafia. &laquo;La pressione delle mafie sta diventando intollerabile dopo la pandemia e la crisi economica&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/" data-title="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;" data-description="Il documento programmatico di &ldquo;Rete per la Legalit&agrave;&rdquo; consegnato alla Commissione regionale antimafia. &laquo;La pressione delle mafie sta diventando intollerabile dopo la pandemia e la crisi economica&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/">In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" 
				alt="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/" data-title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/" data-title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/" data-title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/">Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2014/01/1389683506940-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane" 
				alt="Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/" data-title="Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/" data-title="Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/" data-title="Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/messina-dal-7-marzo-nuovi-orari-nelle-isole-ecologiche-previste-anche-aperture-pomeridiane-0ebfefab-c27b-4136-be1f-d700134d1cf1/">Messina, dal 7 marzo nuovi orari nelle isole ecologiche. Previste anche aperture pomeridiane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2016/06/3b315b97f21c7080da428bc924b0151a-150x100.jpg" 
				width="150" 
				height="100" 
				title="Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio" 
				alt="Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/" data-title="Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/" data-title="Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/" data-title="Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/milleproroghe-il-comune-di-messina-rimodulera-il-piano-di-riequilibrio-313df96e-ac21-493d-b5ba-46e00ac126c3/">Milleproroghe: il Comune di Messina rimoduler&agrave; il piano di riequilibrio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/carabinieri_puglia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" 
				alt="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/" data-title="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" data-description="In azione anche personale Enel al fine di individuare allacci abusivi alla rete elettrica">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/" data-title="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" data-description="In azione anche personale Enel al fine di individuare allacci abusivi alla rete elettrica">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/" data-title="Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga" data-description="In azione anche personale Enel al fine di individuare allacci abusivi alla rete elettrica">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/perquisizioni-nelle-8-palazzine-popolari-di-pachino-si-cercano-armi-e-droga-78ea9477-8f73-4656-8d34-299362d8dd6c/">Perquisizioni nelle 8 palazzine popolari di Pachino, si cercano armi e droga</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/05/rassegna-stampa-05-03-2022-edizione-messina-c9e519cc-0862-4dad-af70-6bcb9ac54b49/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/03/04-250x175.jpeg"
                                                    alt="Rassegna stampa 05-03-2022 edizione Messina"
                                                    title="Rassegna stampa 05-03-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/05/rassegna-stampa-05-03-2022-edizione-messina-c9e519cc-0862-4dad-af70-6bcb9ac54b49/">Rassegna stampa 05-03-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/05/rassegna-stampa-05-03-2022-edizioni-calabria-5ffeb661-f8e9-4d03-90c7-aa0213d18d32/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/03/02-150x100.jpeg"
                                        alt="Rassegna stampa 05-03-2022 edizioni Calabria"
                                        title="Rassegna stampa 05-03-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 05-03-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/m5s-antimafia-vergogna-se-casa-felicia-tornasse-ai-badalamenti-46059cf3-6f18-4f30-a962-77293011bd86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-05-at-09.22.24-100x75.jpeg"
                	alt="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;"
                	title="&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Schiaffo alla memoria di Peppino Impastato se Casa Felicia tornasse ai Badalamenti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/04/coronavirus-oggi-in-sicilia-2-434-nuovi-positivi-e-28-decessi-31feffa6-4f6d-430f-9e05-d7c2db2bd4b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi"
                	title="Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, oggi in Sicilia 2.434 nuovi positivi e 28 decessi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/in-sicilia-serve-una-nuova-stagione-dellantiracket-be01ed67-f313-4d0f-8e35-9a3c5b9ea690/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Pippo-Scandurra-antiracket-100x75.jpg"
                	alt="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;"
                	title="In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In Sicilia serve &ldquo;una nuova stagione dell&rsquo;antiracket&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/03/05/a-messina-corre-il-conto-alla-rovescia-si-votera-l8-o-il-15-maggio-d6766657-ebac-4ab1-bef1-28b7592524ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/06/1372052882522-100x75.jpg"
                	alt="A Messina corre il conto alla rovescia. Si voter&agrave; l&rsquo;8 o il 15 maggio"
                	title="A Messina corre il conto alla rovescia. Si voter&agrave; l&rsquo;8 o il 15 maggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina corre il conto alla rovescia. Si voter&agrave; l&rsquo;8 o il 15 maggio</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/05/morto-nellincendio-della-sua-casa-a-noto-convalidati-i-fermi-dei-due-indagati-1110cf74-4279-4e1e-8731-b70a825bf8df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/tribunale-siracusa-100x75.jpg"
                	alt="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati"
                	title="Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto nell'incendio della sua casa a Noto, convalidati i fermi dei due indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/03/pista-ciclabile-gesso-monforte-ce-lok-della-regione-percorrera-la-vecchia-linea-ferrata-55572346-9ef2-4f1d-a7eb-afb6a2132e6b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Immagine4-892x505-100x75.jpg"
                	alt="Pista ciclabile Gesso-Monforte, c'&egrave; l'ok della Regione. Percorrer&agrave; la vecchia linea ferrata"
                	title="Pista ciclabile Gesso-Monforte, c'&egrave; l'ok della Regione. Percorrer&agrave; la vecchia linea ferrata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pista ciclabile Gesso-Monforte, c'&egrave; l'ok della Regione. Percorrer&agrave; la vecchia linea ferrata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/04/a20-tragico-incidente-tra-rometta-e-villafranca-un-morto-e-un-ferito-grave-4ee23d81-a3e6-438a-87bd-90485f8cd1d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-04-at-08.26.22-2-100x75.jpeg"
                	alt="A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca, un morto e un ferito grave"
                	title="A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca, un morto e un ferito grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A20 Messina-Palermo: tragico incidente tra Rometta e Villafranca, un morto e un ferito grave</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/01/pedaggio-villafranca-da-oggi-il-rimborso-gli-scontrini-si-presentano-dal-1-aprile-f08ee275-e315-4c18-9ceb-73f62053473d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Casello-di-Villafranca-100x75.jpg"
                	alt="Pedaggio Messina-Villafranca, da oggi il rimborso. Gli scontrini si presentano dal 1. aprile"
                	title="Pedaggio Messina-Villafranca, da oggi il rimborso. Gli scontrini si presentano dal 1. aprile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pedaggio Messina-Villafranca, da oggi il rimborso. Gli scontrini si presentano dal 1. aprile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/02/dieci-tonnellate-di-pesce-sequestrate-in-sicilia-attiva-la-guardia-costiera-di-messina-ce94d707-ec62-4b86-8a6f-c9f6847c091b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-02-at-15.40.30-100x75.jpeg"
                	alt="Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia costiera di Messina"
                	title="Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia costiera di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dieci tonnellate di pesce sequestrate in Sicilia. Attiva la Guardia costiera di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/03/01/vaccino-falsi-green-pass-in-15-province-coinvolte-sicilia-cosenza-e-bari-minori-indagati-f65b5114-bbc8-4cb4-b752-b08cdc28fc99/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/green-pass-1-100x75.jpg"
                	alt="Vaccino: falsi Green pass a 300 euro. Coinvolte Sicilia, Cosenza e Bari. Minori indagati"
                	title="Vaccino: falsi Green pass a 300 euro. Coinvolte Sicilia, Cosenza e Bari. Minori indagati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino: falsi Green pass a 300 euro. Coinvolte Sicilia, Cosenza e Bari. Minori indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/24/caro-prezzi-revocati-blocchi-degli-autotrasportatori-in-sicilia-tavolo-permanente-771b588e-b8af-4a34-a0c3-a17c08364d23/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/proteste-autotrasportatori-foggiano-100x75.jpg"
                	alt="Caro prezzi: revocati blocchi degli autotrasportatori in Sicilia. Tavolo permanente"
                	title="Caro prezzi: revocati blocchi degli autotrasportatori in Sicilia. Tavolo permanente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caro prezzi: revocati blocchi degli autotrasportatori in Sicilia. Tavolo permanente</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/04/docente-morta-dopo-vaccino-indagato-un-medico-a-palermo-0cec0382-5ac0-409c-a05d-e38e5e3723fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/cinzia_pennino-100x75.jpg"
                	alt="Docente morta dopo vaccino, indagato un medico a Palermo"
                	title="Docente morta dopo vaccino, indagato un medico a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente morta dopo vaccino, indagato un medico a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/02/05/la-famiglia-sterminata-dal-covid-ad-enna-il-parroco-siamo-qui-per-la-quinta-volta-e-siamo-arrabbiati-206508b2-41ac-4048-9cbc-c414c881c1c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/funerali-enna-1-100x75.jpg"
                	alt="La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;"
                	title="La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/05/il-covid-uccide-intera-famiglia-oggi-i-funerali-di-madre-e-figlia-a-pietraperzia-enna-4eac5ea9-f9b0-4773-aec2-edba7ae4dd5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/pietraperzia-1-100x75.jpg"
                	alt="Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)"
                	title="Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/televisione/2022/02/18/makari-2-scivola-nella-parodia-finendo-col-dipingere-una-sicilia-poco-credibile-56592d5c-63c4-4c71-b4e3-108184aa5ac7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Makari-100x75.jpg"
                	alt="Makari 2 scivola nella parodia finendo col dipingere una Sicilia poco credibile"
                	title="Makari 2 scivola nella parodia finendo col dipingere una Sicilia poco credibile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Makari 2 scivola nella parodia finendo col dipingere una Sicilia poco credibile</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=db1bab8ff91a9c0c6566e0f2bcc5dbc8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1464195&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '929041', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1464195';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
