<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono 4.005 i nuovi casi di Covid19 registrati a fronte di 26.172 tamponi processati in Sicilia. Ieri i nuovi positivi erano 4.448. Il tasso di positivit&agrave; sale al..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/" }, "headline":"Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-09 17:37:45", "datePublished":"2022-04-09 17:37:45", "dateModified":"2022-04-09 17:37:45", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Sono 4.005 i nuovi casi di Covid19 registrati a fronte di 26.172 tamponi processati in Sicilia. Ieri i nuovi positivi erano 4.448. Il tasso di positività sale al 15.3% mentre ieri era al 13,7% . L'isola è oggi all’ottavo posto per contagi. Gli attuali positivi sono 149.855 con un decremento di 7.318 casi. I guariti sono 11.754 mentre le vittime sono 8 portano il totale dei decessi a 10.250. Sul fronte ospedaliero restano 1.038, 6 ricoverati in meno rispetto a ieri, in terapia intensiva sono 62, 3 in meno rispetto a ieri. A livello provinciale si registrano a Palermo 1.086 casi, Catania 789, Messina 608 , Siracusa 390, Trapani 469, Ragusa 307, Caltanissetta 232, Agrigento 398, Enna 165." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta property="og:description" content="Sono 4.005 i nuovi casi di Covid19 registrati a fronte di 26.172 tamponi processati in Sicilia. Ieri i nuovi positivi erano 4.448. Il tasso di positivit&agrave; sale al..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" />
<meta name="twitter:description" content="Sono 4.005 i nuovi casi di Covid19 registrati a fronte di 26.172 tamponi processati in Sicilia. Ieri i nuovi positivi erano 4.448. Il tasso di positivit&agrave; sale al..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=62cbd9e48d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=55485e7312" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/';
var absolute_url = '/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/';
var post_id      = 1485702;
var post_title   = 'Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '891431';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 09 Aprile 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/AMBULANZA-ANSA-100x75.jpg" width="100" height="75" 
						alt="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" 
						title="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bracciante agricolo ucciso a Pachino: fermato l'aggressore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/04/09/election-day-il-12-giugno-germana-consentire-il-voto-in-due-giorni-0de49df1-36f1-46af-9b19-695566ecfb33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Nino-Germana-100x75-1648921851.jpg" width="100" height="75" 
						alt="Election day il 12 giugno, Germanà: &quot;Consentire il voto in due giorni&quot;" 
						title="Election day il 12 giugno, Germanà: &quot;Consentire il voto in due giorni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Election day il 12 giugno, Germanà: "Consentire il voto in due giorni"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/2111-9OR590Qe18cQ212gF4fL-100x75.jpg" width="100" height="75" 
						alt="Catania esclusa dalla serie C. Da domani non scenderà più in campo" 
						title="Catania esclusa dalla serie C. Da domani non scenderà più in campo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania esclusa dalla serie C. Da domani non scenderà più in campo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-100x75.png" width="100" height="75" 
						alt="Cinisi: gli confiscano la casa, ma l'abitazione non era più del boss" 
						title="Cinisi: gli confiscano la casa, ma l'abitazione non era più del boss" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cinisi: gli confiscano la casa, ma l'abitazione non era più del boss</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/Guttadauro-100x75.jpg" width="100" height="75" 
						alt="Sicilia, Cosa nostra convive con la mafia nigeriana" 
						title="Sicilia, Cosa nostra convive con la mafia nigeriana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, Cosa nostra convive con la mafia nigeriana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cultura/2022/04/09/odissea-i-segreti-di-ulisse-tra-magna-grecia-e-trinacria-413e7cb8-3e45-4d21-ac48-ae2adbaa14c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/odissea-laocoonte-100x75.jpg" width="100" height="75" 
						alt="Odissea: i segreti di Ulisse tra Magna Grecia e Trinacria" 
						title="Odissea: i segreti di Ulisse tra Magna Grecia e Trinacria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Odissea: i segreti di Ulisse tra Magna Grecia e Trinacria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/04/09/addio-a-salvo-nicosia-morto-a-soli-52-anni-il-capo-comunicazione-siciliano-della-stilista-alberta-ferretti-0eb66a5d-b044-4a89-99c0-5d817de139e0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/salvo-nicosia-100x75.jpg" width="100" height="75" 
						alt="Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione (siciliano) della stilista Ferretti" 
						title="Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione (siciliano) della stilista Ferretti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/BANCHE-1-100x75.png" width="100" height="75" 
						alt="In Sicilia meno banche più usura: 52 sportelli chiusi e 526 bancari in meno" 
						title="In Sicilia meno banche più usura: 52 sportelli chiusi e 526 bancari in meno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia meno banche più usura: 52 sportelli chiusi e 526 bancari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/rigenerazione-scuola-per-sicilia-calabria-e-puglia-un-modo-nuovo-di-abitare-il-mondo-b9826caa-ba77-40dc-8b75-bba76624e030/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/1anteprima-100x75.jpg" width="100" height="75" 
						alt="RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo di abitare il mondo" 
						title="RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo di abitare il mondo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/tigre-100x75.jpg" width="100" height="75" 
						alt="Tigre scappa dal circo e uccide pony a Pozzallo" 
						title="Tigre scappa dal circo e uccide pony a Pozzallo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tigre scappa dal circo e uccide pony a Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/04/09/rassegna-stampa-09-04-2022-edizione-messina-f1e58a9e-c36e-485a-9460-9db6e22b26f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/07-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 09-04-2022 edizione Messina" 
						title="Rassegna stampa 09-04-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 09-04-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/04/08/concorsi-truccati-a-palermo-in-manette-lex-primario-del-policlinico-e-la-figlia-9c775152-0d7c-4e05-a840-36d08613dd35/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/concorsi-truccati-palermo2-100x75.jpg" width="100" height="75" 
						alt="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI" 
						title="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi truccati a Palermo, indagato il chirurgo del Policlinico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/palermo-scooter-contro-unauto-muore-un-ragazzo-09014a94-8218-4b42-9a2c-68be0fc9bced/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg" width="100" height="75" 
						alt="Palermo, scooter contro un'auto: muore un ragazzo" 
						title="Palermo, scooter contro un'auto: muore un ragazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, scooter contro un'auto: muore un ragazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/vino-prodotto-con-acqua-e-zucchero-sequestrata-una-cantina-a-monreale-63110a9b-7197-4277-a2c5-c0b963c393b0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg" width="100" height="75" 
						alt="Vino prodotto con acqua e zucchero, sequestrata una cantina a Monreale" 
						title="Vino prodotto con acqua e zucchero, sequestrata una cantina a Monreale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vino prodotto con acqua e zucchero, sequestrata una cantina a Monreale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/fiamme-in-casa-madre-e-figlio-feriti-gravemente-ad-aragona-02cb99f1-7cc8-4a17-a37a-d85aa993eb63/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/vigili-del-fuoco-100x75.jpg" width="100" height="75" 
						alt="Fiamme in casa, madre e figlio feriti gravemente ad Aragona" 
						title="Fiamme in casa, madre e figlio feriti gravemente ad Aragona" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiamme in casa, madre e figlio feriti gravemente ad Aragona</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/taormina-apre-le-braccia-ai-turisti-piu-parcheggi-dal-prossimo-10-luglio-1bf96af7-22ac-413d-a0b7-59bf984c492f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/Taormina-parcheggio-100x75.jpg" width="100" height="75" 
						alt="Taormina apre le braccia ai turisti. Più parcheggi dal prossimo 10 luglio" 
						title="Taormina apre le braccia ai turisti. Più parcheggi dal prossimo 10 luglio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina apre le braccia ai turisti. Più parcheggi  dal prossimo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/la-mafia-a-messina-dal-clan-sparta-al-clan-galli-tibia-ecco-come-e-divisa-la-citta-1e2f4132-0e5c-44f5-a9a5-600a32f03386/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/messina-100x75.jpg" width="100" height="75" 
						alt="La mafia a Messina: dal clan Spartà al clan Galli-Tibia. Ecco come è divisa la città" 
						title="La mafia a Messina: dal clan Spartà al clan Galli-Tibia. Ecco come è divisa la città" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La mafia a Messina: dal clan Spartà al clan Galli-Tibia. Ecco come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/07/la-relazione-dia-sulla-mafia-ecco-chi-comanda-in-sicilia-28a46529-2eeb-468d-9248-af622d63f91a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/provincia-messina-100x75.jpg" width="100" height="75" 
						alt="La relazione Dia sulla mafia: ecco chi comanda in Sicilia e in Provincia di Messina" 
						title="La relazione Dia sulla mafia: ecco chi comanda in Sicilia e in Provincia di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La relazione Dia sulla mafia: ecco chi comanda in Sicilia e in Provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/07/relazione-dia-la-latitanza-di-messina-denaro-resta-un-punto-riferimento-b5eb4c26-3fa1-4fc6-bed8-1b3396a2476b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/05/30f4cf1b6f238e817353e249d0ec06f6_1494392502-100x75.jpg" width="100" height="75" 
						alt="Relazione Dia, la latitanza di Messina Denaro resta un punto riferimento" 
						title="Relazione Dia, la latitanza di Messina Denaro resta un punto riferimento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Relazione Dia, la latitanza di Messina Denaro resta un punto riferimento</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		I DATI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-04-09T17:37:00+02:00">09 Aprile 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/12/prova-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Aprile 2022</h4><h3>Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Sono 4.005 i nuovi casi di Covid19 registrati a fronte di 26.172 tamponi processati in Sicilia. Ieri i nuovi positivi erano 4.448.<strong> Il tasso di positività sale al 15.3% mentre ieri era al 13,7%</strong>. L'isola è oggi all’ottavo posto per contagi. Gli attuali positivi sono 149.855 con un decremento di 7.318 casi. I guariti sono 11.754 mentre le vittime sono 8 portano il totale dei decessi a 10.250. Sul fronte ospedaliero restano 1.038, 6 ricoverati in meno rispetto a ieri, in terapia intensiva sono 62, 3 in meno rispetto a ieri. A livello provinciale si registrano a Palermo 1.086 casi, Catania 789, <strong>Messina 608</strong>, Siracusa 390, Trapani 469, Ragusa 307, Caltanissetta 232, Agrigento 398, Enna 165.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1485702" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/BANCHE-1-150x100.png" 
				width="150" 
				height="100" 
				title="In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno" 
				alt="In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/" data-title="In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno" data-description="La provincia pi&ugrave; colpita quella di Palermo, 14 sportelli in meno, Catania, 9 filiali chiuse e Messina, 8 sportelli in meno. Trapani e Agrigento, 7 chiusure. Siracusa perde 4 sportelli e Caltanissetta 2.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/" data-title="In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno" data-description="La provincia pi&ugrave; colpita quella di Palermo, 14 sportelli in meno, Catania, 9 filiali chiuse e Messina, 8 sportelli in meno. Trapani e Agrigento, 7 chiusure. Siracusa perde 4 sportelli e Caltanissetta 2.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/" data-title="In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno" data-description="La provincia pi&ugrave; colpita quella di Palermo, 14 sportelli in meno, Catania, 9 filiali chiuse e Messina, 8 sportelli in meno. Trapani e Agrigento, 7 chiusure. Siracusa perde 4 sportelli e Caltanissetta 2.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/in-sicilia-meno-banche-piu-usura-52-sportelli-chiusi-e-526-bancari-in-meno-824053c9-40f6-4137-a493-21bfc704bb17/">In Sicilia meno banche pi&ugrave; usura: 52 sportelli chiusi e 526 bancari in meno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/2111-9OR590Qe18cQ212gF4fL-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo" 
				alt="Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/" data-title="Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo" data-description="La squadra rossoazzurra non giocher&agrave; le ultime tre giornate e la classifica verrebbe riscritta">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/" data-title="Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo" data-description="La squadra rossoazzurra non giocher&agrave; le ultime tre giornate e la classifica verrebbe riscritta">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/" data-title="Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo" data-description="La squadra rossoazzurra non giocher&agrave; le ultime tre giornate e la classifica verrebbe riscritta">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/04/09/il-catania-verso-lesclusione-dalla-c-il-tribunale-ha-disposto-la-cessazione-dellesercizio-provvisorio-4d96f665-b786-4d7a-aee9-b26e020fc5d9/">Catania esclusa dalla serie C. Da domani non scender&agrave; pi&ugrave; in campo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/AMBULANZA-ANSA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" 
				alt="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/" data-title="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" data-description="Alla base del delitto ci sarebbero questioni economiche">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/" data-title="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" data-description="Alla base del delitto ci sarebbero questioni economiche">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/" data-title="Bracciante agricolo ucciso a Pachino: fermato l'aggressore" data-description="Alla base del delitto ci sarebbero questioni economiche">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/ucciso-bracciante-agricolo-a-pachino-fermato-laggressore-017b107a-3c55-4641-9ef7-d15e11d58bfb/">Bracciante agricolo ucciso a Pachino: fermato l'aggressore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-150x100.png" 
				width="150" 
				height="100" 
				title="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss" 
				alt="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/" data-title="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss" data-description="Agli investigatori era sfuggito quell'atto di vendita e per gli inquirenti la casa era ancora del boss">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/" data-title="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss" data-description="Agli investigatori era sfuggito quell'atto di vendita e per gli inquirenti la casa era ancora del boss">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/" data-title="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss" data-description="Agli investigatori era sfuggito quell'atto di vendita e per gli inquirenti la casa era ancora del boss">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/">Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/tigre-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tigre scappa dal circo e uccide pony a Pozzallo" 
				alt="Tigre scappa dal circo e uccide pony a Pozzallo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/" data-title="Tigre scappa dal circo e uccide pony a Pozzallo" data-description="Lo rende noto il sindaco Roberto Ammatuna: &laquo;Nella considerazione della gravit&agrave; dell&rsquo;accaduto, la polizia locale e l&rsquo;Asp stanno svolgendo indagini per verificare la regolarit&agrave; delle autorizzazioni e l&rsquo;efficacia dei sistemi di custodia adottati dal circo&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/" data-title="Tigre scappa dal circo e uccide pony a Pozzallo" data-description="Lo rende noto il sindaco Roberto Ammatuna: &laquo;Nella considerazione della gravit&agrave; dell&rsquo;accaduto, la polizia locale e l&rsquo;Asp stanno svolgendo indagini per verificare la regolarit&agrave; delle autorizzazioni e l&rsquo;efficacia dei sistemi di custodia adottati dal circo&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/" data-title="Tigre scappa dal circo e uccide pony a Pozzallo" data-description="Lo rende noto il sindaco Roberto Ammatuna: &laquo;Nella considerazione della gravit&agrave; dell&rsquo;accaduto, la polizia locale e l&rsquo;Asp stanno svolgendo indagini per verificare la regolarit&agrave; delle autorizzazioni e l&rsquo;efficacia dei sistemi di custodia adottati dal circo&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/">Tigre scappa dal circo e uccide pony a Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/Guttadauro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, Cosa nostra convive con la mafia nigeriana" 
				alt="Sicilia, Cosa nostra convive con la mafia nigeriana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="Il documento semestrale della Direzione investigativa antimafia: i tanti volti della criminalit&agrave;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="Il documento semestrale della Direzione investigativa antimafia: i tanti volti della criminalit&agrave;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="Il documento semestrale della Direzione investigativa antimafia: i tanti volti della criminalit&agrave;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/">Sicilia, Cosa nostra convive con la mafia nigeriana</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti" 
				alt="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/" data-title="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/" data-title="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/" data-title="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/">Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/04/09/rassegna-stampa-09-04-2022-edizione-messina-f1e58a9e-c36e-485a-9460-9db6e22b26f4/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/04/07-250x175.jpg"
                                                    alt="Rassegna stampa 09-04-2022 edizione Messina"
                                                    title="Rassegna stampa 09-04-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/04/09/rassegna-stampa-09-04-2022-edizione-messina-f1e58a9e-c36e-485a-9460-9db6e22b26f4/">Rassegna stampa 09-04-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/04/09/rassegna-stampa-09-04-2022-edizioni-calabria-5e3e552e-c174-41bc-8220-84f88ff74e20/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/04/09-150x100.jpg"
                                        alt="Rassegna stampa 09-04-2022 edizioni Calabria"
                                        title="Rassegna stampa 09-04-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 09-04-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/08/coronavirus-in-sicilia-4448-nuovi-casi-quasi-1300-a-messina-e-19-morti-e2716bf6-e5ea-4cd2-b675-825f2ea38cbc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti"
                	title="Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, 4448 nuovi casi (quasi 1300 a Messina) e 19 morti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/tigre-scappa-dal-circo-e-uccide-pony-a-pozzallo-168aa255-4a06-4870-beab-74b87420e246/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/tigre-100x75.jpg"
                	alt="Tigre scappa dal circo e uccide pony a Pozzallo"
                	title="Tigre scappa dal circo e uccide pony a Pozzallo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tigre scappa dal circo e uccide pony a Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/04/09/addio-a-salvo-nicosia-morto-a-soli-52-anni-il-capo-comunicazione-siciliano-della-stilista-alberta-ferretti-0eb66a5d-b044-4a89-99c0-5d817de139e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/salvo-nicosia-100x75.jpg"
                	alt="Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione (siciliano) della stilista Ferretti"
                	title="Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione (siciliano) della stilista Ferretti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio a Salvo Nicosia. Morto a soli 52 anni il capo comunicazione (siciliano) della stilista Ferretti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Guttadauro-100x75.jpg"
                	alt="L&rsquo;arresto del boss Giuseppe Guttadauro e del figlio Mario Carlo da parte dei carabinieri del Ros nel febbraio 2022"
                	title="L&rsquo;arresto del boss Giuseppe Guttadauro e del figlio Mario Carlo da parte dei carabinieri del Ros nel febbraio 2022"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, Cosa nostra convive con la mafia nigeriana</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/cinisi-gli-confiscano-la-casa-ma-labitazione-non-era-piu-del-boss-85e578fd-5665-408c-964a-c9e8b1ac73b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-100x75.png"
                	alt="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss"
                	title="Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cinisi: gli confiscano la casa, ma l'abitazione non era pi&ugrave; del boss</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/04/08/concorsi-truccati-a-palermo-in-manette-lex-primario-del-policlinico-e-la-figlia-9c775152-0d7c-4e05-a840-36d08613dd35/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/concorsi-truccati-palermo2-100x75.jpg"
                	alt="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI"
                	title="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/04/06/regionali-sicilia-potrebbe-essere-lex-iena-ismaele-la-vardera-il-portavoce-di-de-luca-in-campagna-elettorale-90a03366-966b-43d7-9e84-792ff98b7948/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/de-luca-la-vardera-100x75.jpg"
                	alt="Regionali Sicilia, l'ex Iena Ismaele La Vardera sar&agrave; portavoce di De Luca in campagna elettorale"
                	title="Regionali Sicilia, l'ex Iena Ismaele La Vardera sar&agrave; portavoce di De Luca in campagna elettorale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali Sicilia, l'ex Iena Ismaele La Vardera sar&agrave; portavoce di De Luca in campagna elettorale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/04/catania-wurstel-imbottiti-di-chiodi-per-uccidere-gli-animali-denunciato-un-61enne-6a286056-fe6b-4b4c-b582-395e05af6db7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/2021.11.30-carabinieri-arresto-100x75.jpg"
                	alt="Catania, wurstel imbottiti di chiodi per uccidere gli animali: denunciato un 61enne"
                	title="Catania, wurstel imbottiti di chiodi per uccidere gli animali: denunciato un 61enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, wurstel imbottiti di chiodi per uccidere gli animali: denunciato un 61enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/04/04/messina-ce-unapertura-alla-processione-delle-barette-si-puo-fare-a-determinate-condizioni-166e4b1c-b61d-4bff-a848-c21a6e4deeaf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/30549640-6d1a-4493-9bda-0592fb57a9d6-100x75.jpe"
                	alt="Messina, apertura alle Barette. Processione con limitazioni, ma la confraternita prende tempo"
                	title="Messina, apertura alle Barette. Processione con limitazioni, ma la confraternita prende tempo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, apertura alle Barette. Processione con limitazioni, ma la confraternita prende tempo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cultura/2022/04/05/messina-aspettando-le-barette-tornano-gli-spampanati-questa-processione-si-fara-0b2f2299-ac7b-4cd5-8a5b-57446acb21da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-05-at-14.08.54-1-100x75.jpeg"
                	alt="Messina: aspettando le Barette, tornano gli &quot;Spampanati&quot;. Questa processione si far&agrave;"
                	title="Messina: aspettando le Barette, tornano gli &quot;Spampanati&quot;. Questa processione si far&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: aspettando le Barette, tornano gli &quot;Spampanati&quot;. Questa processione si far&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/16/la-tragedia-di-favignana-la-salma-del-piccolo-di-3-anni-investito-dal-nonno-ha-lasciato-lisola-a166b713-9714-4422-9cd2-af0f206577d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/rita-100x75.jpg"
                	alt="La tragedia di Favignana, la salma del piccolo di 3 anni investito dal nonno ha lasciato l'isola"
                	title="La tragedia di Favignana, la salma del piccolo di 3 anni investito dal nonno ha lasciato l'isola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La tragedia di Favignana, la salma del piccolo di 3 anni investito dal nonno ha lasciato l'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/04/08/concorsi-truccati-a-palermo-in-manette-lex-primario-del-policlinico-e-la-figlia-9c775152-0d7c-4e05-a840-36d08613dd35/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/concorsi-truccati-palermo2-100x75.jpg"
                	alt="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI"
                	title="Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorsi truccati a Palermo, indagato il chirurgo del Policlinico Giuseppe Navarra NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/17/ucraina-partita-allalba-da-messina-una-colonna-umanitaria-tornera-con-una-cinquantina-di-profughi-cca0c9c9-0e84-4349-8f35-0c95436f4d1a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-17-at-09.05.04-100x75.jpeg"
                	alt="Ucraina, partita all'alba da Messina una colonna umanitaria. Torner&agrave; con una cinquantina di profughi"
                	title="Ucraina, partita all'alba da Messina una colonna umanitaria. Torner&agrave; con una cinquantina di profughi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ucraina, partita all'alba da Messina una colonna umanitaria. Torner&agrave; con una cinquantina di profughi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/14/favignana-fa-retromarcia-con-lauto-investe-e-uccide-il-nipote-di-2-anni-da812788-4fa4-4b8e-8142-3595568b9070/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/favignana-100x75.jpg"
                	alt="Favignana"
                	title="Favignana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Favignana, fa retromarcia con l'auto, investe e uccide il nipote di 2 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/03/25/palermo-valeria-lembo-uccisa-per-una-chemio-sbagliata-condanne-definitive-per-3-medici-6ce6b2be-74da-4825-affe-36988eaa9dce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Valeria-Lembo-100x75.jpg"
                	alt="Palermo, Valeria Lembo uccisa per una chemio sbagliata. Condanne definitive per 3 medici"
                	title="Palermo, Valeria Lembo uccisa per una chemio sbagliata. Condanne definitive per 3 medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, Valeria Lembo uccisa per una chemio sbagliata. Condanne definitive per 3 medici</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=f7767d8315975bb30c9abe4a15765167&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1485702&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '891431', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1485702';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
