<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La Dia ha confiscato beni per 20 milioni di euro a Salvatore Vetrano, 51 anni imprenditore palermitano nel settore dei surgelati . Il provvedimento &egrave; stato emesso..." />
<meta name="news_keywords" content="mafia, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/" }, "headline":"Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-17 07:15:05", "datePublished":"2022-06-17 07:15:05", "dateModified":"2022-06-17 07:23:29", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/01/DIA-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["mafia"], "articleSection":["Cronaca"], "articleBody":"La Dia ha confiscato beni per 20 milioni di euro a Salvatore Vetrano, 51 anni imprenditore palermitano nel settore dei surgelati . Il provvedimento è stato emesso dalla sezione misure di prevenzione del tribunale di Palermo ed è divenuto definitivo dopo la conferma della corte d’appello. L’imprenditore è considerato vicino al mafioso Gianfranco Puccio e a Giuseppe Salvatore Riina , figlio del capo mafia Totò Riina. Le indagini della Dia avrebbero documentato come la sua scalata imprenditoriale fosse inserita all’interno di una commistione di interessi tra mafia e impresa ; circostanze che hanno trovato riscontro nelle dichiarazioni di diversi collaboratori di giustizia che hanno confermato che le attività imprenditoriali di Vetrano erano state realizzate grazie all’appoggio ed al sostegno di «Cosa nostra» , in cambio di una quota da versare periodicamente o dell’eventuale disponibilità ad assumere personale. L’imprenditore sarebbe riuscito ad accumulare, negli anni, un ingente patrimonio immobiliare e aziendale, incrementato peraltro da finanziamenti erogati dal Fondo Europeo per la pesca in Sicilia, a cui lo stesso è riuscito ad accedere, e, scrivono i giudici, «da una persistente condotta elusiva degli adempimenti fiscali connessi alla propria attività commerciale». E’ divenuta definitiva, dunque, l’acquisizione al patrimonio dello Stato dell’intero capitale sociale e del compendio aziendale di 5 società di capitali, attive nel settore della commercializzazione di prodotti ittici e in quello immobiliare; di 13 immobili, tra appartamenti, magazzini e terreni a Palermo, Carini (Pa), Trabia (Pa), Marsala (Tp) e Sciacca (Ag); del corrispettivo delle vendite di un immobile, 2 imbarcazioni e un’ autovettura; di libretti nominativi, conti correnti bancari, depositi a risparmio, investimenti assicurativi e rapporti finanziari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:320"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/01/DIA-625x350.jpg" />
<meta property="og:description" content="La Dia ha confiscato beni per 20 milioni di euro a Salvatore Vetrano, 51 anni imprenditore palermitano nel settore dei surgelati . Il provvedimento &egrave; stato emesso..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln" />
<meta name="twitter:description" content="La Dia ha confiscato beni per 20 milioni di euro a Salvatore Vetrano, 51 anni imprenditore palermitano nel settore dei surgelati . Il provvedimento &egrave; stato emesso..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/01/DIA-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=accf5c9ba2" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/';
var absolute_url = '/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/';
var post_id      = 1526297;
var post_title   = 'Vetrano, l\'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '123785';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Venerd&igrave;, 17 Giugno 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/musica/2022/06/17/vasco-rossi-e-i-41mila-siamo-qui-stasera-a-messina-il-concerto-dei-record-in-sicilia-96880cba-f3e9-4cb6-ba91-ddc9ca3f7475/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/vasco-100x75.jpg" width="100" height="75" 
						alt="Vasco Rossi e i 41mila: «Siamo qui!». Stasera a Messina il concerto dei record in Sicilia" 
						title="Vasco Rossi e i 41mila: «Siamo qui!». Stasera a Messina il concerto dei record in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vasco Rossi e i 41mila: «Siamo qui!». Stasera a Messina il concerto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/musica/2022/06/17/messina-e-il-giorno-di-vasco-e-un-giorno-diverso-031414be-4203-4268-8d3e-41ea56b1bc58/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Vasco-1-100x75.jpg" width="100" height="75" 
						alt="Messina, è il giorno di Vasco. È un giorno diverso" 
						title="Messina, è il giorno di Vasco. È un giorno diverso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, è il giorno di Vasco. È un giorno diverso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/06/17/rassegna-stampa-17-06-2022-edizione-messina-dbe9a0ec-aa52-4695-a4f9-f3e2941873f1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/5-5-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 17-06-2022 edizione Messina" 
						title="Rassegna stampa 17-06-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 17-06-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/06/16/il-padre-della-piccola-elena-accusa-omicidio-premeditato-da-martina-e-24-ore-di-bugie-531ef995-9b3c-4a2e-9415-34e6faea9b87/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Omicidio-elena-Del-Pozzo-3-100x75.jpg" width="100" height="75" 
						alt="Il padre della piccola Elena accusa: &quot;Martina è un mostro, odiava la bimba&quot;" 
						title="Il padre della piccola Elena accusa: &quot;Martina è un mostro, odiava la bimba&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il padre della piccola Elena accusa: "Martina è un mostro, odiava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/colpo-ai-clan-di-catania-e-siracusa-56-misure-sequestri-per-oltre-10-milioni-46f1a38d-341b-42b5-b16d-903ac7ca4b2e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/carabinieri-Ros-2-100x75.jpg" width="100" height="75" 
						alt="Colpo ai Santapaola di Catania e ai Lentini di Siracusa: 56 misure, sequestri per oltre 10mln" 
						title="Colpo ai Santapaola di Catania e ai Lentini di Siracusa: 56 misure, sequestri per oltre 10mln" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpo ai Santapaola di Catania e ai Lentini di Siracusa: 56 misure,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Tribunale-di-Catania-100x75.jpg" width="100" height="75" 
						alt="Catania, finisce la latitanza di Antonina Musumeci. Dovrà scontare 11 anni" 
						title="Catania, finisce la latitanza di Antonina Musumeci. Dovrà scontare 11 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, finisce la latitanza di Antonina Musumeci. Dovrà scontare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/agenti-polizia-100x75.jpeg" width="100" height="75" 
						alt="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" 
						title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si camuffa per visitare un familiare ricoverato: arrestato latitante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/salvini-lagalla-100x75.jpg" width="100" height="75" 
						alt="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" 
						title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini esulta per la vittoria di Lagalla: "Mai prima la Lega ha governato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/ospedale-covid-100x75.jpg" width="100" height="75" 
						alt="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" 
						title="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/ifigenia-100x75.png" width="100" height="75" 
						alt="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" 
						title="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2022/06/17/estate-musica-e-spettacoli-comincia-vasco-concerti-ed-eventi-dellestate-2022-in-sicilia-lelenco-64906b4b-2bdc-4910-8cbb-33df838b6995/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/1763097_small-100x75.jpg" width="100" height="75" 
						alt="L'estate fa spettacolo: scatta l'ora di Vasco! Concerti, eventi e festival in Sicilia 2022 - L'ELENCO" 
						title="L'estate fa spettacolo: scatta l'ora di Vasco! Concerti, eventi e festival in Sicilia 2022 - L'ELENCO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'estate fa spettacolo: scatta l'ora di Vasco! Concerti, eventi e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2022/06/17/bandiere-blu-14-nuovi-ingressi-ecco-le-spiagge-premiate-in-calabria-sicilia-e-puglia-d8c155f7-b6ee-4593-b002-8147e1ced3b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-10-at-10.54.20-2-100x75.jpeg" width="100" height="75" 
						alt="Bandiera Blu, 14 nuovi ingressi. Ecco le spiagge premiate in Calabria, Sicilia e Puglia - FOTO" 
						title="Bandiera Blu, 14 nuovi ingressi. Ecco le spiagge premiate in Calabria, Sicilia e Puglia - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bandiera Blu, 14 nuovi ingressi. Ecco le spiagge premiate in Calabria,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2022/06/17/estate-2022-13-spiagge-in-calabria-puglia-e-sicilia-da-sogno-per-unestate-tra-relax-e-natura-133f24b0-e948-4e51-8c01-d2ff71b75270/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/CAPO-VATICANO-100x75.jpg" width="100" height="75" 
						alt="Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno per una vacanza tra relax e natura" 
						title="Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno per una vacanza tra relax e natura" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/15/aggrediscono-poliziotti-al-pronto-soccorso-di-siracusa-denunciati-4e6ca426-cc65-4c53-a9b3-7ca84a7378d2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/polizia-ansa-100x75.jpg" width="100" height="75" 
						alt="Aggrediscono poliziotti al pronto soccorso di Siracusa, denunciati" 
						title="Aggrediscono poliziotti al pronto soccorso di Siracusa, denunciati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggrediscono poliziotti al pronto soccorso di Siracusa, denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/15/enna-picchiava-la-moglie-anche-davanti-ai-figli-minori-condanna-di-4-mesi-per-un-avvocato-da7d41ad-6acf-4d4f-b5f0-163ec23f77bb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/una-toga-lasciata-su-di-una-sedia-in-unaula-di-tribunale-100x75.jpg" width="100" height="75" 
						alt="Enna, picchiava la moglie anche davanti ai figli minori. Condanna di 4 mesi per un avvocato" 
						title="Enna, picchiava la moglie anche davanti ai figli minori. Condanna di 4 mesi per un avvocato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, picchiava la moglie anche davanti ai figli minori. Condanna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/06/15/trattamento-dati-personali-assolto-il-superconsulente-genchi-533194cd-e876-4b42-a7a4-d1954fffee12/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/gioacchino-genchi-100x75.jpg" width="100" height="75" 
						alt="Trattamento dati personali, assolto il &quot;superconsulente&quot; Genchi" 
						title="Trattamento dati personali, assolto il &quot;superconsulente&quot; Genchi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trattamento dati personali, assolto il "superconsulente" Genchi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Elena-el-Pozzo-e-la-mamma-Martina-Patti-100x75.jpg" width="100" height="75" 
						alt="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici è atto dovuto&quot;" 
						title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici è atto dovuto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La piccola Elena uccisa con 7 coltellate, "indagare su eventuali complici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/06/15/cosi-elena-e-stata-uccisa-dalla-madre-messa-in-dei-sacchi-neri-e-seppellita-nel-terreno-vicino-casa-3f885e89-4d83-43db-8dc4-ecd3e3cc42fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Elena-1-100x75.jpg" width="100" height="75" 
						alt="Così Elena è stata uccisa dalla madre, messa in dei sacchi neri e seppellita nel terreno vicino casa" 
						title="Così Elena è stata uccisa dalla madre, messa in dei sacchi neri e seppellita nel terreno vicino casa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Così Elena è stata uccisa dalla madre, messa in dei sacchi neri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/15/un-biglietto-nel-luogo-del-ritrovamento-di-elena-mamma-ti-amava-malgrado-tutto-15d502f5-0859-4af3-8d3c-822422c8f8e7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Tremestieri-Elena-Del-Pozzo-1-100x75.jpg" width="100" height="75" 
						alt="Un biglietto nel luogo del ritrovamento di Elena: &quot;Mamma ti amava, malgrado tutto&quot;" 
						title="Un biglietto nel luogo del ritrovamento di Elena: &quot;Mamma ti amava, malgrado tutto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un biglietto nel luogo del ritrovamento di Elena: "Mamma ti amava,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>17</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		"COSA NOSTRA"	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-06-17T07:15:00+02:00">17 Giugno 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/01/DIA.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Giugno 2022</h4><h3>Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/01/DIA-625x350.jpg" width="625" height="350" alt="mafia, Sicilia, Cronaca" title="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>La Dia ha <strong>confiscato beni per 20 milioni di euro a Salvatore Vetrano, 51 anni imprenditore palermitano nel settore dei surgelati</strong>. Il provvedimento è stato emesso dalla sezione misure di prevenzione del tribunale di Palermo ed è divenuto definitivo dopo la conferma della corte d’appello.</p>
<p>L’imprenditore è considerato <strong>vicino al mafioso Gianfranco Puccio e a Giuseppe Salvatore Riina</strong>, figlio del capo mafia Totò Riina. Le indagini della Dia avrebbero documentato come la sua scalata imprenditoriale fosse inserita all’interno di una commistione di <strong>interessi tra mafia e impresa</strong>; circostanze che hanno trovato riscontro nelle dichiarazioni di diversi collaboratori di giustizia che hanno confermato che le attività imprenditoriali di Vetrano erano state realizzate <strong>grazie all’appoggio ed al sostegno di «Cosa nostra»</strong>, in cambio di una quota da versare periodicamente o dell’eventuale disponibilità ad assumere personale.</p>
<p>L’imprenditore sarebbe riuscito ad accumulare, negli anni, un ingente patrimonio immobiliare e aziendale, incrementato peraltro da finanziamenti erogati dal Fondo Europeo per la pesca in Sicilia, a cui lo stesso è riuscito ad accedere, e, scrivono i giudici, «da una persistente condotta elusiva degli adempimenti fiscali connessi alla propria attività commerciale». E’ divenuta definitiva, dunque, l’acquisizione al patrimonio dello Stato dell’intero capitale sociale e del compendio aziendale di 5 società di capitali, attive nel settore della commercializzazione di prodotti ittici e in quello immobiliare; di 13 immobili, tra appartamenti, magazzini e terreni a Palermo, Carini (Pa), Trabia (Pa), Marsala (Tp) e Sciacca (Ag); del corrispettivo delle vendite di un immobile, 2 imbarcazioni e un’ autovettura; di libretti nominativi, conti correnti bancari, depositi a risparmio, investimenti assicurativi e rapporti finanziari.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1526297" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/salvini-lagalla-150x100.jpg" 
				width="150" 
				height="100" 
				title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" 
				alt="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/" data-title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/" data-title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/" data-title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/">Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/agenti-polizia-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" 
				alt="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/" data-title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/" data-title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/" data-title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/">Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Elena-el-Pozzo-e-la-mamma-Martina-Patti-150x100.jpg" 
				width="150" 
				height="100" 
				title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;" 
				alt="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">82 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/" data-title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/" data-title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/" data-title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/">La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/Tribunale-di-Catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni" 
				alt="Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/" data-title="Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/" data-title="Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/" data-title="Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/catania-finisce-la-latitanza-di-antonina-musumeci-dovra-scontare-11-anni-4744c013-1041-487a-933c-a4bbd539d8ba/">Catania, finisce la latitanza di Antonina Musumeci. Dovr&agrave; scontare 11 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/ospedale-covid-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" 
				alt="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/" data-title="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/" data-title="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/" data-title="Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/covid-in-sicilia-dopo-due-mesi-risalgono-i-contagi-a-rischio-gli-anziani-9549ee41-959f-49e1-b1b5-4ccdb60c3123/">Covid in Sicilia: dopo due mesi risalgono i contagi, a rischio gli anziani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/ifigenia-150x100.png" 
				width="150" 
				height="100" 
				title="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" 
				alt="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/" data-title="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" data-description="Da domani in scena a Siracusa per l&rsquo;Inda">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/" data-title="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" data-description="Da domani in scena a Siracusa per l&rsquo;Inda">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/" data-title="Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann" data-description="Da domani in scena a Siracusa per l&rsquo;Inda">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/06/16/ifigenia-e-il-gioco-beffardo-della-psiche-parla-il-regista-jacopo-gassmann-96163d57-be6e-485f-8fe5-8dbc13409de6/">Ifigenia e il gioco beffardo della psiche. Parla il regista Jacopo Gassmann</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/06/17/rassegna-stampa-17-06-2022-edizione-messina-dbe9a0ec-aa52-4695-a4f9-f3e2941873f1/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/06/5-5-250x175.jpg"
                                                    alt="Rassegna stampa 17-06-2022 edizione Messina"
                                                    title="Rassegna stampa 17-06-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/06/17/rassegna-stampa-17-06-2022-edizione-messina-dbe9a0ec-aa52-4695-a4f9-f3e2941873f1/">Rassegna stampa 17-06-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/06/17/rassegna-stampa-17-06-2022-edizioni-calabria-f82739d9-5466-4b71-a7af-d77175359b2a/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/06/3-3-150x100.jpg"
                                        alt="Rassegna stampa 17-06-2022 edizioni Calabria"
                                        title="Rassegna stampa 17-06-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 17-06-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/la-piccola-elena-uccisa-con-7-coltellate-indagare-su-eventuali-complici-e-atto-dovuto-10381a45-90d9-449f-bd4c-909b98b2c5f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Elena-el-Pozzo-e-la-mamma-Martina-Patti-100x75.jpg"
                	alt="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;"
                	title="La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La piccola Elena uccisa con 7 coltellate, &quot;indagare su eventuali complici &egrave; atto dovuto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/16/si-camuffa-per-visitare-un-familiare-ricoverato-arrestato-latitante-a-palermo-f2111bec-c0ba-4d98-b0c8-988074d269c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/agenti-polizia-100x75.jpeg"
                	alt="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo"
                	title="Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si camuffa per visitare un familiare ricoverato: arrestato latitante a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/16/salvini-esulta-per-la-vittoria-di-lagalla-mai-prima-la-lega-ha-governato-a-palermo-e-messina-ccd292f7-71f9-4f9c-b4a5-fd8d3d65cb96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/salvini-lagalla-100x75.jpg"
                	alt="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;"
                	title="Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvini esulta per la vittoria di Lagalla: &quot;Mai prima la Lega ha governato a Palermo e Messina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/17/vetrano-limprenditore-palermitano-vicino-ai-riina-sequestrato-patrimonio-da-20mln-73b4e9af-5e6e-45ea-addd-c57d1cd04e34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/DIA-100x75.jpg"
                	alt="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln"
                	title="Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vetrano, l'imprenditore palermitano vicino ai Riina: sequestrato patrimonio da 20mln</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/06/16/il-padre-della-piccola-elena-accusa-omicidio-premeditato-da-martina-e-24-ore-di-bugie-531ef995-9b3c-4a2e-9415-34e6faea9b87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Omicidio-elena-Del-Pozzo-3-100x75.jpg"
                	alt="Il padre della piccola Elena accusa: &quot;Martina &egrave; un mostro, odiava la bimba&quot;"
                	title="Il padre della piccola Elena accusa: &quot;Martina &egrave; un mostro, odiava la bimba&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il padre della piccola Elena accusa: &quot;Martina &egrave; un mostro, odiava la bimba&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/06/15/trovato-il-cadavere-di-elena-la-bimba-rapita-nel-catanese-f564cdf4-2ad7-4895-867b-f52eb6280ced/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Bambina-Cataniaamministrative-2022-seggio-100x75.jpg"
                	alt="La morte della piccola Elena. Uccisa a coltellate dalla madre: la gelosia il possibile movente"
                	title="La morte della piccola Elena. Uccisa a coltellate dalla madre: la gelosia il possibile movente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della piccola Elena. Uccisa a coltellate dalla madre: la gelosia il possibile movente</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/10/scuola-in-sicilia-si-torna-tra-i-banchi-il-19-settembre-ecco-il-calendario-a5b1eec4-05d8-4d29-ae97-95c691dadd8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/scuola-studenti-banchi-100x75.jpg"
                	alt="Scuola, in Sicilia si torna tra i banchi il 19 settembre. Ecco il calendario"
                	title="Scuola, in Sicilia si torna tra i banchi il 19 settembre. Ecco il calendario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola, in Sicilia si torna tra i banchi il 19 settembre. Ecco il calendario</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/15/cateno-de-luca-dopo-il-voto-mi-hanno-chiamato-tutti-la-meloni-mollera-musumeci-dc83a268-1a07-40f7-891e-e7d0000998b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/de-luca-100x75.jpg"
                	alt="Cateno De Luca: &quot;Dopo il voto mi hanno chiamato tutti. La Meloni moller&agrave; Musumeci&quot;"
                	title="Cateno De Luca: &quot;Dopo il voto mi hanno chiamato tutti. La Meloni moller&agrave; Musumeci&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cateno De Luca: &quot;Dopo il voto mi hanno chiamato tutti. La Meloni moller&agrave; Musumeci&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/14/bimba-rapita-nel-catanese-notte-di-indagini-lappello-di-piera-maggio-liberate-elena-71a77cd2-5113-4721-af3c-29816dbbf7ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Bambina-Cataniaamministrative-2022-seggio-100x75.jpg"
                	alt="Bimba rapita nel Catanese: notte di indagini. L'appello di Piera Maggio: &quot;Liberate Elena!&quot;"
                	title="Bimba rapita nel Catanese: notte di indagini. L'appello di Piera Maggio: &quot;Liberate Elena!&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba rapita nel Catanese: notte di indagini. L'appello di Piera Maggio: &quot;Liberate Elena!&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/13/bambina-di-5-anni-sequestrata-a-piano-di-tremestieri-in-provincia-di-catania-0215fd17-5f30-42e4-a777-88cc9fc873eb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Bambina-Cataniaamministrative-2022-seggio-100x75.jpg"
                	alt="Bambina di 5 anni sequestrata a Piano di Tremestieri in provincia di Catania"
                	title="Bambina di 5 anni sequestrata a Piano di Tremestieri in provincia di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bambina di 5 anni sequestrata a Piano di Tremestieri in provincia di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2022/06/04/sabrina-ferilli-in-vacanza-in-sicilia-la-parta-orientale-e-pura-magia-5a783ad5-6be4-4898-b3f5-89777eaae1fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ferilli3-100x75.jpg"
                	alt="Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;"
                	title="Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/05/24/mafia-il-figlio-del-giudice-alfonso-giordano-papa-nessuno-ti-ha-ricordato-796b223d-4774-4a2f-94af-82c13c6b6b88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Alfonso-e-Stefano-Giordano-100x75.jpg"
                	alt="Alfonso e Stefano Giordano"
                	title="Alfonso e Stefano Giordano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, il figlio del giudice Alfonso Giordano: &quot;Pap&agrave; nessuno ti ha ricordato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/04/bimbi-uccisi-a-vittoria-nel-2019-scarcerato-rosario-greco-i-genitori-e-uno-schifo-1f4d7243-e943-4635-be22-a3490407532d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/bimbi-100x75.jpg"
                	alt="Rosario Greco"
                	title="Rosario Greco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbi uccisi a Vittoria nel 2019, scarcerato Rosario Greco. I genitori: &quot;&Egrave; uno schifo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/19/autostrade-a-messina-arriva-il-cash-back-in-caso-di-rallentamenti-rimborso-del-50-0ab5f64b-c7e9-4a0d-897f-e9e912ec5f62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/pedaggio-100x75.jpg"
                	alt="Autostrade, a Messina arriva il cash back: in caso di rallentamenti rimborso del 50%"
                	title="Autostrade, a Messina arriva il cash back: in caso di rallentamenti rimborso del 50%"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autostrade, a Messina arriva il cash back: in caso di rallentamenti rimborso del 50%</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/18/violenza-sessuale-su-alunna-di-12-anni-bidello-condannato-a-nove-mesi-di-reclusione-ddf6721a-91ee-4422-9f3f-0ffe6b259dbc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/depressione-100x75.jpg"
                	alt="Violenza sessuale su alunna di 12 anni, bidello condannato a nove mesi di reclusione"
                	title="Violenza sessuale su alunna di 12 anni, bidello condannato a nove mesi di reclusione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violenza sessuale su alunna di 12 anni, bidello condannato a nove mesi di reclusione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6ba55bbf47264fd92b9c8b199ea78754&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1526297&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '123785', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1526297';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
