<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sapendo di non aver pi&ugrave; scampo Salvatore Fernandez, 49 anni e diversi precedenti per droga, si &egrave; presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si &egrave; costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo" />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/" }, "headline":"Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-05 18:45:35", "datePublished":"2022-07-05 18:45:35", "dateModified":"2022-07-05 18:45:35", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/07/Omicidio-a-Palermo-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Sapendo di non aver più scampo Salvatore Fernandez, 49 anni e diversi precedenti per droga, si è presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si è costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo", "articleBody":"Ha capito di avere le ore ormai contate quando ha saputo che i carabinieri, grazie alle immagini di sorveglianza di una videocamera, lo avevano identificato. Sapendo di non aver più scampo Salvatore Fernandez , 49 anni e diversi precedenti per droga, si è presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si è costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo , giovedì mattina, con tre colpi di pistola. I militari lo hanno portato nella caserma del comando provinciale per interrogarlo e, dopo che il procuratore aggiunto Paolo Guido ne ha disposto il fermo, l’hanno condotto nel carcere Pagliarelli. «Sì sono stato io a ucciderlo», avrebbe detto l’indagato alla presenza del suo legale, l’avvocato Maria Rosa Cerasa. Dalle prime indiscrezioni Fernandez, avrebbe fornito una versione molto riduttiva della vicenda, versione che non convince gli inquirenti. L’indagato avrebbe raccontato che con Incontera i rapporti erano tesi da tempo perchè la vittima più volte aveva avuto un comportamento minaccioso nei suoi confronti. Dopo l’ennesima discussione per motivi banali Fernandez avrebbe deciso di eliminarlo e si sarebbe procurato la pistola usata per il delitto. Un movente che, visto lo spessore mafioso della vittima, lascia molti dubbi alla Procura. A molte delle domande dei pm, inoltre, l’arrestato, accusato di omicidio volontario, non ha voluto rispondere. A incastrarlo è stato l’occhio delle telecamere piazzate in via Imperatrice Costanza che hanno ripreso tutte le fasi del delitto. Nel video si vede il killer tallonare, a bordo di uno scooter senza targa, la vittima, che è in bicicletta. Il volto è scoperto. Fernandez si accosta e spara un primo colpo prendendo Incontrera alla spalla. L’uomo non cade e prosegue la sua corsa, poi gli altri colpi. Incontrera perde l’equilibrio e il killer gli va addosso e finisce a terra. Fino ad allora la scena è nitida ma il volto dell’assassino è coperto da una bandiera del Palermo esposta dopo la promozione della squadra in serie B. Fernandez, però, commette l’errore di tornare indietro e stavolta il viso è chiaramente riconoscibile. Per i carabinieri dargli un nome è semplice: basta un confronto con le foto segnaletiche. Fernandez è una vecchia conoscenza degli investigatori: otto anni fa è stato coinvolto in una indagine di droga." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:372"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/07/Omicidio-a-Palermo-625x350.jpg" />
<meta property="og:description" content="Sapendo di non aver pi&ugrave; scampo Salvatore Fernandez, 49 anni e diversi precedenti per droga, si &egrave; presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si &egrave; costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera" />
<meta name="twitter:description" content="Sapendo di non aver pi&ugrave; scampo Salvatore Fernandez, 49 anni e diversi precedenti per droga, si &egrave; presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si &egrave; costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/07/Omicidio-a-Palermo-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=003dcafbc7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/';
var absolute_url = '/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/';
var post_id      = 1536992;
var post_title   = 'Omicidio a Palermo: si costituisce e confessa l\'assassino di Giuseppe Incontrera';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '437447';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 05 Luglio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-in-calabria-sicilia-umbria-e-vda-reparti-occupati-oltre-il-20-17f148d9-9238-483a-9562-a1eea882ff1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/12595504_small-100x75.jpg" width="100" height="75" 
						alt="Covid: in Calabria, Sicilia Umbria e VdA reparti occupati oltre il 20%" 
						title="Covid: in Calabria, Sicilia Umbria e VdA reparti occupati oltre il 20%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Calabria, Sicilia Umbria e VdA reparti occupati oltre il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positività: 33,5%" 
						title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positività: 33,5%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positività:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/07/05/incendi-fiamme-lambiscono-ospedale-sciacca-per-ora-esclusa-levacuazione-8fbd54b5-172e-4cb4-ba6e-2c51efa45c34/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/vigili-del-fuoco-ansa-1024x777-100x75.jpg" width="100" height="75" 
						alt="Incendi: fiamme lambiscono ospedale Sciacca. Per ora esclusa l'evacuazione" 
						title="Incendi: fiamme lambiscono ospedale Sciacca. Per ora esclusa l'evacuazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi: fiamme lambiscono ospedale Sciacca. Per ora esclusa l'evacuazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Incidente-sul-lavoro-100x75.jpg" width="100" height="75" 
						alt="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" 
						title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/tribunale-di-agrigento-100x75.jpg" width="100" height="75" 
						alt="Abusivismo: sotto sequestro il resort «Maddalusa Launch Beach» di Agrigento" 
						title="Abusivismo: sotto sequestro il resort «Maddalusa Launch Beach» di Agrigento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo: sotto sequestro il resort «Maddalusa Launch Beach» di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/cafè-del-mar-isola-delle-femmine-100x75.jpeg" width="100" height="75" 
						alt="Isola delle Femmine, avviata la demolizione del &quot;Cafè del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" 
						title="Isola delle Femmine, avviata la demolizione del &quot;Cafè del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isola delle Femmine, avviata la demolizione del "Cafè del Mar". Cordaro:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/polfer-a-giugno-in-sicilia-un-arresto-e-13mila-controlli-b80f01aa-a39e-406e-8c79-b4ba2cb04405/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Polfer-2022-100x75.jpeg" width="100" height="75" 
						alt="Polfer: a giugno in Sicilia un arresto e 13mila controlli" 
						title="Polfer: a giugno in Sicilia un arresto e 13mila controlli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Polfer: a giugno in Sicilia un arresto e 13mila controlli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/07/05/regionali-sicilia-musumeci-riprende-quota-udc-pronta-a-sostenere-il-bis-42da47c8-0e2b-410e-85be-0db22b349ff1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Immagine-2022-06-23-112740-100x75.jpg" width="100" height="75" 
						alt="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il “bis”" 
						title="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il “bis”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/rifiuti-fuori-dalla-sicilia-trattativa-ancora-in-salita-9b8c761f-535c-47b4-bd55-00f5c5745551/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/Schermata-2022-07-04-alle-23.11.46-100x75.png" width="100" height="75" 
						alt="Rifiuti fuori dalla Sicilia, Trattativa ancora in salita" 
						title="Rifiuti fuori dalla Sicilia, Trattativa ancora in salita" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti fuori dalla Sicilia, Trattativa ancora in salita</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/07/05/rassegna-stampa-05-07-2022-edizione-messina-b6025f0b-2fcb-44c0-aa05-fe003342f89e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/6-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 05-07-2022 edizione Messina" 
						title="Rassegna stampa 05-07-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 05-07-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/musica/2022/07/05/storii-di-oriana-civile-tredici-racconti-in-lingua-siciliana-dalle-leggende-alla-denuncia-sociale-video-b039e20c-af8e-40a0-a6c8-b7d63ce0a060/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-17-at-10.39.25-100x75.jpeg" width="100" height="75" 
						alt="&quot;Storii&quot;, l’impegno... Civile di un'inedita Oriana: 13 ritratti della Sicilia più vera - VIDEO" 
						title="&quot;Storii&quot;, l’impegno... Civile di un'inedita Oriana: 13 ritratti della Sicilia più vera - VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Storii", l’impegno... Civile di un'inedita Oriana: 13 ritratti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2022/07/05/estate-2022-13-spiagge-in-calabria-puglia-e-sicilia-da-sogno-per-unestate-tra-relax-e-natura-133f24b0-e948-4e51-8c01-d2ff71b75270/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/CAPO-VATICANO-100x75.jpg" width="100" height="75" 
						alt="Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno. Vacanze tra relax e natura" 
						title="Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno. Vacanze tra relax e natura" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate 2022: 13 spiagge in Calabria, Puglia e Sicilia da sogno. Vacanze...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2022/07/05/bandiere-blu-14-nuovi-ingressi-ecco-le-spiagge-premiate-in-calabria-sicilia-e-puglia-d8c155f7-b6ee-4593-b002-8147e1ced3b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-10-at-10.54.20-2-100x75.jpeg" width="100" height="75" 
						alt="Bandiera Blu, 14 nuovi ingressi. Tutte le spiagge premiate in Calabria, Sicilia e Puglia - FOTO" 
						title="Bandiera Blu, 14 nuovi ingressi. Tutte le spiagge premiate in Calabria, Sicilia e Puglia - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bandiera Blu, 14 nuovi ingressi. Tutte le spiagge premiate in Calabria,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cultura/2022/07/05/concerti-calabria-2022-622b1e2c-d4e5-476f-a728-3dd0d8551fbb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Jova_Beach-10-100x75.jpg" width="100" height="75" 
						alt="Tra Mahmood ed Elisa un doppio Jova Beach Party! Concerti, festival, eventi in Calabria 2022 - L'ELENCO" 
						title="Tra Mahmood ed Elisa un doppio Jova Beach Party! Concerti, festival, eventi in Calabria 2022 - L'ELENCO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tra Mahmood ed Elisa un doppio Jova Beach Party! Concerti, festival,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/04/covid-sicilia-piu-di-300-nuovi-casi-oltre-1100-solo-a-palermo-631eb25b-2a5f-44f6-a37e-d891300e93ef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid Sicilia, più di 3000 nuovi casi: oltre 1100 solo a Palermo" 
						title="Covid Sicilia, più di 3000 nuovi casi: oltre 1100 solo a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid Sicilia, più di 3000 nuovi casi: oltre 1100 solo a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/07/04/gradimento-governatori-occhiuto-al-4-posto-musumeci-e-7-e85a9842-5dc5-4fd0-a57a-ce3ee37c7c96/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/musumeci-occhiuto-100x75.jpg" width="100" height="75" 
						alt="Gradimento Governatori: Occhiuto al 5° posto, Musumeci è 7°" 
						title="Gradimento Governatori: Occhiuto al 5° posto, Musumeci è 7°" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gradimento Governatori: Occhiuto al 5° posto, Musumeci è 7°</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/07/04/regionali-sicilia-mega-finisce-sotto-accusa-per-il-post-sulla-floridia-6b7db81b-c674-4cf5-a3d9-26928a7535d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/floridia-mega-100x75.jpg" width="100" height="75" 
						alt="Regionali Sicilia, Mega finisce sotto accusa per il “post” sulla Floridia" 
						title="Regionali Sicilia, Mega finisce sotto accusa per il “post” sulla Floridia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali Sicilia, Mega finisce sotto accusa per il “post” sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/04/messina-le-zes-per-ora-parlano-solo-catanese-83b066de-9847-4818-9d3e-9f028ece296e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/Immagine-2022-07-04-074954-100x75.jpg" width="100" height="75" 
						alt="Messina, le Zes per ora parlano solo... catanese" 
						title="Messina, le Zes per ora parlano solo... catanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, le Zes per ora parlano solo... catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/sport/2022/07/04/nasce-il-palermo-city-con-i-fari-puntati-sulla-serie-a-mirri-un-sogno-che-si-realizza-836c8d27-be71-45ec-a774-00990b8a1d56/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/palermo-100x75.jpg" width="100" height="75" 
						alt="Nasce il &quot;Palermo City&quot; con i fari puntati sulla Serie A . Mirri: &quot;Un sogno che si realizza&quot;" 
						title="Nasce il &quot;Palermo City&quot; con i fari puntati sulla Serie A . Mirri: &quot;Un sogno che si realizza&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasce il "Palermo City" con i fari puntati sulla Serie A . Mirri:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ACQUASANTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-07-05T18:45:00+02:00">05 Luglio 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Sapendo di non aver più scampo Salvatore Fernandez, 49 anni e diversi precedenti per droga, si è presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si è costituito, ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/07/Omicidio-a-Palermo.jpg" class="zoom_foto" title="Salvatore Fernandez" data-sub-html="<h4>05 Luglio 2022</h4><h3>Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera</h3><p>Salvatore Fernandez</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/omicidio-a-palermo-si-costituisce-e-confessa-lassassino-di-giuseppe-incontrera-48f6632e-200f-4c95-ba23-b98800ce6545/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/07/Omicidio-a-Palermo-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Omicidio a Palermo: si costituisce e confessa l'assassino di Giuseppe Incontrera" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Salvatore Fernandez</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Ha capito di avere le ore ormai contate quando ha saputo che i carabinieri, grazie alle immagini di sorveglianza di una videocamera, lo avevano identificato. Sapendo di non aver più scampo <strong>Salvatore Fernandez</strong>, 49 anni e diversi precedenti per droga, si è presentato alla stazione Falde dei carabinieri, nel quartiere Acquasanta, e si è costituito, <strong>ammettendo di avere ucciso Giuseppe Incontrera, assassinato nel quartiere Zisa, a Palermo</strong>, giovedì mattina, con tre colpi di pistola. I militari lo hanno portato nella caserma del comando provinciale per interrogarlo e, dopo che il procuratore aggiunto Paolo Guido ne ha disposto il fermo, l’hanno condotto nel carcere Pagliarelli.</p>
<p>«Sì sono stato io a ucciderlo», avrebbe detto l’indagato alla presenza del suo legale, l’avvocato Maria Rosa Cerasa. Dalle prime indiscrezioni Fernandez, avrebbe fornito una versione molto riduttiva della vicenda, versione che non convince gli inquirenti. L’indagato avrebbe raccontato che con Incontera i rapporti erano tesi da tempo perchè la vittima più volte aveva avuto un comportamento minaccioso nei suoi confronti. Dopo l’ennesima discussione per motivi banali Fernandez avrebbe deciso di eliminarlo e si sarebbe procurato la pistola usata per il delitto. Un movente che, visto lo spessore mafioso della vittima, lascia molti dubbi alla Procura. A molte delle domande dei pm, inoltre, l’arrestato, accusato di omicidio volontario, non ha voluto rispondere.</p>
<p><strong> A incastrarlo è stato l’occhio delle telecamere piazzate in via Imperatrice Costanza che hanno ripreso tutte le fasi del delitto.</strong> Nel video si vede il killer tallonare, a bordo di uno scooter senza targa, la vittima, che è in bicicletta. Il volto è scoperto. Fernandez si accosta e spara un primo colpo prendendo Incontrera alla spalla. L’uomo non cade e prosegue la sua corsa, poi gli altri colpi. Incontrera perde l’equilibrio e il killer gli va addosso e finisce a terra. Fino ad allora la scena è nitida ma il volto dell’assassino è coperto da una bandiera del Palermo esposta dopo la promozione della squadra in serie B. Fernandez, però, commette l’errore di tornare indietro e stavolta il viso è chiaramente riconoscibile. Per i carabinieri dargli un nome è semplice: basta un confronto con le foto segnaletiche. Fernandez è una vecchia conoscenza degli investigatori: otto anni fa è stato coinvolto in una indagine di droga.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1536992" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/Cani-bisogni-640x400-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;" 
				alt="Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">345 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/" data-title="Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/" data-title="Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/" data-title="Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/nuove-regole-in-sicilia-obbligo-per-i-proprietari-di-cani-di-versare-acqua-sulla-pipi-bae6e451-9875-449a-9536-d08e12247791/">Nuove regole in Sicilia: obbligo per i proprietari di cani di versare acqua sulla pip&igrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%" 
				alt="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/" data-title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/" data-title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/" data-title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/">Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/Incidente-sul-lavoro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" 
				alt="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">275 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/" data-title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" data-description="Un ragazzo di 27 anni di Niscemi, Roberto Savasta, ha perduto la vita in un incidente sul lavoro. E&rsquo; accaduto a Valguarnera, in provincia di Enna. Il giovane era stato appena assunto da una societ&agrave; di Ragusa e si sarebbe dovuto occupare della manutenzione dei tetti.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/" data-title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" data-description="Un ragazzo di 27 anni di Niscemi, Roberto Savasta, ha perduto la vita in un incidente sul lavoro. E&rsquo; accaduto a Valguarnera, in provincia di Enna. Il giovane era stato appena assunto da una societ&agrave; di Ragusa e si sarebbe dovuto occupare della manutenzione dei tetti.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/" data-title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto" data-description="Un ragazzo di 27 anni di Niscemi, Roberto Savasta, ha perduto la vita in un incidente sul lavoro. E&rsquo; accaduto a Valguarnera, in provincia di Enna. Il giovane era stato appena assunto da una societ&agrave; di Ragusa e si sarebbe dovuto occupare della manutenzione dei tetti.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/">Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/pexels-helena-lopes-1378849-150x100.jpg" 
				width="150" 
				height="100" 
				title="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio" 
				alt="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/" data-title="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio" data-description="&nbsp;Chi adotter&agrave; un cane randagio beneficer&agrave; di una riduzione del 30% sulla Tari. Questa l&rsquo;agevolazione prevista dal regolamento per la disciplina della Tassa sui Rifiuti, approvato dal Consiglio comunale di Giarre (Catania).">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/" data-title="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio" data-description="&nbsp;Chi adotter&agrave; un cane randagio beneficer&agrave; di una riduzione del 30% sulla Tari. Questa l&rsquo;agevolazione prevista dal regolamento per la disciplina della Tassa sui Rifiuti, approvato dal Consiglio comunale di Giarre (Catania).">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/" data-title="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio" data-description="&nbsp;Chi adotter&agrave; un cane randagio beneficer&agrave; di una riduzione del 30% sulla Tari. Questa l&rsquo;agevolazione prevista dal regolamento per la disciplina della Tassa sui Rifiuti, approvato dal Consiglio comunale di Giarre (Catania).">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/">Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/cafè-del-mar-isola-delle-femmine-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" 
				alt="Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/" data-title="Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/" data-title="Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/" data-title="Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/isola-delle-femmine-avviata-la-demolizione-del-cafe-del-mar-cordaro-promessa-mantenuta-fffe9c48-def9-4674-8831-9a4ef3b17884/">Isola delle Femmine, avviata la demolizione del &quot;Caf&egrave; del Mar&quot;. Cordaro: &quot;Promessa mantenuta&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/tribunale-di-agrigento-150x100.jpg" 
				width="150" 
				height="100" 
				title="Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento" 
				alt="Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/" data-title="Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/" data-title="Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/" data-title="Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/abusivismo-sotto-sequestro-il-resort-maddalusa-launch-beach-di-agrigento-b049ead4-46b0-4fd5-bda6-e9e3b1d4876a/">Abusivismo: sotto sequestro il resort &laquo;Maddalusa Launch Beach&raquo; di Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/07/05/rassegna-stampa-05-07-2022-edizione-messina-b6025f0b-2fcb-44c0-aa05-fe003342f89e/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/07/6-250x175.jpg"
                                                    alt="Rassegna stampa 05-07-2022 edizione Messina"
                                                    title="Rassegna stampa 05-07-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/07/05/rassegna-stampa-05-07-2022-edizione-messina-b6025f0b-2fcb-44c0-aa05-fe003342f89e/">Rassegna stampa 05-07-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/07/05/rassegna-stampa-05-07-2022-edizioni-calabria-6f233c9a-d0f9-43cb-9202-15edfb200792/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/07/3-3-150x100.jpg"
                                        alt="Rassegna stampa 05-07-2022 edizioni Calabria"
                                        title="Rassegna stampa 05-07-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 05-07-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Incidente-sul-lavoro-100x75.jpg"
                	alt="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto"
                	title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/07/05/regionali-sicilia-musumeci-riprende-quota-udc-pronta-a-sostenere-il-bis-42da47c8-0e2b-410e-85be-0db22b349ff1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Immagine-2022-06-23-112740-100x75.jpg"
                	alt="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;"
                	title="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/caldo-oggi-bollino-rosso-a-messina-e-reggio-da-giovedi-la-morsa-si-allenta-anche-al-sud-ee45f7eb-c939-4448-a5d4-d0f9aa85fe0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/f2deb91eea1d69c48caf10b759b35acc-100x75.jpg"
                	alt="Caldo: oggi bollino rosso a Messina e Reggio. Da gioved&igrave; la morsa si allenta anche al Sud"
                	title="Caldo: oggi bollino rosso a Messina e Reggio. Da gioved&igrave; la morsa si allenta anche al Sud"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caldo: oggi bollino rosso a Messina e Reggio. Da gioved&igrave; la morsa si allenta anche al Sud</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/covid-sicilia-oggi-quasi-10mila-nuovi-contagi-sale-il-tasso-di-positivita-335-7d1e0286-3d6e-4e03-9983-dd736d9b81bc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%"
                	title="Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid Sicilia, oggi quasi 10mila nuovi contagi. Sale il tasso di positivit&agrave;: 33,5%</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/giarre-riduzione-del-30-sulla-tari-per-chi-adotta-un-cane-randagio-0fdf2d7c-6a46-415f-b1cb-e73db35c66cb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/pexels-helena-lopes-1378849-100x75.jpg"
                	alt="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio"
                	title="Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giarre, riduzione del 30% sulla Tari per chi adotta un cane randagio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/30/catania-chiesto-risarcimento-di-15-milioni-allultra-che-uccise-lispettore-raciti-de44c39e-0a05-4bf9-a909-1e131bb0f50e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Antonino-Speziale-100x75.jpg"
                	alt="Antonino Spezial"
                	title="Antonino Spezial"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania: chiesto risarcimento di 15 milioni all'ultr&agrave; che uccise l'ispettore Raciti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/06/30/allesame-di-laurea-si-presenta-il-suo-avatar-edoardo-di-pietro-primo-laureato-nel-metaverso-d4e0a4c1-763c-410f-8232-44dd6dc3e67c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Edoardo-Di-Pietro-100x75.jpg"
                	alt="Edoardo Di Pietro"
                	title="Edoardo Di Pietro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">All'esame di laurea si presenta il suo avatar: Edoardo Di Pietro primo laureato nel Metaverso</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/05/tragedia-sul-lavoro-appena-assunto-27enne-muore-cadendo-da-un-tetto-acb0212c-a077-4b4d-8769-5ecd64bff405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Incidente-sul-lavoro-100x75.jpg"
                	alt="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto"
                	title="Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia sul lavoro: appena assunto, 27enne muore cadendo da un tetto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/07/05/regionali-sicilia-musumeci-riprende-quota-udc-pronta-a-sostenere-il-bis-42da47c8-0e2b-410e-85be-0db22b349ff1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Immagine-2022-06-23-112740-100x75.jpg"
                	alt="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;"
                	title="Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali Sicilia, Musumeci riprende quota: Udc pronta a sostenere il &ldquo;bis&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/03/compleanno-tragico-per-un-40enne-cade-in-un-pozzo-artesiano-e-muore-4956d9ab-449d-4923-bcc7-e8419a0d12a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/carabinieri-bari-100x75-1640590728.jpg"
                	alt="Compleanno tragico per un 40enne a Trapani: mentre balla cade in un pozzo e muore"
                	title="Compleanno tragico per un 40enne a Trapani: mentre balla cade in un pozzo e muore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Compleanno tragico per un 40enne a Trapani: mentre balla cade in un pozzo e muore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/21/lomicidio-della-piccola-elena-la-madre-lho-uccisa-girata-non-volevo-guardarla-1f744a97-0c30-489a-8daa-18d25092448d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Omicidio-elena-Del-Pozzo-3-1-100x75.jpg"
                	alt="L'omicidio della piccola Elena, la madre: &quot;L'ho uccisa girata, non volevo guardarla&quot;"
                	title="L'omicidio della piccola Elena, la madre: &quot;L'ho uccisa girata, non volevo guardarla&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'omicidio della piccola Elena, la madre: &quot;L'ho uccisa girata, non volevo guardarla&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/06/27/biagio-conte-ho-una-neoplasia-al-colon-pregate-per-me-lappello-del-missionario-080e1838-8b69-4b27-aaa2-9f87da9be284/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Biagio-Conte-100x75.jpg"
                	alt="Biagio Conte: ho una neoplasia al colon, pregate per me. L'appello del missionario"
                	title="Biagio Conte: ho una neoplasia al colon, pregate per me. L'appello del missionario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Biagio Conte: ho una neoplasia al colon, pregate per me. L'appello del missionario</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/06/22/catania-lultimo-saluto-alla-piccola-elena-diretta-8acb737f-1b0f-4638-a673-c18341064a58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-22-alle-16.45.23-100x75.png"
                	alt="Catania, l'ultimo saluto alla piccola Elena. L'arcivescovo: &quot;Non ferite i bambini&quot; LA DIRETTA DEL FUNERALE"
                	title="Catania, l'ultimo saluto alla piccola Elena. L'arcivescovo: &quot;Non ferite i bambini&quot; LA DIRETTA DEL FUNERALE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, l'ultimo saluto alla piccola Elena. L'arcivescovo: &quot;Non ferite i bambini&quot; LA DIRETTA DEL FUNERALE</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/06/20/il-presidente-musumeci-si-disimpegna-tra-poco-togliero-il-disturbo-21bde9a4-e53e-4734-9336-378747d25468/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Immagine-2022-03-08-112250-100x75.jpg"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il presidente della Regione Siciliana Musumeci si &lsquo;disimpegna&rsquo;: &ldquo;Tra poco toglier&ograve; il disturbo&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/06/23/acireale-ha-confessato-lautore-del-duplice-omicidio-esasperato-da-continui-furti-di-limoni-5d477938-e3f7-4ada-a0a6-b08c120a5154/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/vito-e-virgilio-cunsolo-100x75.jpg"
                	alt="Vito e Virgilio Cunsolo"
                	title="Vito e Virgilio Cunsolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acireale, ha confessato l'autore del duplice omicidio. I due cugini uccisi per il furto di limoni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6d3ef1c69ecaba465b6f2ae256b69557&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1536992&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '437447', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1536992';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
