<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Una donna &egrave; caduta dentro una tomba, sprofondando per tre metri, al cimitero di Sant'Orsola, a Palermo, per il cedimento della lastra di marmo sulla quale era salita...." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/" }, "headline":"Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-26 13:25:52", "datePublished":"2022-10-26 13:25:52", "dateModified":"2022-10-26 13:25:52", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Una donna è caduta dentro una tomba, sprofondando per tre metri, al cimitero di Sant'Orsola, a Palermo, per il cedimento della lastra di marmo sulla quale era salita. Dell'incidente si sono accorte alcune persone in visita al cimitero, che hanno chiamato i vigili del fuoco. La donna, rimasta sempre cosciente, è stata imbracata e messa in salvo. Soccorsa dai sanitari del 118, si sarebbe provocata alcune fratture." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:135"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-625x350.jpeg" />
<meta property="og:description" content="Una donna &egrave; caduta dentro una tomba, sprofondando per tre metri, al cimitero di Sant'Orsola, a Palermo, per il cedimento della lastra di marmo sulla quale era salita...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri" />
<meta name="twitter:description" content="Una donna &egrave; caduta dentro una tomba, sprofondando per tre metri, al cimitero di Sant'Orsola, a Palermo, per il cedimento della lastra di marmo sulla quale era salita...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-625x350.jpeg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b6a04d5003" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=deb5903e4a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/';
var absolute_url = '/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/';
var post_id      = 1599216;
var post_title   = 'Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '948610';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 26 Ottobre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/05/30f4cf1b6f238e817353e249d0ec06f6_1494392502-100x75.jpg" width="100" height="75" 
						alt="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" 
						title="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, op. "Terra bruciata". Uno degli arrestati chiama i suoi 2...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/26/spaccio-e-politica-sullasse-di-mafia-palermo-puglia-19-arresti-a-bari-palermo-e-taranto-04433716-a2d4-4900-a2f2-cf81a4b9624e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/carabinieri-100x75.jpg" width="100" height="75" 
						alt="Voto di scambio: 19 arresti in Puglia, anche il presidente del Foggia Nicola Canonico" 
						title="Voto di scambio: 19 arresti in Puglia, anche il presidente del Foggia Nicola Canonico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voto di scambio: 19 arresti in Puglia, anche il presidente del Foggia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/insta-100x75.jpg" width="100" height="75" 
						alt="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" 
						title="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, partorisce dopo trapianto dell'utero: la bimba sta bene....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/10/26/denise-pipitone-compie-22-anni-la-mamma-non-smettero-di-cercarti-538f8768-eaef-4a3a-8b51-23214cf673f0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/10/1443791555779-100x75.jpg" width="100" height="75" 
						alt="Denise Pipitone compie 22 anni. La mamma: &quot;Non smetterò di cercarti&quot;" 
						title="Denise Pipitone compie 22 anni. La mamma: &quot;Non smetterò di cercarti&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Denise Pipitone compie 22 anni. La mamma: "Non smetterò di cercarti"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/carabinieri-catania-100x75.png" width="100" height="75" 
						alt="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" 
						title="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/10/26/rassegna-stampa-26-10-2022-edizione-messina-736877cf-85af-4e77-8477-458e3098e140/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/5-5-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 26-10-2022 edizione Messina" 
						title="Rassegna stampa 26-10-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 26-10-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/10/25/regionali-sicilia-chiusa-la-conta-dei-voti-ad-un-un-mese-dal-voto-lok-agli-eletti-ac586959-cf8a-461e-bae7-d832f7ed21dd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/laccogeno-100x75.jpg" width="100" height="75" 
						alt="Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la spunta su Genovese per 30 voti" 
						title="Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la spunta su Genovese per 30 voti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-100x75.jpg" width="100" height="75" 
						alt="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" 
						title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-25-at-17.15.03-100x75.jpeg" width="100" height="75" 
						alt="Barbagallo (PD): “A Paternò, paese di La Russa, manifesti che esaltano marcia su Roma”" 
						title="Barbagallo (PD): “A Paternò, paese di La Russa, manifesti che esaltano marcia su Roma”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barbagallo (PD): “A Paternò, paese di La Russa, manifesti che esaltano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positività al 14,4%" 
						title="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positività al 14,4%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/maltempo-regione-dichiara-stato-di-crisi-ce-messina-schifani-cosi-si-velocizza-macchina-interventi-54723a55-a445-4910-9e0e-f3019239c832/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/Carabinieri-in-prima-linea-nellemergenza-a-Trapani-dopo-lesondazione-del-fiume-Verderame-13-Ottobre-2022-100x75.jpg" width="100" height="75" 
						alt="Maltempo, Regione dichiara stato di crisi, c'è Messina. Schifani: «Così si velocizza macchina interventi»" 
						title="Maltempo, Regione dichiara stato di crisi, c'è Messina. Schifani: «Così si velocizza macchina interventi»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, Regione dichiara stato di crisi, c'è Messina. Schifani:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/archivio/2022/10/25/centinaia-di-lavoratori-in-nero-in-sicilia-irregolarita-a-capo-dorlando-e-taormina-30947111-80c3-4daa-967b-a7beddcd255b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/inps-100x75.jpg" width="100" height="75" 
						alt="Centinaia di lavoratori in nero in Sicilia, irregolarità a Capo d'Orlando e Taormina" 
						title="Centinaia di lavoratori in nero in Sicilia, irregolarità a Capo d'Orlando e Taormina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Centinaia di lavoratori in nero in Sicilia, irregolarità a Capo d'Orlando...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/paolo-la-rosa-100x75.jpg" width="100" height="75" 
						alt="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" 
						title="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/10/25/in-sicilia-arriva-frecciarosa-la-prevenzione-viaggia-in-treno-b6237a74-098d-4e71-831f-f79031be631d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/Sicilia-Frecciarosa-100x75.jpg" width="100" height="75" 
						alt="In Sicilia arriva “Frecciarosa: la prevenzione viaggia in treno&quot;" 
						title="In Sicilia arriva “Frecciarosa: la prevenzione viaggia in treno&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia arriva “Frecciarosa: la prevenzione viaggia in treno"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/migranti-300-su-navi-ong-altri-400-davanti-a-sicilia-pericolo-di-vita-b3d7e9c6-3eef-4f98-a9a1-264f4f7e4e1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/migranti-lampedusa-100x75.jpg" width="100" height="75" 
						alt="Migranti: 300 su navi ong, altri 400 soccorsi davanti a Sicilia" 
						title="Migranti: 300 su navi ong, altri 400 soccorsi davanti a Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti: 300 su navi ong, altri 400 soccorsi davanti a Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/un-arsenale-e-sei-chili-di-hashish-sequestrati-a-catania-12719aa5-2b97-4b34-8c12-d98265d3dac7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/carabinieri-arresto-100x75.jpeg" width="100" height="75" 
						alt="Un arsenale e sei chili di hashish sequestrati a Catania" 
						title="Un arsenale e sei chili di hashish sequestrati a Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un arsenale e sei chili di hashish sequestrati a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/10/24/salvini-a-porta-a-porta-insiste-sul-ponte-sullo-stretto-crea-oltre-100mila-posti-di-lavoro-aa32223f-ab51-46e1-a379-a33f4df3eb1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/salvini-2-100x75.jpg" width="100" height="75" 
						alt="Salvini a Porta a Porta insiste sul ponte sullo Stretto: &quot;Crea oltre 100mila posti di lavoro&quot;" 
						title="Salvini a Porta a Porta insiste sul ponte sullo Stretto: &quot;Crea oltre 100mila posti di lavoro&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini a Porta a Porta insiste sul ponte sullo Stretto: "Crea oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/10/24/palermo-varchi-non-chiamatevi-vicesindaca-ma-vicesindaco-7c1f645f-52e7-475c-9d70-c0628fbf54dc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/varchi-100x75.jpg" width="100" height="75" 
						alt="Palermo, Carolina Varchi: &quot;Non chiamatemi vicesindaca ma vicesindaco&quot;" 
						title="Palermo, Carolina Varchi: &quot;Non chiamatemi vicesindaca ma vicesindaco&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Carolina Varchi: "Non chiamatemi vicesindaca ma vicesindaco"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/10/24/premio-giornalistico-sui-fondi-ue-in-sicilia-domande-entro-il-15-novembre-48fc7ef4-0741-47b7-a8c1-2fae6bdaf238/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/concorso-po-fesr-100x75.jpeg" width="100" height="75" 
						alt="Premio giornalistico sui fondi Ue in Sicilia: domande entro il 15 novembre" 
						title="Premio giornalistico sui fondi Ue in Sicilia: domande entro il 15 novembre" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premio giornalistico sui fondi Ue in Sicilia: domande entro il 15...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SALVATA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-10-26T13:25:00+02:00">26 Ottobre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco.jpeg" class="zoom_foto" title="" data-sub-html="<h4>26 Ottobre 2022</h4><h3>Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/choc-nel-cimitero-di-palermo-donna-cade-in-una-tomba-e-sprofonda-per-tre-metri-d16eeb22-d600-4b62-b487-1c2c65f12328/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-625x350.jpeg" width="625" height="350" alt="Sicilia, Cronaca" title="Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Choc nel cimitero di Palermo, donna cade in una tomba e sprofonda per tre metri"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Una donna è caduta dentro una tomba, sprofondando per tre metri, al cimitero di Sant'Orsola, a Palermo,</strong> per il cedimento della lastra di marmo sulla quale era salita. Dell'incidente si sono accorte alcune persone in visita al cimitero, che hanno chiamato i vigili del fuoco. La donna, rimasta sempre cosciente, è stata imbracata e messa in salvo. Soccorsa dai sanitari del 118, si sarebbe provocata alcune fratture.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1599216" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2017/05/30f4cf1b6f238e817353e249d0ec06f6_1494392502-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" 
				alt="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/" data-title="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/" data-title="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/" data-title="Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-op-terra-bruciata-uno-degli-arrestati-chiama-i-suoi-2-cani-messina-e-denaro-6437bb2c-83ad-4468-9322-4b87b0e9c4ac/">Catania, op. &quot;Terra bruciata&quot;. Uno degli arrestati chiama i suoi 2 cani &quot;Messina&quot; e &quot;Denaro&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/insta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" 
				alt="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">94 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/" data-title="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/" data-title="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/" data-title="Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/catania-partorisce-dopo-trapianto-dellutero-la-bimba-sta-bene-mamma-e-figlia-dimesse-6f883d44-a1c0-4925-85f0-766ff1301d6d/">Catania, partorisce dopo trapianto dell'utero: la bimba sta bene. Mamma e figlia dimesse</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/carabinieri-catania-150x100.png" 
				width="150" 
				height="100" 
				title="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" 
				alt="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/" data-title="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" data-description="Dall&rsquo;attivit&agrave; investigativa sono emerse anche ipotesi di scambio elettorale politico-mafioso con riferimento alle elezioni comunali del 2018.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/" data-title="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" data-description="Dall&rsquo;attivit&agrave; investigativa sono emerse anche ipotesi di scambio elettorale politico-mafioso con riferimento alle elezioni comunali del 2018.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/" data-title="Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese" data-description="Dall&rsquo;attivit&agrave; investigativa sono emerse anche ipotesi di scambio elettorale politico-mafioso con riferimento alle elezioni comunali del 2018.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/26/mafia-pizzo-droga-e-voti-duro-colpo-al-clan-laudani-30-indagati-nel-catanese-d6b3825d-02f6-4beb-b3f9-573dab9a05a8/">Mafia, pizzo, droga e voti: colpo al clan Laudani. Trenta indagati e 21 arresti nel Catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" 
				alt="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">49 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/" data-title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/" data-title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/" data-title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/">Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-25-at-17.15.03-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;" 
				alt="Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/" data-title="Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/" data-title="Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/" data-title="Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/barbagallo-pd-a-paterno-paese-di-la-russa-manifesti-che-esaltano-marcia-su-roma-e4772210-adcf-4102-8b79-afaf7aa002e4/">Barbagallo (PD): &ldquo;A Patern&ograve;, paese di La Russa, manifesti che esaltano marcia su Roma&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%" 
				alt="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/" data-title="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/" data-title="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/" data-title="Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/covid-in-sicilia-2-127-i-nuovi-positivi-tre-i-morti-il-tasso-di-positivita-al-144-83a555c3-bdf5-4ae8-8c9d-d892e24f2ef7/">Covid: in Sicilia 2.127 i nuovi positivi, tre i morti. Il tasso di positivit&agrave; al 14,4%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/paolo-la-rosa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" 
				alt="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/" data-title="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/" data-title="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/" data-title="Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/rissa-col-morto-in-discoteca-a-palermo-a-giudizio-un-22-enne-per-concorso-in-omicidio-54f7952a-6fab-4039-a309-9afcd2c03bf8/">Rissa col morto in discoteca a Palermo: a giudizio un 22 enne per concorso in omicidio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/10/26/rassegna-stampa-26-10-2022-edizione-messina-736877cf-85af-4e77-8477-458e3098e140/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/10/5-5-250x175.jpg"
                                                    alt="Rassegna stampa 26-10-2022 edizione Messina"
                                                    title="Rassegna stampa 26-10-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/10/26/rassegna-stampa-26-10-2022-edizione-messina-736877cf-85af-4e77-8477-458e3098e140/">Rassegna stampa 26-10-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/10/26/rassegna-stampa-26-10-2022-edizioni-calabria-f8acdd68-8cca-406e-8ce7-3f559c36d0de/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/10/3b-150x100.jpg"
                                        alt="Rassegna stampa 26-10-2022 edizioni Calabria"
                                        title="Rassegna stampa 26-10-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 26-10-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/10/25/regionali-sicilia-chiusa-la-conta-dei-voti-ad-un-un-mese-dal-voto-lok-agli-eletti-ac586959-cf8a-461e-bae7-d832f7ed21dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/laccogeno-100x75.jpg"
                	alt="Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la spunta su Genovese per 30 voti"
                	title="Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la spunta su Genovese per 30 voti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali Sicilia: chiusa la conta dei voti. A Messina Laccoto la spunta su Genovese per 30 voti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/comiso-era-caduto-dal-tetto-di-un-capannone-dortofrutta-morto-il-59enne-salvatore-matarazzo-337cc97d-b83a-4129-85c8-1ddeb4fb07e5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-100x75.jpg"
                	alt="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo"
                	title="Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Comiso, era caduto dal tetto di un capannone d'ortofrutta. Morto il 59enne Salvatore Matarazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/10/26/denise-pipitone-compie-22-anni-la-mamma-non-smettero-di-cercarti-538f8768-eaef-4a3a-8b51-23214cf673f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/10/1443791555779-100x75.jpg"
                	alt="Denise Pipitone compie 22 anni. La mamma: &quot;Non smetter&ograve; di cercarti&quot;"
                	title="Denise Pipitone compie 22 anni. La mamma: &quot;Non smetter&ograve; di cercarti&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Denise Pipitone compie 22 anni. La mamma: &quot;Non smetter&ograve; di cercarti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/10/25/caccamo-sotto-choc-vandalizzata-ledicola-in-memoria-di-roberta-siragusa-f7ff8f0e-5e15-4d4e-ab76-cf0b22b8b0d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Roberta-Siragusa-2-100x75-1611941450.jpg"
                	alt="Roberta Siragusa"
                	title="Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caccamo sotto-choc, vandalizzata l'edicola in memoria di Roberta Siragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/25/sicilia-un-mese-fa-il-voto-governo-e-ars-in-alto-mare-mancano-gli-eletti-a-messina-e-catania-733cc82d-40a9-410a-87e8-75e1baefa44b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/ars-sala-ercole-regione-sicilia2-2-100x75.jpg"
                	alt="Sicilia: governo e Ars in alto mare. Mancano gli eletti a Messina e Catania!"
                	title="Sicilia: governo e Ars in alto mare. Mancano gli eletti a Messina e Catania!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia: governo e Ars in alto mare. Mancano gli eletti a Messina e Catania!</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/19/spaccio-ed-evasione-il-neomelodico-catanese-niko-pandetta-arrestato-a-milano-7a5eeef9-016d-4a92-a39f-952c227005e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Niko-Pandetta-100x75.jpg"
                	alt="Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro"
                	title="Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/10/24/salvini-a-porta-a-porta-insiste-sul-ponte-sullo-stretto-crea-oltre-100mila-posti-di-lavoro-aa32223f-ab51-46e1-a379-a33f4df3eb1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/salvini-2-100x75.jpg"
                	alt="Salvini a Messina durante l'ultima campagna elettorale"
                	title="Salvini a Messina durante l'ultima campagna elettorale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvini a Porta a Porta insiste sul ponte sullo Stretto: &quot;Crea oltre 100mila posti di lavoro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/10/21/terremoto-nella-sanita-in-sicilia-mazzette-e-gare-dappalto-truccate-per-700-milioni-5-arresti-3e1fd767-1ecd-4354-b901-b15c6d00013a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Immagine-2022-10-21-114616-100x75.jpg"
                	alt="Terremoto nella sanit&agrave; in Sicilia, mazzette e gare d'appalto &quot;truccate&quot; per 700 milioni: 5 arresti TUTTI I NOMI"
                	title="Terremoto nella sanit&agrave; in Sicilia, mazzette e gare d'appalto &quot;truccate&quot; per 700 milioni: 5 arresti TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terremoto nella sanit&agrave; in Sicilia, mazzette e gare d'appalto &quot;truccate&quot; per 700 milioni: 5 arresti TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/19/il-dramma-di-un-operaio-41enne-siciliano-muore-dopo-due-giorni-di-agonia-era-precipitato-da-un-tetto-3eab05ab-fa7a-4f03-93eb-586fa1b2cbec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Giovanni_Salamone-625x350-100x75.jpeg"
                	alt="Il dramma di un 41enne siciliano: muore dopo due giorni di agonia. Era precipitato da un tetto"
                	title="Il dramma di un 41enne siciliano: muore dopo due giorni di agonia. Era precipitato da un tetto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il dramma di un 41enne siciliano: muore dopo due giorni di agonia. Era precipitato da un tetto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/24/tragedia-sulla-ss114-tra-siracusa-e-catania-auto-travolge-ciclisti-morto-un-insegnante-b590d9bd-c1df-4f45-a166-44951f18b3da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Tragedia sulla SS114 tra Siracusa e Catania. Auto travolge ciclisti, morto un insegnante"
                	title="Tragedia sulla SS114 tra Siracusa e Catania. Auto travolge ciclisti, morto un insegnante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia sulla SS114 tra Siracusa e Catania. Auto travolge ciclisti, morto un insegnante</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/10/12/brucio-viva-la-fidanzata-17enne-roberta-siragusa-condannato-allergastolo-pietro-morreale-023ea9e2-958d-40b6-aae1-9a432e32eb29/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Pietro_Morreale_Roberta_Siracusa-100x75.jpeg"
                	alt="Pietro Morreale e Roberta Siragusa"
                	title="Pietro Morreale e Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bruci&ograve; viva la fidanzata 17enne Roberta Siragusa, condannato all'ergastolo Pietro Morreale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/10/14/il-siciliano-ignazio-la-russa-la-gioia-degli-amici-a-paterno-e-ragalna-e-uno-di-noi-023ec6bd-548f-4069-8cff-1158f3036812/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/La-Russa-Ignazio-100x75.jpeg"
                	alt="Ignazio La Russa"
                	title="Ignazio La Russa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il siciliano Ignazio La Russa, la gioia degli amici a Patern&ograve; e Ragalna: &quot;E' uno di noi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/19/spaccio-ed-evasione-il-neomelodico-catanese-niko-pandetta-arrestato-a-milano-7a5eeef9-016d-4a92-a39f-952c227005e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Niko-Pandetta-100x75.jpg"
                	alt="Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro"
                	title="Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spaccio ed evasione, il neomelodico catanese Niko Pandetta arrestato a Milano: aveva con s&eacute; 12mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/12/studente-siciliano-con-la-sindrome-di-spettro-autistico-ottiene-la-magistrale-in-scienze-cognitive-1b200a06-eb62-4349-b444-5de8656e7fe0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/laurea-100x75.jpg"
                	alt="Messina, studente col disturbo dello spettro autistico ottiene la magistrale in Scienze cognitive"
                	title="Messina, studente col disturbo dello spettro autistico ottiene la magistrale in Scienze cognitive"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, studente col disturbo dello spettro autistico ottiene la magistrale in Scienze cognitive</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/10/10/palermo-rubavano-energia-elettrica-50-case-con-allacci-abusivi-739f7695-df85-405f-bf51-ea6bef4ec2aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/ALLACCI-ABUSIVI-ENERGIA-ALETTRICA-100x75.jpg"
                	alt="Palermo: rubavano energia elettrica, 50 case con allacci abusivi"
                	title="Palermo: rubavano energia elettrica, 50 case con allacci abusivi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo: rubavano energia elettrica, 50 case con allacci abusivi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=cd7864e30c4aad208b0d20abb31dda4b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1599216&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '948610', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1599216';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
