<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In via San Domenico, nel cuore del centro storico di Caltanissetta, nessuno ha visto o sentito nulla. Eppure venerd&igrave; sera &egrave; scoppiato un putiferio, una sanguinosa..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/" }, "headline":"Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-28 16:36:32", "datePublished":"2022-11-28 16:36:32", "dateModified":"2022-11-28 16:36:32", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/11/omicidio-caltanissetta-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"In via San Domenico, nel cuore del centro storico di Caltanissetta, nessuno ha visto o sentito nulla. Eppure venerdì sera è scoppiato un putiferio, una sanguinosa rissa, in cui ad avere la peggio è stato un operaio, il 51enne Marcello Tortorici, sgozzato, a quanto pare, per aver difeso il fratello che faceva parte di uno dei due gruppi che se le sono date di santa ragione per qualche apprezzamento di troppo a una giovane, fidanzata con uno dei giovani coinvolti nella rissa. L'autopsia sulla salma di Tortorici dovrebbe essere eseguita domani, mentre al vaglio dell’autorità giudiziaria c'è la posizione di cinque indagati e, intanto, sono, stati interrogati i tre feriti, Salvatore Fiore, 53 anni, Roberto Millaci, 50 anni, e Massimo Tortorici, 45 anni, fratello della vittima, oltre ai figli di Fiore, Michele, 30 anni e Kevin, 22 anni. Uno dei coltelli utilizzati durante la rissa, è stato trovato dai carabinieri nei pressi dell’osteria in cui si è consumata la tragedia e adesso i militari stanno passando al setaccio le immagini delle videocamere di sorveglianza della zona per cercare di ricostruire l'esatta dinamica dei fatti." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:48"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/11/omicidio-caltanissetta-625x350.png" />
<meta property="og:description" content="In via San Domenico, nel cuore del centro storico di Caltanissetta, nessuno ha visto o sentito nulla. Eppure venerd&igrave; sera &egrave; scoppiato un putiferio, una sanguinosa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello" />
<meta name="twitter:description" content="In via San Domenico, nel cuore del centro storico di Caltanissetta, nessuno ha visto o sentito nulla. Eppure venerd&igrave; sera &egrave; scoppiato un putiferio, una sanguinosa..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/11/omicidio-caltanissetta-625x350.png" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=7418e3a347" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/';
var absolute_url = '/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/';
var post_id      = 1618954;
var post_title   = 'Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '651199';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 28 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/svimez-nel-2023-il-sud-in-recessione-attesi-un-pil-a-09-in-calabria-e-05-in-sicilia-413f49fc-64b7-4024-83e6-10602a0752ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/svimez-1280x720-100x75.jpg" width="100" height="75" 
						alt="Svimez, nel 2023 il Sud in recessione. Attesi un Pil a -0,9% in Calabria e -0,5% in Sicilia" 
						title="Svimez, nel 2023 il Sud in recessione. Attesi un Pil a -0,9% in Calabria e -0,5% in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Svimez, nel 2023 il Sud in recessione. Attesi un Pil a -0,9% in Calabria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/ospedale-bambini-100x75.jpg" width="100" height="75" 
						alt="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" 
						title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/07/1432852676694_1531235091-100x75.jpg" width="100" height="75" 
						alt="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" 
						title="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte di sesso si trasforma in un incubo,  giovane picchiato e rapinato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Presidente-Schifani-oriz-100x75.jpg" width="100" height="75" 
						alt="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamità per aree colpite&quot;" 
						title="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamità per aree colpite&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, Schifani: "Valutiamo stato di calamità per aree...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/giuseppe-paterno-100x75.jpg" width="100" height="75" 
						alt="Si era laureato a luglio: Giuseppe Paternò morto a 99 anni a Palermo" 
						title="Si era laureato a luglio: Giuseppe Paternò morto a 99 anni a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si era laureato a luglio: Giuseppe Paternò morto a 99 anni a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/11/28/etna-spettacolare-colata-lavica-verso-il-deserto-di-valle-del-leone-162b1c21-56c7-40af-b0fc-33185356ce6a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/283091720_5268430576548550_2705996659683971474_n-100x75.jpeg" width="100" height="75" 
						alt="Etna, spettacolare colata lavica verso il deserto di Valle del leone" 
						title="Etna, spettacolare colata lavica verso il deserto di Valle del leone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, spettacolare colata lavica verso il deserto di Valle del leone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/11/28/rassegna-stampa-28-11-2022-edizione-messina-416040bf-ab00-41cb-b1d6-02155d6d44dd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/7-2-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 28-11-2022 edizione Messina" 
						title="Rassegna stampa 28-11-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 28-11-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/maltempo-in-sicilia-schifani-valuteremo-lo-stato-di-calamita-e096bcc4-04e9-452c-b752-38e96850ce8f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Schifani-allArs01-100x75.jpg" width="100" height="75" 
						alt="Maltempo in Sicilia, Schifani: «Valuteremo lo stato di calamità»" 
						title="Maltempo in Sicilia, Schifani: «Valuteremo lo stato di calamità»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, Schifani: «Valuteremo lo stato di calamità»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/maltempo-domani-scuole-chiuse-nel-siracusano-7b99d44f-9188-4cb9-8e1d-87332e338dcf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/575f2ae595093ba10a909ccaa409592f-100x75.jpg" width="100" height="75" 
						alt="Maltempo: domani scuole chiuse nel Siracusano" 
						title="Maltempo: domani scuole chiuse nel Siracusano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo: domani scuole chiuse nel Siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/26/meteo-nuovi-cicloni-per-almeno-10-giorni-fenomeni-violenti-colpiranno-il-sud-284e5760-893d-4166-a692-7d8375acc0ed/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/ecb9f892-ddd2-4bec-82a4-da4c55d12098-100x75.jpg" width="100" height="75" 
						alt="Meteo: nuovi cicloni per almeno 10 giorni, &quot;fenomeni violenti&quot; colpiranno il Sud" 
						title="Meteo: nuovi cicloni per almeno 10 giorni, &quot;fenomeni violenti&quot; colpiranno il Sud" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo: nuovi cicloni per almeno 10 giorni, "fenomeni violenti" colpiranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/maxi-rissa-familiare-a-colpi-di-mazze-e-manici-di-scopa-denunciate-16-persone-nel-catanese-2b940515-a568-4d55-a205-9efa3f9e53cc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/carabinieri-catania-100x75.png" width="100" height="75" 
						alt="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese" 
						title="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/tossicodipendente-picchia-i-genitori-e-gli-estorce-soldi-arrestato-e8bc8bd6-fd17-4a0a-8601-366bd69e500e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/auto-carabinieri-lampeggiante-blu-100x75.jpg" width="100" height="75" 
						alt="Tossicodipendente picchia i genitori e gli estorce soldi: arrestato" 
						title="Tossicodipendente picchia i genitori e gli estorce soldi: arrestato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tossicodipendente picchia i genitori e gli estorce soldi: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/11/27/lukoil-di-priolo-il-ministro-urso-interverremo-in-tempo-questa-settimana-a7676e22-2fec-41f1-a156-7c007219553d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/edb4d8cfdf1bfce0f8bd21a2502f8ed7-1-100x75.jpg" width="100" height="75" 
						alt="Lukoil di Priolo, il ministro Urso: &quot;Interverremo in tempo questa settimana&quot;" 
						title="Lukoil di Priolo, il ministro Urso: &quot;Interverremo in tempo questa settimana&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil di Priolo, il ministro Urso: "Interverremo in tempo questa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/il-commissario-della-cisal-regionale-nicolo-scaglione-in-sicilia-lemergenza-e-il-lavoro-79a339a2-d2f8-4908-83f5-bf97fbe5debf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/FOTO-GIUNTA-GOVERNO-SCHIFANI-foto-della-prima-riunione-di-giunta-del-governo-Schifani-convocata-a-Palazzo-dOrléans-100x75.jpg" width="100" height="75" 
						alt="Il commissario della Cisal regionale Nicolò Scaglione: «In Sicilia l’emergenza è il lavoro»" 
						title="Il commissario della Cisal regionale Nicolò Scaglione: «In Sicilia l’emergenza è il lavoro»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il commissario della Cisal regionale Nicolò Scaglione: «In Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/ordigno-esplode-davanti-allingresso-di-un-bar-a-siracusa-si-batte-la-pista-del-racket-8de159b2-0517-4a8d-bc97-1c93557b1979/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/e079eade62b7162b1e88dd483bae803f-100x75.jpeg" width="100" height="75" 
						alt="Ordigno esplode davanti all'ingresso di un bar a Siracusa. Si batte la pista del racket" 
						title="Ordigno esplode davanti all'ingresso di un bar a Siracusa. Si batte la pista del racket" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ordigno esplode davanti all'ingresso di un bar a Siracusa. Si batte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/26/rissa-finisce-nel-sangue-un-morto-e-3-feriti-a-caltanissetta-557d8140-b85e-42ef-aed7-e32792b01368/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/ambulanza-100x75.jpg" width="100" height="75" 
						alt="Un apprezzamento &quot;di troppo&quot;, rissa finisce nel sangue: un morto e 3 feriti a Caltanissetta" 
						title="Un apprezzamento &quot;di troppo&quot;, rissa finisce nel sangue: un morto e 3 feriti a Caltanissetta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un apprezzamento "di troppo", rissa finisce nel sangue: un morto e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/26/malmenarono-la-vittima-per-rubargli-lo-scooter-arrestati-2-minorenni-nel-catanese-3f317df6-c601-423d-ac29-ba117dd7cfc0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/carabinieri-2-100x75.jpg" width="100" height="75" 
						alt="Malmenarono la vittima per rubargli lo scooter, arrestati 2 minorenni nel Catanese" 
						title="Malmenarono la vittima per rubargli lo scooter, arrestati 2 minorenni nel Catanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malmenarono la vittima per rubargli lo scooter, arrestati 2 minorenni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/11/26/sinistra-siciliana-a-lutto-e-morto-nino-mannino-storico-rappresentante-del-pci-a4c0da5a-1413-4c24-a3c1-e5ac44f6805e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/nino-mannino-pci-100x75.png" width="100" height="75" 
						alt="Sinistra siciliana a lutto: è morto Nino Mannino, storico rappresentante del Pci" 
						title="Sinistra siciliana a lutto: è morto Nino Mannino, storico rappresentante del Pci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sinistra siciliana a lutto: è morto Nino Mannino, storico rappresentante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/25/scomparsa-sul-traghetto-genova-palermo-si-cercano-risposte-su-telefono-di-gaia-e06da13e-4221-49a7-99b9-8e0b92fc0324/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/02/1487496939084-100x75.jpg" width="100" height="75" 
						alt="Scomparsa sul traghetto Genova-Palermo, si cercano risposte sul telefono di Gaia" 
						title="Scomparsa sul traghetto Genova-Palermo, si cercano risposte sul telefono di Gaia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparsa sul traghetto Genova-Palermo, si cercano risposte sul telefono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		OMICIDIO EFFERATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-28T16:36:00+02:00">28 Novembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/11/omicidio-caltanissetta.png" class="zoom_foto" title="" data-sub-html="<h4>28 Novembre 2022</h4><h3>Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/rissa-a-caltanissetta-51enne-sgozzato-in-pieno-centro-trovato-un-coltello-2a32b2bc-0800-480f-be47-793b5be76839/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/11/omicidio-caltanissetta-625x350.png" width="625" height="350" alt="Sicilia, Cronaca" title="Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Rissa a Caltanissetta, 51enne sgozzato in pieno centro: trovato un coltello"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>In via San Domenico, nel cuore del centro storico di Caltanissetta, nessuno ha visto o sentito nulla. Eppure venerdì sera è scoppiato un putiferio, una sanguinosa rissa, in cui ad avere la peggio è stato un operaio, il 51enne <strong>Marcello Tortorici, sgozzato, a quanto pare, per aver difeso il fratello</strong> che faceva parte di uno dei due gruppi che se le sono date di santa ragione per qualche apprezzamento di troppo a una giovane, fidanzata con uno dei giovani coinvolti nella rissa.</p>
<p>L'autopsia sulla salma di Tortorici dovrebbe essere eseguita domani, mentre al vaglio dell’autorità giudiziaria c'è la posizione di cinque indagati e, intanto, sono, stati interrogati i tre feriti, <strong>Salvatore Fiore, 53 anni, Roberto Millaci, 50 anni, e Massimo Tortorici, 45 anni,</strong> fratello della vittima, oltre ai figli di Fiore, <strong>Michele, 30 anni e Kevin, 22 anni. </strong></p>
<p>Uno dei coltelli utilizzati durante la rissa, è stato trovato dai carabinieri nei pressi dell’osteria in cui si è consumata la tragedia e adesso i militari stanno passando al setaccio le immagini delle videocamere di sorveglianza della zona per cercare di ricostruire l'esatta dinamica dei fatti.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1618954" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/07/1432852676694_1531235091-150x100.jpg" 
				width="150" 
				height="100" 
				title="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" 
				alt="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/" data-title="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/" data-title="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/" data-title="Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/notte-di-sesso-si-trasforma-in-un-incubo-giovane-picchiato-e-rapinato-bf40a2e1-fb36-4f3d-9597-72a06bd3dfc5/">Notte di sesso si trasforma in un incubo, giovane picchiato e rapinato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/ospedale-bambini-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" 
				alt="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/" data-title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/" data-title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/" data-title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/">Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/giuseppe-paterno-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo" 
				alt="Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">161 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/" data-title="Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/" data-title="Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/" data-title="Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/">Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Presidente-Schifani-oriz-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;" 
				alt="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/" data-title="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/" data-title="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/" data-title="Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/maltempo-in-sicilia-schifani-valutiamo-stato-di-calamita-per-aree-colpite-b5102562-e295-4a1a-8184-8e79ee2c71f4/">Maltempo in Sicilia, Schifani: &quot;Valutiamo stato di calamit&agrave; per aree colpite&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/covid-15082-nuovi-casi-e-27-decessi-in-24-ore-1520157-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni" 
				alt="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/" data-title="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni" data-description="Spazio anche per stabilizzare i precari dell&rsquo;emergenza Covid">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/" data-title="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni" data-description="Spazio anche per stabilizzare i precari dell&rsquo;emergenza Covid">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/" data-title="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni" data-description="Spazio anche per stabilizzare i precari dell&rsquo;emergenza Covid">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/">Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-222757-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, il piano anti-frane tra ritardi e intoppi" 
				alt="Sicilia, il piano anti-frane tra ritardi e intoppi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/" data-title="Sicilia, il piano anti-frane tra ritardi e intoppi" data-description="Impegnati 500 degli 800 milioni">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/" data-title="Sicilia, il piano anti-frane tra ritardi e intoppi" data-description="Impegnati 500 degli 800 milioni">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/" data-title="Sicilia, il piano anti-frane tra ritardi e intoppi" data-description="Impegnati 500 degli 800 milioni">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/">Sicilia, il piano anti-frane tra ritardi e intoppi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/11/28/rassegna-stampa-28-11-2022-edizione-messina-416040bf-ab00-41cb-b1d6-02155d6d44dd/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/11/7-2-250x175.jpg"
                                                    alt="Rassegna stampa 28-11-2022 edizione Messina"
                                                    title="Rassegna stampa 28-11-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/11/28/rassegna-stampa-28-11-2022-edizione-messina-416040bf-ab00-41cb-b1d6-02155d6d44dd/">Rassegna stampa 28-11-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/11/28/rassegna-stampa-28-11-2022-edizioni-calabria-76f74c1e-b4ce-49f3-a241-f8ca40644dbf/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/11/5-7-150x100.jpg"
                                        alt="Rassegna stampa 28-11-2022 edizioni Calabria"
                                        title="Rassegna stampa 28-11-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 28-11-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/giuseppe-paterno-100x75.jpg"
                	alt="Giuseppe Patern&ograve;"
                	title="Giuseppe Patern&ograve;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/11/28/sanita-in-sicilia-unondata-di-concorsi-sono-509-le-nuove-assunzioni-f803df53-ba7f-476a-9eee-fbf0f63f8ace/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/covid-15082-nuovi-casi-e-27-decessi-in-24-ore-1520157-100x75.jpg"
                	alt="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni"
                	title="Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sanit&agrave; in Sicilia, un&rsquo;ondata di concorsi: sono 509 le nuove assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/bimbo-di-13-mesi-ingerisce-cannabis-soccorso-in-overdose-a-palermo-6089b418-25cd-43e0-8f21-23c5d876cd23/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/ospedale-bambini-100x75.jpg"
                	alt="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo"
                	title="Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 13 mesi ingerisce cannabis, soccorso in overdose a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/11/28/etna-spettacolare-colata-lavica-verso-il-deserto-di-valle-del-leone-162b1c21-56c7-40af-b0fc-33185356ce6a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/283091720_5268430576548550_2705996659683971474_n-100x75.jpeg"
                	alt="Etna, spettacolare colata lavica verso il deserto di Valle del leone"
                	title="Etna, spettacolare colata lavica verso il deserto di Valle del leone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Etna, spettacolare colata lavica verso il deserto di Valle del leone</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/sicilia-il-piano-anti-frane-tra-ritardi-e-intoppi-1a3a6af2-983a-4b18-8ae8-d475070394da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-222757-100x75.jpg"
                	alt="Sicilia, il piano anti-frane tra ritardi e intoppi"
                	title="Sicilia, il piano anti-frane tra ritardi e intoppi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, il piano anti-frane tra ritardi e intoppi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/22/se-mi-lasci-ti-rompo-le-gambe-minaccia-e-picchia-lex-marito-palermitana-a-giudizio-a6e01399-7b45-4da6-978a-d3d908088d56/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/pexels-madan-babu-750870-100x75.jpg"
                	alt="&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio"
                	title="&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/28/si-era-laureato-a-luglio-giuseppe-paterno-morto-a-99-anni-a-palermo-a338a6f6-9785-4dc6-bc69-acfabd03d51d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/giuseppe-paterno-100x75.jpg"
                	alt="Giuseppe Patern&ograve;"
                	title="Giuseppe Patern&ograve;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si era laureato a luglio: Giuseppe Patern&ograve; morto a 99 anni a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/maxi-rissa-familiare-a-colpi-di-mazze-e-manici-di-scopa-denunciate-16-persone-nel-catanese-2b940515-a568-4d55-a205-9efa3f9e53cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/carabinieri-catania-100x75.png"
                	alt="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese"
                	title="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/25/ribera-pensionata-truffata-le-hanno-portato-via-410mila-euro-ecco-come-636a0a1b-8493-4583-ac06-c7fe0aac227c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/pensionata-100x75.jpg"
                	alt="Pensionata truffata: le hanno portato via 410mila euro. Ecco come"
                	title="Pensionata truffata: le hanno portato via 410mila euro. Ecco come"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pensionata truffata: le hanno portato via 410mila euro. Ecco come</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/24/uccisa-come-saman-per-onore-mafioso-a-catania-ergastolo-al-fratello-di-nunziatina-alleruzzo-f1b5a594-3ee1-4da6-8e4d-07784b015c88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/alleruzzo-100x75.jpg"
                	alt="Uccisa come Saman per &quot;onore mafioso&quot;, a Catania ergastolo al fratello di Nunziatina Alleruzzo"
                	title="Uccisa come Saman per &quot;onore mafioso&quot;, a Catania ergastolo al fratello di Nunziatina Alleruzzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccisa come Saman per &quot;onore mafioso&quot;, a Catania ergastolo al fratello di Nunziatina Alleruzzo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/15/tragedia-a-pantelleria-la-giovane-biologa-alma-dal-co-muore-durante-unimmersione-2c79c7dd-c538-455d-a80d-a1388d6ef008/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/alma-dal-co-100x75.jpg"
                	alt="Tragedia a Pantelleria, la giovane biologa Alma Dal Co muore durante un'immersione"
                	title="Tragedia a Pantelleria, la giovane biologa Alma Dal Co muore durante un'immersione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Pantelleria, la giovane biologa Alma Dal Co muore durante un'immersione</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/12/ragazza-scomparsa-dal-traghetto-genoa-palermo-forse-si-e-uccisa-per-amore-gettandosi-in-mare-6446ce1f-a030-4749-95e1-8c6138e2634d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/nave-di-GNV-diretta-a-Palermo-da-Genova-100x75.jpg"
                	alt="Ragazza scomparsa dal traghetto Genova-Palermo, si &egrave; uccisa per amore gettandosi in mare?"
                	title="Ragazza scomparsa dal traghetto Genova-Palermo, si &egrave; uccisa per amore gettandosi in mare?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazza scomparsa dal traghetto Genova-Palermo, si &egrave; uccisa per amore gettandosi in mare?</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/11/11/bellissima-lola-ponce-a-catania-unemozione-tornare-qui-e-con-questo-spettacolo-0f563b06-335d-4a75-998c-2a41cb6f91b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-11-at-17.20.57-2-100x75-1668188405.jpeg"
                	alt="Bellissima Lola Ponce a Catania: &quot;Un'emozione tornare qui e con questo spettacolo&quot;"
                	title="Bellissima Lola Ponce a Catania: &quot;Un'emozione tornare qui e con questo spettacolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bellissima Lola Ponce a Catania: &quot;Un'emozione tornare qui e con questo spettacolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/04/bimbo-di-10-mesi-ustionato-con-olio-bollente-a-catenanuova-e-molto-grave-63967fb1-4bab-4731-90cf-14f2d34516de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/frits-5968469_1920-100x75.jpg"
                	alt="Bimbo di 10 mesi ustionato con olio bollente a Catenanuova, &egrave; molto grave"
                	title="Bimbo di 10 mesi ustionato con olio bollente a Catenanuova, &egrave; molto grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo di 10 mesi ustionato con olio bollente a Catenanuova, &egrave; molto grave</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/22/se-mi-lasci-ti-rompo-le-gambe-minaccia-e-picchia-lex-marito-palermitana-a-giudizio-a6e01399-7b45-4da6-978a-d3d908088d56/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/pexels-madan-babu-750870-100x75.jpg"
                	alt="&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio"
                	title="&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Se mi lasci ti rompo le gambe&raquo;, minaccia e picchia l'ex marito: palermitana a giudizio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=586c08ca2bdfb1a3b68f5a5652dbc2de&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1618954&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '651199', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1618954';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
