<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Positivi anche i dati dei rientri dagli altri Atenei italiani: 134 giovani hanno deciso di tornare e hanno ricevuto un contributo di 1.200 euro" />
<meta name="news_keywords" content="università, Messina, Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/" }, "headline":"Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-10 14:21:44", "datePublished":"2021-06-10 14:21:44", "dateModified":"2021-06-10 14:21:44", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/10/universitàmessina5-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["università"], "articleSection":["Cultura"], "description":"Positivi anche i dati dei rientri dagli altri Atenei italiani: 134 giovani hanno deciso di tornare e hanno ricevuto un contributo di 1.200 euro", "articleBody":"\"Cresce il numero degli iscritti negli Atenei siciliani e c'è anche chi sceglie di rientrare\". Lo afferma l’assessore regionale all’Istruzione, Roberto Lagalla, commentando positivamente i recenti dati rilevati dalle immatricolazioni delle Università di Catania , Enna, Messina e Palermo. \"Come ha già dichiarato il ministro Messa, in Sicilia le immatricolazioni crescono del 15% rispetto allo scorso anno - spiega Lagalla - e la Regione Siciliana, avendo ampliato la quota di beneficiari delle borse di studio promuovendo l’esenzione dal pagamento delle tasse universitarie agli studenti di ritorno da Atenei di altre regioni, ha favorito la scelta di 134 studenti che, già iscritti ad altri Atenei italiani, hanno deciso di rientrare in una delle Università della nostra Isola. Si tratta certamente di un inizio, spinto dalla pandemia, che indica una promettente inversione di tendenza\". L’assessorato regionale all’Istruzione e alla Formazione professionale, secondo quanto determinato dalla legge di Stabilità nell’ambito del pacchetto di interventi straordinari decisi dal governo Musumeci e destinati all’istruzione, per incentivare e favorire la continuità del percorso formativo dei giovani siciliani, ha destinato i fondi utili alla copertura delle tasse universitarie degli studenti che avessero deciso di tornare in Sicilia, proseguendo il loro progetto di studi in una delle sedi universitarie dell’Isola. Infatti, per ciascun giovane universitario proveniente da altre sedi italiane e iscritto all’anno accademico 2020-2021, ogni Ateneo siciliano ha diritto ad un contributo di 1.200 euro . Pertanto, ad oggi, completate le procedure di trasferimento dei nuovi iscritti, sono stati destinati circa 85 mila euro all’Università di Palermo , che è stata scelta da 71 studenti ; 40 mila all’Università di Catania, con 34 nuove iscrizioni ; circa 22 mila euro per i 19 studenti che hanno fatto rientro all’Università Kore di Enna e, infine, 12 mila euro per i 10 studenti che hanno completato le procedure di iscrizione all’Università di Messina . Sono quindi 134 i giovani universitari che, per effetto del loro rientro, hanno diritto per l’anno in corso alla gratuità degli studi. A questo si aggiunge un altro dato positivo, relativo al numero degli immatricolati al primo anno di corso. Tutti gli Atenei, infatti, hanno registrato un numero più elevato di iscrizioni, complessivamente circa il 15% rispetto all’anno precedente, e precisamente a Palermo, quest’anno, le matricole sono 8.507, a Catania 7.318, a Messina 4.848 e ad Enna 902." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:64"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/10/universitàmessina5-625x350.jpg" />
<meta property="og:description" content="Positivi anche i dati dei rientri dagli altri Atenei italiani: 134 giovani hanno deciso di tornare e hanno ricevuto un contributo di 1.200 euro" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="università" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina" />
<meta name="twitter:description" content="Positivi anche i dati dei rientri dagli altri Atenei italiani: 134 giovani hanno deciso di tornare e hanno ricevuto un contributo di 1.200 euro" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/10/universitàmessina5-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/10/universitàmessina5-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/06/10 14:21:00" />
<meta name="EdIdentifier" content="1306593@|LE STATISTICHE@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=177de8f7e9" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=40ec14f8b1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/';
var absolute_url = '/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/';
var post_id      = 1306593;
var post_title   = 'Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '418913';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Gioved&igrave;, 10 Giugno 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/06/10/controlli-nas-su-ambulanze-insicure-oltre-il-10-sopralluogo-negli-ospedali-siciliani-sequestri-al-papardo-5a7108f9-b140-4c76-824e-b39823127ff7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/nas-100x75.jpg" width="100" height="75" 
						alt="Controlli Nas su ambulanze &quot;insicure&quot;. Sopralluogo negli ospedali siciliani, sequestri al Papardo" 
						title="Controlli Nas su ambulanze &quot;insicure&quot;. Sopralluogo negli ospedali siciliani, sequestri al Papardo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli Nas su ambulanze "insicure". Sopralluogo negli ospedali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/una-banda-di-usurai-attiva-nel-palermitano-tassi-dinteresse-fino-al-140-6460399c-fe4d-4865-892c-634555f5f54b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/usura-1728x800_c-100x75.jpg" width="100" height="75" 
						alt="Palermo, banda di usurai al servizio del boss: tra le vittime il conduttore Marco Baldini" 
						title="Palermo, banda di usurai al servizio del boss: tra le vittime il conduttore Marco Baldini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, banda di usurai al servizio del boss: tra le vittime il conduttore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-100x75.jpg" width="100" height="75" 
						alt="Trapani, bambino di un anno si ustiona con l'acqua calda" 
						title="Trapani, bambino di un anno si ustiona con l'acqua calda" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, bambino di un anno si ustiona con l'acqua calda</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/polizia-100x75.jpg" width="100" height="75" 
						alt="Spaccio di eroina e cocaina a Trapani, un arresto" 
						title="Spaccio di eroina e cocaina a Trapani, un arresto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di eroina e cocaina a Trapani, un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" 
						title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/droga-e-prostituzione-scoperto-clan-nigeriano-a-caltanissetta-16-arresti-958dd83b-c63a-4926-bcce-005ec67007da/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/carabinieri-100x75.jpg" width="100" height="75" 
						alt="Droga e prostituzione, il clan nigeriano con base a Caltanissetta: 16 arresti" 
						title="Droga e prostituzione, il clan nigeriano con base a Caltanissetta: 16 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga e prostituzione, il clan nigeriano con base a Caltanissetta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/lo-schianto-nella-notte-motociclista-32enne-muore-sul-colpo-a-mondello-243d34e2-5841-4a86-9b29-513255fe5a9a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/AMBULANZA-PESCARA-100x75.jpg" width="100" height="75" 
						alt="Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello" 
						title="Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-100x75.jpg" width="100" height="75" 
						alt="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" 
						title="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/musica/2021/06/10/una-playlist-per-te-linno-nazionale-il-canto-di-tutti-8b154427-7124-4c91-ba76-32a7c9e68a91/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/61yn0prYuZL._AC_SL1500_-100x75.jpg" width="100" height="75" 
						alt="Europei 2021 e oltre. Inni nazionali: storia, curiosità e primati dei canti... con la mano sul cuore" 
						title="Europei 2021 e oltre. Inni nazionali: storia, curiosità e primati dei canti... con la mano sul cuore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Europei 2021 e oltre. Inni nazionali: storia, curiosità e primati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/coronavirus-tre-nuove-zone-rosse-in-sicilia-da-venerdi-fino-al-17-ba7203af-2320-41a4-9045-e0bb5246ca6f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/rc_negozi_chiusi-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, tre nuove zone rosse in Sicilia da venerdì fino al 17" 
						title="Coronavirus, tre nuove zone rosse in Sicilia da venerdì fino al 17" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tre nuove zone rosse in Sicilia da venerdì fino al 17</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/09/coronavirus-in-sicilia-320-nuovi-positivi-e-2-vittime-299a22f9-b2bd-4966-9c0a-58d3b66b505a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Sicilia 320 nuovi positivi e 2 vittime" 
						title="Coronavirus, in Sicilia 320 nuovi positivi e 2 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia 320 nuovi positivi e 2 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/09/treni-tante-novita-per-la-sicilia-a-messina-potenziata-la-metroferrovia-8f304648-ab9d-4944-b497-fb5f41f4b920/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/me_metroferrovia-10-100x75.jpeg" width="100" height="75" 
						alt="Treni, tante novità per la Sicilia. A Messina potenziata la metroferrovia" 
						title="Treni, tante novità per la Sicilia. A Messina potenziata la metroferrovia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Treni, tante novità per la Sicilia. A Messina potenziata la metroferrovia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/09/docenti-siciliani-fuorisede-questanno-mille-posti-in-piu-per-tornare-a-casa-d1ef7fd3-d14f-4bdc-9add-219edfd9c829/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola2-100x75.jpg" width="100" height="75" 
						alt="Docenti siciliani &quot;fuorisede&quot;: quest'anno mille posti in più per tornare a casa" 
						title="Docenti siciliani &quot;fuorisede&quot;: quest'anno mille posti in più per tornare a casa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Docenti siciliani "fuorisede": quest'anno mille posti in più per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/09/marianopoli-scontro-tra-scooter-e-moto-perde-la-vita-un-17enne-1d7d033a-16f6-443f-8391-ba1fee1256a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/ambulanza-ravenna-100x75.jpg" width="100" height="75" 
						alt="Marianopoli, scontro tra scooter e moto: perde la vita un 17enne" 
						title="Marianopoli, scontro tra scooter e moto: perde la vita un 17enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marianopoli, scontro tra scooter e moto: perde la vita un 17enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/09/intimidazione-a-gela-fiamme-contro-unassociazione-attivista-8b47a731-4c32-4cca-b769-98d8052e0544/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/carabinieri-2-100x75.jpg" width="100" height="75" 
						alt="Intimidazione a Gela: fiamme contro un'associazione attivista" 
						title="Intimidazione a Gela: fiamme contro un'associazione attivista" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intimidazione a Gela: fiamme contro un'associazione attivista</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/elezioni-amministrative-in-sicilia-rinviate-in-autunno-14-comuni-al-voto-nel-messinese-3cb81d2b-0b70-490a-91be-e28658554bd6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/elezioni-100x75.jpg" width="100" height="75" 
						alt="Elezioni amministrative in Sicilia rinviate in autunno: 14 comuni al voto nel Messinese" 
						title="Elezioni amministrative in Sicilia rinviate in autunno: 14 comuni al voto nel Messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni amministrative in Sicilia rinviate in autunno: 14 comuni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/catania-spacciava-con-il-bambino-di-16-mesi-in-braccio-tra-gli-arrestati-in-11-avevano-reddito-di-cittadinanza-491d347a-2c02-4e04-9daa-d5ff14c503ee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/droga-100x75.jpg" width="100" height="75" 
						alt="Catania, spacciava con il bambino di 16 mesi in braccio. Tra gli arrestati in 11 avevano reddito di cittadinanza" 
						title="Catania, spacciava con il bambino di 16 mesi in braccio. Tra gli arrestati in 11 avevano reddito di cittadinanza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, spacciava con il bambino di 16 mesi in braccio. Tra gli arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/la-vendita-protetta-da-cani-e-porte-blindate-sgominata-piazza-di-spaccio-a-catania-25-arresti-2f08affb-0460-4e5f-bf0d-29a92c26fecc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/carabinieri_foto_ansa-4-100x75.jpg" width="100" height="75" 
						alt="Espugnato &quot;fortino&quot; nella vecchia Catania. Lo spaccio protetto da cani e porte blindate: 25 arresti" 
						title="Espugnato &quot;fortino&quot; nella vecchia Catania. Lo spaccio protetto da cani e porte blindate: 25 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Espugnato "fortino" nella vecchia Catania. Lo spaccio protetto da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/sequestrati-a-palermo-40-mila-prodotti-elettrici-sanzione-da-60-mila-euro-per-un-negozio-cinese-1c2d301d-fe3f-4fad-a179-0d19f7d64381/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Sequestrati a Palermo 40 mila prodotti elettrici: sanzione da 60 mila euro per un negozio cinese" 
						title="Sequestrati a Palermo 40 mila prodotti elettrici: sanzione da 60 mila euro per un negozio cinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati a Palermo 40 mila prodotti elettrici: sanzione da 60 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/estate-sicura-il-cronoprogramma-dei-monitoraggi-strutturali-per-le-gallerie-della-a20-56929b32-a0b6-423f-b235-cf9462255a95/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/autostrada_sanbiagio-100x75.jpeg" width="100" height="75" 
						alt="Estate Sicura sulla A20: il cronoprogramma dei monitoraggi per le gallerie" 
						title="Estate Sicura sulla A20: il cronoprogramma dei monitoraggi per le gallerie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate Sicura sulla A20: il cronoprogramma dei monitoraggi per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		LE STATISTICHE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Università: in Sicilia crescono le immatricolazioni. 5 mila in più a Messina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-06-10T14:21:00+02:00">10 Giugno 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Positivi anche i dati dei rientri dagli altri Atenei italiani: 134 giovani hanno deciso di tornare e hanno ricevuto un contributo di 1.200 euro<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/10/universitàmessina5.jpg" class="zoom_foto" title="L'Università di Messina" data-sub-html="<h4>10 Giugno 2021</h4><h3>Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina</h3><p>L'Universit&agrave; di Messina</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cultura/2021/06/10/universita-in-sicilia-crescono-le-immatricolazioni-5-mila-in-piu-a-messina-5ee0b469-afc6-4ff8-9692-2abc2cfc8df9/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/10/universitàmessina5-625x350.jpg" width="625" height="350" alt="università, Messina, Sicilia, Cultura" title="Universit&agrave;: in Sicilia crescono le immatricolazioni. 5 mila in pi&ugrave; a Messina" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">L'Università di Messina</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>"Cresce il numero degli iscritti negli Atenei siciliani e c'&#xE8; anche chi sceglie di rientrare". Lo afferma l&#x2019;assessore regionale all&#x2019;Istruzione, <strong>Roberto Lagalla,</strong> commentando positivamente i recenti dati rilevati dalle immatricolazioni delle <strong>Universit&#xE0; di Catania</strong>, <strong>Enna, Messina</strong> e <strong>Palermo.</strong></p><p>"Come ha gi&#xE0; dichiarato il ministro Messa, in Sicilia le immatricolazioni crescono del 15% rispetto allo scorso anno - spiega Lagalla - e la Regione Siciliana, avendo ampliato la quota di beneficiari delle borse di studio promuovendo l&#x2019;esenzione dal pagamento delle tasse universitarie agli studenti di ritorno da Atenei di altre regioni, ha favorito la scelta di 134 studenti che, gi&#xE0; iscritti ad altri Atenei italiani, hanno deciso di rientrare in una delle Universit&#xE0; della nostra Isola. Si tratta certamente di un inizio, spinto dalla pandemia, che indica una promettente inversione di tendenza".</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>L&#x2019;assessorato regionale all&#x2019;Istruzione e alla Formazione professionale, secondo quanto determinato dalla legge di Stabilit&#xE0; nell&#x2019;ambito del pacchetto di interventi straordinari decisi dal governo Musumeci e destinati all&#x2019;istruzione, per incentivare e favorire la continuit&#xE0; del percorso formativo dei giovani siciliani, ha destinato i fondi utili alla copertura delle tasse universitarie degli studenti che avessero deciso di tornare in Sicilia, proseguendo il loro progetto di studi in una delle sedi universitarie dell&#x2019;Isola.<br>
Infatti, per ciascun giovane universitario proveniente da altre sedi italiane e iscritto all&#x2019;anno accademico 2020-2021, ogni Ateneo siciliano ha diritto ad un contributo di <strong>1.200 euro</strong>. Pertanto, ad oggi, completate le procedure di trasferimento dei nuovi iscritti, sono stati destinati circa <strong>85 mila euro all&#x2019;Universit&#xE0; di Palermo</strong>, che &#xE8; stata scelta da <strong>71 studenti</strong>; <strong>40 mila all&#x2019;Universit&#xE0; di Catania, con 34 nuove iscrizioni</strong>; circa <strong>22 mila euro per i 19 studenti che hanno fatto rientro all&#x2019;Universit&#xE0; Kore di Enna</strong> e, infine, <strong>12 mila euro per i 10 studenti</strong> che hanno completato le procedure di iscrizione <strong>all&#x2019;Universit&#xE0; di Messina</strong>.<br>
Sono quindi <strong>134</strong> i giovani universitari che, per effetto del loro rientro, hanno diritto per l&#x2019;anno in corso alla gratuit&#xE0; degli studi. A questo si aggiunge un altro dato positivo, relativo al numero degli immatricolati al primo anno di corso. Tutti gli Atenei, infatti, hanno registrato un numero pi&#xF9; elevato di iscrizioni, complessivamente circa il 15% rispetto all&#x2019;anno precedente, e precisamente a Palermo, quest&#x2019;anno, le matricole sono 8.507, a Catania 7.318, a <strong>Messina 4.848</strong> e ad Enna 902.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/universita/">università</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1306593" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/ospedale-Cannizzaro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Trapani, bambino di un anno si ustiona con l'acqua calda" 
				alt="Trapani, bambino di un anno si ustiona con l'acqua calda" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/" data-title="Trapani, bambino di un anno si ustiona con l'acqua calda" data-description="T.S., queste le iniziali del bimbo di Vita, dopo un primo intervento &egrave; stato trasferito al &quot;Cannizzaro&quot; di Catania">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/" data-title="Trapani, bambino di un anno si ustiona con l'acqua calda" data-description="T.S., queste le iniziali del bimbo di Vita, dopo un primo intervento &egrave; stato trasferito al &quot;Cannizzaro&quot; di Catania">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/" data-title="Trapani, bambino di un anno si ustiona con l'acqua calda" data-description="T.S., queste le iniziali del bimbo di Vita, dopo un primo intervento &egrave; stato trasferito al &quot;Cannizzaro&quot; di Catania">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/trapani-bambino-di-un-anno-si-ustiona-con-lacqua-calda-fcb7e109-bfc2-4962-bdf6-51529508423f/">Trapani, bambino di un anno si ustiona con l'acqua calda</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/Mario-Drgahi-150x100.jpg" 
				width="150" 
				height="100" 
				title="I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;" 
				alt="I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/" data-title="I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;" data-description="Da Torino, Genova, Bologna, Bari fino a Napoli e Catania, 14 primi cittadini hanno richiesto &laquo;risorse dirette e responsabilit&agrave; chiare&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/" data-title="I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;" data-description="Da Torino, Genova, Bologna, Bari fino a Napoli e Catania, 14 primi cittadini hanno richiesto &laquo;risorse dirette e responsabilit&agrave; chiare&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/" data-title="I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;" data-description="Da Torino, Genova, Bologna, Bari fino a Napoli e Catania, 14 primi cittadini hanno richiesto &laquo;risorse dirette e responsabilit&agrave; chiare&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/06/10/i-sindaci-scrivono-a-draghi-appello-firmato-anche-de-luca-e-falcomata-2fb924c3-b16b-4f51-830a-0255b8fd9f7d/">I sindaci scrivono a Draghi: appello firmato anche De Luca e Falcomat&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" 
				alt="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/" data-title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/" data-title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/" data-title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/">Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/06/mario-fillioley-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;" 
				alt="&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/" data-title="&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;" data-description="Una storia sugli stati d'animo nei rapporti amorosi, ambientata in un'Isola &quot;meno cartolina e senza ricorrere a clich&egrave;&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/" data-title="&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;" data-description="Una storia sugli stati d'animo nei rapporti amorosi, ambientata in un'Isola &quot;meno cartolina e senza ricorrere a clich&egrave;&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/" data-title="&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;" data-description="Una storia sugli stati d'animo nei rapporti amorosi, ambientata in un'Isola &quot;meno cartolina e senza ricorrere a clich&egrave;&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/">&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/polizia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spaccio di eroina e cocaina a Trapani, un arresto" 
				alt="Spaccio di eroina e cocaina a Trapani, un arresto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/" data-title="Spaccio di eroina e cocaina a Trapani, un arresto" data-description="Nel borsello dell'uomo gli agenti hanno trovato dei piccoli contenitori in plastica con all&rsquo;interno numerosissime dosi di droga preconfezionate">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/" data-title="Spaccio di eroina e cocaina a Trapani, un arresto" data-description="Nel borsello dell'uomo gli agenti hanno trovato dei piccoli contenitori in plastica con all&rsquo;interno numerosissime dosi di droga preconfezionate">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/" data-title="Spaccio di eroina e cocaina a Trapani, un arresto" data-description="Nel borsello dell'uomo gli agenti hanno trovato dei piccoli contenitori in plastica con all&rsquo;interno numerosissime dosi di droga preconfezionate">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/">Spaccio di eroina e cocaina a Trapani, un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" 
				alt="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/"  class="categoria musica_txt">
							<span>Musica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/" data-title="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/" data-title="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/" data-title="Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/10/rassegna-stampa-10-06-2021-edizione-messina-4a7b2de1-d631-426d-8731-c7a0ede9c19d/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-250x175.jpg"
                                                    alt="Rassegna stampa 10-06-2021 edizione Messina"
                                                    title="Rassegna stampa 10-06-2021 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/10/rassegna-stampa-10-06-2021-edizione-messina-4a7b2de1-d631-426d-8731-c7a0ede9c19d/">Rassegna stampa 10-06-2021 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/06/10/rassegna-stampa-10-06-2021-edizioni-calabresi-0a0adf3a-8dd5-4e61-ba92-26830e2e472e/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-150x100.jpg"
                                        alt="Rassegna stampa 10-06-2021 edizioni calabresi"
                                        title="Rassegna stampa 10-06-2021 edizioni calabresi"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 10-06-2021 edizioni calabresi</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/lo-schianto-nella-notte-motociclista-32enne-muore-sul-colpo-a-mondello-243d34e2-5841-4a86-9b29-513255fe5a9a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/AMBULANZA-PESCARA-100x75.jpg"
                	alt="Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello"
                	title="Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo schianto nella notte: motociclista 32enne muore sul colpo a Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/06/10/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-100x75.jpg"
                	alt="Il Teatro Antico di Taormina"
                	title="Il Teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tempo d'estate a tempo di musica: ecco concerti, rassegne e festival in Sicilia. L'ELENCO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/spaccio-di-eroina-e-cocaina-a-trapani-un-arresto-6363c17d-14af-40d1-90b5-f9919f0fa654/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/polizia-100x75.jpg"
                	alt="Spaccio di eroina e cocaina a Trapani, un arresto"
                	title="Spaccio di eroina e cocaina a Trapani, un arresto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spaccio di eroina e cocaina a Trapani, un arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/06/10/sesso-piu-sesso-meno-a-colloquio-con-lautore-siracusano-fillioley-e-la-sua-sicilia-vera-88490b3b-03aa-42ba-95be-62da7e1edb66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/mario-fillioley-1-100x75.jpg"
                	alt="Mario Fillioley, lo scrittore siciliano con un passato da libraio al suo romanzo d'esordio"
                	title="Mario Fillioley, lo scrittore siciliano con un passato da libraio al suo romanzo d'esordio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Sesso pi&ugrave; sesso meno&quot;, a colloquio con l'autore siracusano Fillioley e la sua Sicilia &quot;vera&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/10/sicilia-incidente-mortale-per-un-20enne-a-santa-maria-di-licodia-ea584d4d-04ea-43b0-b865-2b43fbfdfa88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-100x75.jpg"
                	alt="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia"
                	title="Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia: incidente mortale per un 20enne a Santa Maria di Licodia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/vitto2-100x75-1622744885.jpg"
                	alt="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti"
                	title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/messina-precari-storici-assunti-dopo-22-anni-53e9b2a2-b2d9-4f54-932b-fdea8f0dece3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/me_orsa-100x75.jpg"
                	alt="I marittimi precari delle navi ferroviarie che hanno firmato l&rsquo;assunzione a tempo indeterminato in Rfi"
                	title="I marittimi precari delle navi ferroviarie che hanno firmato l&rsquo;assunzione a tempo indeterminato in Rfi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, precari storici dei marittimi assunti dopo 22 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/05/bagheria-poliziotto-salva-bimbo-di-18-mesi-che-aveva-ingoiato-un-pacchetto-di-plastica-e-stava-soffocando-408806b6-afc5-4385-9310-b12dd7e588ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/puccio123-100x75.jpg"
                	alt="Bagheria, poliziotto salva bimbo di 18 mesi che aveva ingoiato pacchetto di plastica e stava soffocando"
                	title="Bagheria, poliziotto salva bimbo di 18 mesi che aveva ingoiato pacchetto di plastica e stava soffocando"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bagheria, poliziotto salva bimbo di 18 mesi che aveva ingoiato pacchetto di plastica e stava soffocando</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/06/06/fondi-a-commercianti-e-artigiani-messina-avra-46-milioni-di-euro-2f323e2e-128f-47a8-a8f5-c4fc2e3d5640/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/negozi_chiusi_messina2-100x75.jpeg"
                	alt="Fondi a commercianti e artigiani, Messina avr&agrave; 4,6 milioni di euro"
                	title="Fondi a commercianti e artigiani, Messina avr&agrave; 4,6 milioni di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fondi a commercianti e artigiani, Messina avr&agrave; 4,6 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/08/coronavirus-sicilia-prima-per-numero-contagi-e75fe7ae-91d6-4561-8d11-dcbdd5691297/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, Sicilia prima per numero contagi"
                	title="Coronavirus, Sicilia prima per numero contagi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Sicilia prima per numero contagi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/05/31/singinocchia-e-le-offre-lanello-la-romantica-proposta-di-nozze-nel-teatro-antico-di-taormina-video-9f9c78eb-9273-465e-b2bf-80b2b2c87eb3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/PNT-TAO-Teatro-Antico-proposta-di-matrimonio-Francesco-Alessandri-e-Diana-Ehsani-100x75.jpg"
                	alt="S'inginocchia e le offre l'anello. La romantica proposta di nozze nel Teatro Antico di Taormina - VIDEO"
                	title="S'inginocchia e le offre l'anello. La romantica proposta di nozze nel Teatro Antico di Taormina - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S'inginocchia e le offre l'anello. La romantica proposta di nozze nel Teatro Antico di Taormina - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/31/mafia-dopo-25-anni-torna-libero-boss-giovanni-brusca-per-fine-pena-2681f7b2-d852-4715-8dc1-13268af80ab7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/brusca-100x75.jpg"
                	alt="Giovanni Brusca"
                	title="Giovanni Brusca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, dopo 25 anni torna libero il boss Giovanni Brusca per fine pena. La sorella di Falcone: &quot;Addolorata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2021/05/18/beni-culturali-in-sicilia-lillo-alessandro-tesoro-umano-vivente-per-il-patrimonio-etnomusicologico-5ebf26ff-811e-45fd-8eeb-a6370257e60a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Lillo-Alessandro-100x75.jpg"
                	alt="Lillo Alessandro"
                	title="Lillo Alessandro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Beni culturali in Sicilia: Lillo Alessandro &quot;tesoro umano vivente&quot; per il patrimonio etnomusicologico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/05/26/la-morte-del-sottufficiale-a-catania-procura-correlazione-tra-decesso-e-vaccino-astrazeneca-f388d90c-7206-49ce-85a8-582b5be68bdc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/astrazeneca-1-100x75.jpg"
                	alt="Morte del sottufficiale a Catania, Procura: &ldquo;Correlazione tra decesso e Astrazeneca&rdquo;"
                	title="Morte del sottufficiale a Catania, Procura: &ldquo;Correlazione tra decesso e Astrazeneca&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte del sottufficiale a Catania, Procura: &ldquo;Correlazione tra decesso e Astrazeneca&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/vitto2-100x75-1622744885.jpg"
                	alt="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti"
                	title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6684ca2f05be28027dc1e59cdfb81bd6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1306593&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '418913', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1306593';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
