<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il grande showman torna per due spettacoli. Sar&agrave; domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo" />
<meta name="news_keywords" content="Enrico Brignano, Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/" }, "headline":"&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano", "author":{ "@type":"Person", "name":"Marco Bonardelli" ,"url":"https://gazzettadelsud.it/autori/marco-bonardelli/" }, "dateCreated":"2022-09-15 10:39:57", "datePublished":"2022-09-15 10:39:57", "dateModified":"2022-09-15 10:39:57", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/04/ENRICO-BRIGNANO-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Enrico Brignano"], "articleSection":["Cultura"], "description":"Il grande showman torna per due spettacoli. Sarà domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo", "articleBody":"Artista versatile, ironico e acuto osservatore della quotidianità, ma anche grande cabarettista e showman, Enrico Brignano torna in Sicilia con un nuovo ed esilarante spettacolo. A un anno da “Un’ora sola vi vorrei”, che ha segnato il ritorno al dialogo col pubblico dopo la pandemia, l’artista sta toccando varie città italiane con “Ma… Diamoci del tu!” , che dopo gli appuntamenti inaugurali del giugno scorso a Roma, e altre tappe successive, sarà domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo . Lo abbiamo contattato per qualche anticipazione. Il titolo dello spettacolo sembra invitare al recupero di un rapporto informale, ma non troppo si direbbe… Quali sono i contenuti del “tu” secondo Brignano? «Il tu mi piace quando è motivato. Il lei, in alcune situazioni, mi sembra obbligatorio perché esprime rispetto per il ruolo, per una posizione sociale, anche solo come dimostrazione di riguardo e stima. Certo, mi sento più a mio agio col tu. Diciamo che la chiave è la giusta misura in entrambi i casi». Quali argomenti facilita il ricorso al tu e quali invece rende più difficili da affrontare? «Col pubblico ho sempre parlato molto in confidenza; quindi “tra noi” non ci sono argomenti più difficili. Il tu mi permette di presentarmi come uno di famiglia, un volto rassicurante e vicino, consentendomi di creare una premessa per la comicità che va fruita in totale relax. Mi piace essere così nei confronti degli spettatori». Lo scorso anno, in “Un’ora sola vi vorrei”, hai passato in rassegna ciò che ha caratterizzato la fase più acuta della pandemia. Quali argomenti affronterai invece nel corso del nuovo spettacolo? «Parlerò del mio mondo, di come vedo le cose. Il tu mi serve proprio a questo, ad avvicinarmi e far entrare nella mia ottica la platea. Un’ottica deformante, ovviamente, di chi si guarda intorno cercando di cogliere le stranezze e i paradossi della nostra società». In quest’ultimo anno all’emergenza sanitaria si è aggiunto il problema del conflitto ucraino. Si potrebbe narrare attraverso il cabaret questo nuovo dramma, e quale potrebbe essere la formula più adatta? «Più che col cabaret direi che si può affrontare qualsiasi argomento in teatro, anche quando si tratta di monologhi comici in un one man show. Tutto sta nel buongusto, nella prospettiva che si sceglie di sposare e illustrare. Si può far ridere e andare oltre la risata, dicendo verità un po’ scomode o amare. Si chiama satira, l’hanno inventata molti secoli fa e funziona ancora bene, perché è una pratica molto intelligente. Ecco: mi piacerebbe che dei miei spettacoli si dicesse non solo che fanno ridere, ma che sono anche intelligenti». La tua comicità è molto incisiva e sembra riproporre la grande capacità di analisi e l’umorismo tipicamente romano del tuo maestro Gigi Proietti. Rimane un punto di riferimento anche oggi e fino a che punto? «Lo è e lo sarà sempre, come tutti i grandi: un modello eterno. Lui è la matrice, diciamo. Poi si cresce, si evolve e ciascuno trova la propria strada. Ma di certo gli sarò sempre grato e manca moltissimo a tutti»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:34"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/04/ENRICO-BRIGNANO-625x350.jpg" />
<meta property="og:description" content="Il grande showman torna per due spettacoli. Sar&agrave; domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Enrico Brignano" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano" />
<meta name="twitter:description" content="Il grande showman torna per due spettacoli. Sar&agrave; domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/04/ENRICO-BRIGNANO-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=4caf1b29e3" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/';
var absolute_url = '/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/';
var post_id      = 1576158;
var post_title   = '&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '503978';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 15 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/auto-polizia-notturne-100x75.jpg" width="100" height="75" 
						alt="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" 
						title="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/carabinieri-arresto-100x75.jpg" width="100" height="75" 
						alt="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" 
						title="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/15/truffe-su-fondi-agricoli-sequestrati-700-mila-euro-nellennese-coinvolti-imprenditori-dei-nebrodi-b8b8bfd0-4f47-4561-a01b-12e5de95f6de/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/df429ce6-25b0-4f61-886e-cba0dd230f44-100x75.jpg" width="100" height="75" 
						alt="Truffe su fondi agricoli, sequestrati 700 mila euro nell'Ennese: coinvolti imprenditori dei Nebrodi" 
						title="Truffe su fondi agricoli, sequestrati 700 mila euro nell'Ennese: coinvolti imprenditori dei Nebrodi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe su fondi agricoli, sequestrati 700 mila euro nell'Ennese: coinvolti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-sequestro-di-beni-ad-esponente-della-famiglia-di-borgo-vecchio-9e6ee660-0f3e-4460-b0f2-2754540024bf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-04-at-08.54.39-100x75.jpeg" width="100" height="75" 
						alt="Mafia: sequestro di beni al boss della &quot;famiglia&quot; di Borgo Vecchio" 
						title="Mafia: sequestro di beni al boss della &quot;famiglia&quot; di Borgo Vecchio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia: sequestro di beni al boss della "famiglia" di Borgo Vecchio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/narcotraffico-cinque-condanne-al-bronx-di-siracusa-9655bb13-f722-4a1d-ae84-b559e8692081/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Tribunale-di-Catania-100x75.jpg" width="100" height="75" 
						alt="Narcotraffico, cinque condanne al &quot;Bronx&quot; di Siracusa" 
						title="Narcotraffico, cinque condanne al &quot;Bronx&quot; di Siracusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Narcotraffico, cinque condanne al "Bronx" di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/palermo-oltre-400-piante-di-cannabis-in-una-serra-arrestate-due-persone-2052b7fd-ecae-4416-bda9-89b1c4e0dfde/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/280757197_2558516984283683_3207945997670091570_n-100x75.jpg" width="100" height="75" 
						alt="Palermo, oltre 400 piante di cannabis in una serra: arrestate due persone" 
						title="Palermo, oltre 400 piante di cannabis in una serra: arrestate due persone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, oltre 400 piante di cannabis in una serra: arrestate due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/Ambulanza--100x75.jpg" width="100" height="75" 
						alt="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" 
						title="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diversi feriti per un incidente stradale sulla "Centrale Sicula" a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/il-mostro-mafioso-si-risveglia-contro-la-crisi-la-sicilia-spegne-le-insegne-7051980e-d158-4b6a-aa4b-31d9a636e776/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/usura-1728x800_c-100x75.jpg" width="100" height="75" 
						alt="&quot;Il mostro mafioso si risveglia&quot;, contro la crisi &quot;La Sicilia spegne le insegne&quot;" 
						title="&quot;Il mostro mafioso si risveglia&quot;, contro la crisi &quot;La Sicilia spegne le insegne&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Il mostro mafioso si risveglia", contro la crisi "La Sicilia spegne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/2021912124444-100x75.jpg" width="100" height="75" 
						alt="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" 
						title="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/Cous-Cous-Fest-100x75.jpg" width="100" height="75" 
						alt="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" 
						title="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/i-soldi-spicci-98-100x75.jpg" width="100" height="75" 
						alt="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" 
						title="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Un mondo sotto social" secondo i... Soldi spicci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/09/14/elezioni-il-ricorso-di-10-giuristi-messinesi-si-votera-con-una-legge-incostituzionale-522e8a69-6ef2-41de-80c3-763ae6759f2f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/elezioni-politiche-principali-motivi-temi-driver-voto-italiani-100x75.jpg" width="100" height="75" 
						alt="Elezioni, il ricorso di 10 giuristi messinesi: &quot;Si voterà con una legge incostituzionale&quot;" 
						title="Elezioni, il ricorso di 10 giuristi messinesi: &quot;Si voterà con una legge incostituzionale&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni, il ricorso di 10 giuristi messinesi: "Si voterà con una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/von-der-leyen-sicilia-pioniera-deuropa-per-il-solare-9ff237e2-3cd0-4787-82f3-b228dc6d64f3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/cb21952cbb43aa0f6e7a7506a813bc18-100x75.jpg" width="100" height="75" 
						alt="Von der Leyen, Sicilia pioniera d'Europa per il solare" 
						title="Von der Leyen, Sicilia pioniera d'Europa per il solare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Von der Leyen, Sicilia pioniera d'Europa per il solare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/14/anci-in-sicilia-74-mila-persone-in-meno-in-due-anni-7fc8a437-9bde-4809-a024-3b02efdbcc05/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Culla--100x75.jpg" width="100" height="75" 
						alt="Anci: in Sicilia 74 mila persone in meno negli ultimi due anni" 
						title="Anci: in Sicilia 74 mila persone in meno negli ultimi due anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anci: in Sicilia 74 mila persone in meno negli ultimi due anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2022/09/14/vino-italia-primo-produttore-ma-la-francia-fa-cassa-in-sicilia-sara-unannata-eccellente-b186fc5b-538e-450f-a587-8fedf74827bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/arriva-a-livorno-wine-destinations-italia-1389659-100x75.jpg" width="100" height="75" 
						alt="Vino: Italia primo produttore, ma la Francia fa cassa. In Sicilia sarà un'annata eccellente" 
						title="Vino: Italia primo produttore, ma la Francia fa cassa. In Sicilia sarà un'annata eccellente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vino: Italia primo produttore, ma la Francia fa cassa. In Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2022/09/14/nel-cuore-del-sud-7-progetti-di-recupero-degli-antichi-mestieri-tra-puglia-calabria-e-sicilia-969c506d-2d09-4f81-8a50-3432eb476afd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/antichi-mestieri-1-100x75-1663150383.jpg" width="100" height="75" 
						alt="&quot;Nel cuore del Sud&quot;: 7 progetti di recupero degli antichi mestieri tra Puglia, Calabria e Sicilia" 
						title="&quot;Nel cuore del Sud&quot;: 7 progetti di recupero degli antichi mestieri tra Puglia, Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Nel cuore del Sud": 7 progetti di recupero degli antichi mestieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/catania-primo-aeroporto-ditalia-uiltrasporti-piu-treni-per-collegare-messina-allo-scalo-etneo-f0ee7e6e-e476-414e-a842-73f3decbe9d7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-14-at-09.42.18-100x75.jpeg" width="100" height="75" 
						alt="Catania primo aeroporto d’Italia. Uiltrasporti: più treni per collegare Messina allo scalo etneo" 
						title="Catania primo aeroporto d’Italia. Uiltrasporti: più treni per collegare Messina allo scalo etneo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania primo aeroporto d’Italia. Uiltrasporti: più treni per collegare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/la-carica-dei-104-falsi-invalidi-ad-agrigento-condanna-per-5-imputati-00daff07-9871-4465-8096-d4d3961aeb63/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/sedia-a-rotelle-100x75.jpeg" width="100" height="75" 
						alt="&quot;La carica dei 104&quot;. Falsi invalidi ad Agrigento: condanna per 5 imputati" 
						title="&quot;La carica dei 104&quot;. Falsi invalidi ad Agrigento: condanna per 5 imputati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"La carica dei 104". Falsi invalidi ad Agrigento: condanna per 5 imputati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/casi-di-legionella-a-palermo-dopo-un-focolaio-in-hotel-scattano-i-controlli-dellasp-dc5158bf-a8a5-4d07-a323-ed8576f95607/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/legionella_-100x75.jpg" width="100" height="75" 
						alt="Palermo, casi di legionella dopo un focolaio in hotel: scattano i controlli dell'Asp" 
						title="Palermo, casi di legionella dopo un focolaio in hotel: scattano i controlli dell'Asp" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, casi di legionella dopo un focolaio in hotel: scattano i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		L'INTERVISTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">“Ma… Diamoci del tu!” In Sicilia arriva Brignano</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/marco-bonardelli/"><span itemprop="name">Marco Bonardelli</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-09-15T10:39:00+02:00">15 Settembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Il grande showman torna per due spettacoli. Sarà domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/04/ENRICO-BRIGNANO.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Settembre 2022</h4><h3>&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cultura/2022/09/15/ma-diamoci-del-tu-in-sicilia-arriva-brignano-e6fdab83-1e63-4ce0-a6b5-25e48d6f6fed/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/04/ENRICO-BRIGNANO-625x350.jpg" width="625" height="350" alt="Enrico Brignano, Sicilia, Cultura" title="&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="&ldquo;Ma&hellip; Diamoci del tu!&rdquo; In Sicilia arriva Brignano"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Artista versatile, ironico e acuto osservatore della quotidianità, ma anche grande cabarettista e showman, <strong>Enrico Brignano torna in Sicilia</strong> con un nuovo ed esilarante spettacolo. A un anno da “Un’ora sola vi vorrei”, che ha segnato il ritorno al dialogo col pubblico dopo la pandemia, l’artista sta toccando varie città italiane <strong>con “Ma… Diamoci del tu!”</strong>, che dopo gli appuntamenti inaugurali del giugno scorso a Roma, e altre tappe successive, sarà <strong>domani al Teatro Antico di Taormina e il 17 al Teatro di Verdura a Palermo</strong>. Lo abbiamo contattato per qualche anticipazione.</p>
<p><strong>Il titolo dello spettacolo sembra invitare al recupero di un rapporto informale, ma non troppo si direbbe… Quali sono i contenuti del “tu” secondo Brignano?</strong><br />
«Il tu mi piace quando è motivato. Il lei, in alcune situazioni, mi sembra obbligatorio perché esprime rispetto per il ruolo, per una posizione sociale, anche solo come dimostrazione di riguardo e stima. Certo, mi sento più a mio agio col tu. Diciamo che la chiave è la giusta misura in entrambi i casi».</p>
<p><strong>Quali argomenti facilita il ricorso al tu e quali invece rende più difficili da affrontare?</strong><br />
«Col pubblico ho sempre parlato molto in confidenza; quindi “tra noi” non ci sono argomenti più difficili. Il tu mi permette di presentarmi come uno di famiglia, un volto rassicurante e vicino, consentendomi di creare una premessa per la comicità che va fruita in totale relax. Mi piace essere così nei confronti degli spettatori».</p>
<p><strong>Lo scorso anno, in “Un’ora sola vi vorrei”, hai passato in rassegna ciò che ha caratterizzato la fase più acuta della pandemia. Quali argomenti affronterai invece nel corso del nuovo spettacolo?</strong><br />
«Parlerò del mio mondo, di come vedo le cose. Il tu mi serve proprio a questo, ad avvicinarmi e far entrare nella mia ottica la platea. Un’ottica deformante, ovviamente, di chi si guarda intorno cercando di cogliere le stranezze e i paradossi della nostra società».</p>
<p><strong>In quest’ultimo anno all’emergenza sanitaria si è aggiunto il problema del conflitto ucraino. Si potrebbe narrare attraverso il cabaret questo nuovo dramma, e quale potrebbe essere la formula più adatta?</strong><br />
«Più che col cabaret direi che si può affrontare qualsiasi argomento in teatro, anche quando si tratta di monologhi comici in un one man show. Tutto sta nel buongusto, nella prospettiva che si sceglie di sposare e illustrare. Si può far ridere e andare oltre la risata, dicendo verità un po’ scomode o amare. Si chiama satira, l’hanno inventata molti secoli fa e funziona ancora bene, perché è una pratica molto intelligente. Ecco: mi piacerebbe che dei miei spettacoli si dicesse non solo che fanno ridere, ma che sono anche intelligenti».</p>
<p><strong>La tua comicità è molto incisiva e sembra riproporre la grande capacità di analisi e l’umorismo tipicamente romano del tuo maestro Gigi Proietti. Rimane un punto di riferimento anche oggi e fino a che punto?</strong><br />
«Lo è e lo sarà sempre, come tutti i grandi: un modello eterno. Lui è la matrice, diciamo. Poi si cresce, si evolve e ciascuno trova la propria strada. Ma di certo gli sarò sempre grato e manca moltissimo a tutti».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/enrico-brignano/">Enrico Brignano</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1576158" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/auto-polizia-notturne-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" 
				alt="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/" data-title="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/" data-title="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/" data-title="Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/spari-ad-ortigia-armati-di-pistola-inseguono-la-vittima-fin-dentro-ad-una-chiesa-272b8787-490e-42f5-a472-0f0c1bd8f9d5/">Spari ad Ortigia, armati di pistola inseguono la vittima fin dentro ad una chiesa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/carabinieri-arresto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" 
				alt="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/" data-title="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" data-description="Arrestati il fratello del capomafia Paolo, storico boss affiliato ai Santapaola-Ercolano che costituiva il riferimento della famiglia nei territori di Giarre, Fiumefreddo di Sicilia e Castiglione di Sicilia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/" data-title="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" data-description="Arrestati il fratello del capomafia Paolo, storico boss affiliato ai Santapaola-Ercolano che costituiva il riferimento della famiglia nei territori di Giarre, Fiumefreddo di Sicilia e Castiglione di Sicilia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/" data-title="Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto" data-description="Arrestati il fratello del capomafia Paolo, storico boss affiliato ai Santapaola-Ercolano che costituiva il riferimento della famiglia nei territori di Giarre, Fiumefreddo di Sicilia e Castiglione di Sicilia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/mafia-estorsioni-e-droga-nel-catanese-arrestato-salvatore-brunetto-764d7020-dbde-42ed-963b-37c969a6630b/">Mafia, estorsioni e droga nel Catanese: arrestato Salvatore Brunetto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/Cous-Cous-Fest-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" 
				alt="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/" data-title="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" data-description="Tra gli ospiti: Dargen D&rsquo;Amico, Eugenio Bennato, Antonella Ruggiero e I Musicanti, Med Free Orkestra, Ermal Meta, Piero Pel&ugrave;, Lello Analfino, Orchestra Notte Della Taranta, Shantel, Agricantus, Brama, Eman e Cordio">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/" data-title="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" data-description="Tra gli ospiti: Dargen D&rsquo;Amico, Eugenio Bennato, Antonella Ruggiero e I Musicanti, Med Free Orkestra, Ermal Meta, Piero Pel&ugrave;, Lello Analfino, Orchestra Notte Della Taranta, Shantel, Agricantus, Brama, Eman e Cordio">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/" data-title="Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest" data-description="Tra gli ospiti: Dargen D&rsquo;Amico, Eugenio Bennato, Antonella Ruggiero e I Musicanti, Med Free Orkestra, Ermal Meta, Piero Pel&ugrave;, Lello Analfino, Orchestra Notte Della Taranta, Shantel, Agricantus, Brama, Eman e Cordio">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/mare-cibo-e-concerti-a-san-vito-lo-capo-al-via-domani-il-cous-cous-fest-bb724c33-a582-4117-825c-529911e4d4dc/">Mare, cibo e concerti a San Vito Lo Capo: al via domani il Cous Cous Fest</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/i-soldi-spicci-98-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" 
				alt="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/" data-title="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" data-description="Il duo palermitano torna in sala dopo il successo de &quot;La fuitina sbagliata&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/" data-title="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" data-description="Il duo palermitano torna in sala dopo il successo de &quot;La fuitina sbagliata&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/" data-title="&quot;Un mondo sotto social&quot; secondo i... Soldi spicci" data-description="Il duo palermitano torna in sala dopo il successo de &quot;La fuitina sbagliata&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cinema/2022/09/15/un-mondo-sotto-social-secondo-i-soldi-spicci-5c8cb288-400c-47d3-8842-b5fd80c8b58a/">&quot;Un mondo sotto social&quot; secondo i... Soldi spicci</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/2021912124444-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" 
				alt="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">56 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/" data-title="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" data-description="La storia di Virginio e Anna Maria. Lui fu militare ad Augusta nel 1965">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/" data-title="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" data-description="La storia di Virginio e Anna Maria. Lui fu militare ad Augusta nel 1965">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/" data-title="Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo" data-description="La storia di Virginio e Anna Maria. Lui fu militare ad Augusta nel 1965">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/15/ex-fidanzati-negli-anni-60-in-sicilia-si-sposano-55-anni-dopo-b2ca01a0-5323-4015-84c7-a65cf47bf1a0/">Ex fidanzati negli anni '60 in Sicilia, si sposano 55 anni dopo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/Ambulanza--150x100.jpg" 
				width="150" 
				height="100" 
				title="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" 
				alt="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/" data-title="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/" data-title="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/" data-title="Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/diversi-feriti-per-un-incidente-stradale-sulla-centrale-sicula-a-gela-5ca8bef7-7ceb-4062-a78d-c03d41018807/">Diversi feriti per un incidente stradale sulla &quot;Centrale Sicula&quot; a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/09/15/rassegna-stampa-15-09-2022-edizione-messina-a3529e76-59e1-4649-8427-09818253e0bc/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/09/2-2-250x175.jpg"
                                                    alt="Rassegna stampa 15-09-2022 edizione Messina"
                                                    title="Rassegna stampa 15-09-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/09/15/rassegna-stampa-15-09-2022-edizione-messina-a3529e76-59e1-4649-8427-09818253e0bc/">Rassegna stampa 15-09-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/09/15/rassegna-stampa-15-09-2022-edizioni-calabria-572460bd-407d-4f2c-bb98-b2a945ba6786/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/09/3-6-150x100.jpg"
                                        alt="Rassegna stampa 15-09-2022 edizioni Calabria"
                                        title="Rassegna stampa 15-09-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 15-09-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/09/14/anci-in-sicilia-74-mila-persone-in-meno-in-due-anni-7fc8a437-9bde-4809-a024-3b02efdbcc05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Culla--100x75.jpg"
                	alt="Anci: in Sicilia 74 mila persone in meno negli ultimi due anni"
                	title="Anci: in Sicilia 74 mila persone in meno negli ultimi due anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Anci: in Sicilia 74 mila persone in meno negli ultimi due anni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/15/il-mostro-mafioso-si-risveglia-contro-la-crisi-la-sicilia-spegne-le-insegne-7051980e-d158-4b6a-aa4b-31d9a636e776/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/usura-1728x800_c-100x75.jpg"
                	alt="&quot;Il mostro mafioso si risveglia&quot;, contro la crisi &quot;La Sicilia spegne le insegne&quot;"
                	title="&quot;Il mostro mafioso si risveglia&quot;, contro la crisi &quot;La Sicilia spegne le insegne&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Il mostro mafioso si risveglia&quot;, contro la crisi &quot;La Sicilia spegne le insegne&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/09/14/de-luca-attacca-razza-e-i-dirigenti-medici-li-aspetto-ai-miei-incontri-703733a1-eae1-4717-aa5f-04b6549c4cc7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/brolo-100x75.jpg"
                	alt="De Luca attacca Razza e i dirigenti medici: &quot;Li aspetto ai miei incontri&quot;"
                	title="De Luca attacca Razza e i dirigenti medici: &quot;Li aspetto ai miei incontri&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">De Luca attacca Razza e i dirigenti medici: &quot;Li aspetto ai miei incontri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/la-carica-dei-104-falsi-invalidi-ad-agrigento-condanna-per-5-imputati-00daff07-9871-4465-8096-d4d3961aeb63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/sedia-a-rotelle-100x75.jpeg"
                	alt="&quot;La carica dei 104&quot;. Falsi invalidi ad Agrigento: condanna per 5 imputati"
                	title="&quot;La carica dei 104&quot;. Falsi invalidi ad Agrigento: condanna per 5 imputati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;La carica dei 104&quot;. Falsi invalidi ad Agrigento: condanna per 5 imputati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/casi-di-legionella-a-palermo-dopo-un-focolaio-in-hotel-scattano-i-controlli-dellasp-dc5158bf-a8a5-4d07-a323-ed8576f95607/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/legionella_-100x75.jpg"
                	alt="Palermo, casi di legionella dopo un focolaio in hotel: scattano i controlli dell'Asp"
                	title="Palermo, casi di legionella dopo un focolaio in hotel: scattano i controlli dell'Asp"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, casi di legionella dopo un focolaio in hotel: scattano i controlli dell'Asp</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/10/armani-dona-mezzo-milione-di-euro-allisola-di-pantelleria-dopo-gli-incendi-3b00a8d1-57ff-450a-be80-fafe7784317d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/1a33c54622e5520f0b2dbba7c617a25b-100x75.jpg"
                	alt="Prima della Scala 2016: Giorgio Armani"
                	title="Prima della Scala 2016: Giorgio Armani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Armani dona mezzo milione di euro all'isola di Pantelleria dopo gli incendi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2022/09/12/il-cannolo-piu-lungo-del-mondo-e-a-caltanissetta-oltre-21-metri-e-700-chili-di-ricotta-foto-52be45f2-41c1-4fa2-b93e-6094f294172f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/cannolo-più-lungo-del-mondo-7-100x75.jpeg"
                	alt="Il cannolo pi&ugrave; lungo del mondo? &Egrave; a Caltanissetta: oltre 21 metri e 700 chili di ricotta FOTO"
                	title="Il cannolo pi&ugrave; lungo del mondo? &Egrave; a Caltanissetta: oltre 21 metri e 700 chili di ricotta FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cannolo pi&ugrave; lungo del mondo? &Egrave; a Caltanissetta: oltre 21 metri e 700 chili di ricotta FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/09/10/de-luca-il-centrodestra-adesso-ha-paura-di-me-finira-come-a-messina-286cc030-2a69-454a-b5fc-54483e00215e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/1dbde0cf-f206-4a0e-92b1-204d6206aaa9-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">De Luca: &quot;Il Centrodestra adesso ha paura di me, finir&agrave; come a Messina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/09/11/regionali-in-sicilia-de-luca-sfida-schifani-scendi-dal-tuo-yacht-dorato-e-confrontiamoci-0eb4afad-a86a-42af-82fe-8f79c268511a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/1dbde0cf-f206-4a0e-92b1-204d6206aaa9-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali in Sicilia, De Luca sfida Schifani: &quot;Scendi dal tuo yacht dorato e confrontiamoci&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/14/catania-primo-aeroporto-ditalia-uiltrasporti-piu-treni-per-collegare-messina-allo-scalo-etneo-f0ee7e6e-e476-414e-a842-73f3decbe9d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-14-at-09.42.18-100x75.jpeg"
                	alt="Catania primo aeroporto d&rsquo;Italia. Uiltrasporti: pi&ugrave; treni per collegare Messina allo scalo etneo"
                	title="Catania primo aeroporto d&rsquo;Italia. Uiltrasporti: pi&ugrave; treni per collegare Messina allo scalo etneo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania primo aeroporto d&rsquo;Italia. Uiltrasporti: pi&ugrave; treni per collegare Messina allo scalo etneo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/05/porto-empedocle-picchia-il-suo-cane-lanimale-si-ribella-e-lo-morde-35enne-in-gravi-condizioni-5e9d4183-f407-45bc-9505-9eecf37889ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ELICOTTERO-118-ELISOCCORSO-100x75.jpg"
                	alt="Porto Empedocle: picchia il suo cane, l&rsquo;animale si ribella e lo morde. 35enne in gravi condizioni"
                	title="Porto Empedocle: picchia il suo cane, l&rsquo;animale si ribella e lo morde. 35enne in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Porto Empedocle: picchia il suo cane, l&rsquo;animale si ribella e lo morde. 35enne in gravi condizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/migranti-100x75.jpg"
                	alt="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo"
                	title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/26/furto-in-diretta-video-allaeroporto-di-catania-arrestati-suocero-e-genero-col-reddito-di-cittadinanza-91818d66-d69e-4668-b40a-3b0fffc68d30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/aeroporto-fontanarossa-catania-100x75.jpg"
                	alt="Aeroporto di Catania"
                	title="Aeroporto di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Furto in diretta video all'aeroporto di Catania: arrestati suocero e genero col reddito di cittadinanza</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/10/armani-dona-mezzo-milione-di-euro-allisola-di-pantelleria-dopo-gli-incendi-3b00a8d1-57ff-450a-be80-fafe7784317d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/1a33c54622e5520f0b2dbba7c617a25b-100x75.jpg"
                	alt="Prima della Scala 2016: Giorgio Armani"
                	title="Prima della Scala 2016: Giorgio Armani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Armani dona mezzo milione di euro all'isola di Pantelleria dopo gli incendi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/09/04/regionali-sicilia-navarra-lascia-il-pd-e-sostiene-la-candidatura-di-schifani-ecco-perche-61a17732-7ebe-4771-a5fc-fde772d4f1c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/2d6918cd42867cfa905e623a4d0e60c4-100x75.jpg"
                	alt="Pietro Navarra"
                	title="Pietro Navarra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali Sicilia, Navarra lascia il PD e sostiene la candidatura di Schifani. Ecco perch&eacute;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=07bac4bc45b1079d002764bf76aa8f4f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1576158&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '503978', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1576158';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
