<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Recuperare e trasformare legni provenienti dai barconi di migranti naufragati sulle coste dell&rsquo;isola di Lampedusa che saranno utilizzati nella falegnameria del..." />
<meta name="news_keywords" content="Sicilia, Musica, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/" }, "headline":"Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-12 11:28:18", "datePublished":"2022-02-12 11:28:18", "dateModified":"2022-02-12 11:28:18", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Musica","Società"], "articleBody":"Recuperare e trasformare legni provenienti dai barconi di migranti naufragati sulle coste dell’isola di Lampedusa che saranno utilizzati nella falegnameria del carcere di Milano-Opera per la costruzione di strumenti musicali che formeranno «L'Orchestra del Mare» , ma anche croci da donare alle scuole italiane e oggetti di forte valore spirituale come presepi, angeli e rosari. E’ l’obiettivo del progetto «Metamorfosi» promosso dalla Fondazione Casa dello spirito e delle arti di Milano e attuato grazie alla collaborazione con il ministro dell’Interno, Luciana Lamorgese, il Direttore generale dell’Agenzia delle accise, dogane e monopoli, Marcello Minenna, e la casa di reclusione Milano-Opera. L'iniziativa, voluta dal ministro dell’Interno, è stata resa possibile grazie all’attività di coordinamento svolta dal prefetto di Agrigento, Maria Rita Cocciufa, con il supporto della Procura della Città dei Templi che ha rilasciato i necessari nulla osta e ha consentito all’Ufficio delle Dogane del Canale di Sicilia di procedere all’individuazione e all’affidamento delle imbarcazioni in legno, per le quali l'autorità giudiziaria aveva già disposto la distruzione e lo smaltimento . \"L'Agenzia delle accise dogane e monopoli ha tra le sue funzioni anche il compito di rimuovere e smaltire le imbarcazioni usate dai migranti, affondate entro le 12 miglia marittime o comunque abbandonate sulle coste e spiagge d’Italia - afferma Minenna - contribuire al progetto «Metamorfosi» costituisce per Adm motivo di grande orgoglio e testimonianza di come l’azione sinergica delle istituzioni dello Stato possa costituire sempre un valore aggiunto, particolarmente quando supportano iniziative di sensibilizzazione e solidarietà»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:55"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa-625x350.jpg" />
<meta property="og:description" content="Recuperare e trasformare legni provenienti dai barconi di migranti naufragati sulle coste dell&rsquo;isola di Lampedusa che saranno utilizzati nella falegnameria del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Musica" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare" />
<meta name="twitter:description" content="Recuperare e trasformare legni provenienti dai barconi di migranti naufragati sulle coste dell&rsquo;isola di Lampedusa che saranno utilizzati nella falegnameria del..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=0c90482174" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/';
var absolute_url = '/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/';
var post_id      = 1450512;
var post_title   = 'Dal legno dei barconi di Lampedusa strumenti per l\'Orchestra del Mare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '661667';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "MusicaSociet\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 12 Febbraio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/politica/2022/02/12/de-luca-mi-do-10-e-lode-mi-hanno-gia-offerto-la-vicepresidenza-della-regione-ma-ho-rifiutato-a6e30116-dea3-490d-9287-4fd32213a9f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/de-luca-100x75.jpg" width="100" height="75" 
						alt="De Luca: &quot;Mi do 10 e lode. Mi hanno già offerto la vicepresidenza della Regione ma ho rifiutato&quot;" 
						title="De Luca: &quot;Mi do 10 e lode. Mi hanno già offerto la vicepresidenza della Regione ma ho rifiutato&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>De Luca: "Mi do 10 e lode. Mi hanno già offerto la vicepresidenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" 
						title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/02/12/dalla-collaborazione-tra-neos-e-ita-piu-collegamenti-tra-bari-brindisi-lamezia-e-sicilia-ca52778c-5647-4d99-b939-a6e63bf82341/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/AEROPORTO-LAMEZIA-1-100x75.jpg" width="100" height="75" 
						alt="Dalla collaborazione tra Neos e Ita più collegamenti da e per Bari, Brindisi, Lamezia e Sicilia" 
						title="Dalla collaborazione tra Neos e Ita più collegamenti da e per Bari, Brindisi, Lamezia e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla collaborazione tra Neos e Ita più collegamenti da e per Bari,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/02/12/rassegna-stampa-12-02-2022-edizione-messina-886fc324-41ca-4b35-bda4-31cbef6a2b2e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/05-100x75.jpeg" width="100" height="75" 
						alt="Rassegna stampa 12-02-2022 edizione Messina" 
						title="Rassegna stampa 12-02-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 12-02-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/covid-dal-30-agosto-la-sicilia-in-zona-gialla-1349116-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, da San Valentino la Sicilia torna in zona gialla" 
						title="Coronavirus, da San Valentino la Sicilia torna in zona gialla" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, da San Valentino la Sicilia torna in zona gialla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positività stabile al 15%" 
						title="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positività stabile al 15%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Imbarchi-aliscafi-Milazzo-100x75.jpg" width="100" height="75" 
						alt="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" 
						title="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"No" al green pass rafforzato per spostarsi nelle isole: approvato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/11/eruzione-etna-soppressi-16-treni-in-sicilia-disagi-e-disservizi-nel-messinese-768cdc13-fe2d-48b6-b1f0-7771df5814d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/11-febbraio-2022-Stazione_A-S.Marco-dAlunzio-Messina-100x75.jpg" width="100" height="75" 
						alt="Eruzione Etna, soppressi 16 treni in Sicilia: disagi e disservizi nel Messinese" 
						title="Eruzione Etna, soppressi 16 treni in Sicilia: disagi e disservizi nel Messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eruzione Etna, soppressi 16 treni in Sicilia: disagi e disservizi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/etna-a-muntagna-rallenta-nella-notte-nube-eruttiva-di-8-km-27571adc-4bb4-434d-88bd-cdd68f39a023/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/EtnaLightPillar_Tine_960-100x75.jpg" width="100" height="75" 
						alt="Etna: &quot;a Muntagna&quot; rallenta. &quot;Ieri fenomeno atipico e molto violento&quot;" 
						title="Etna: &quot;a Muntagna&quot; rallenta. &quot;Ieri fenomeno atipico e molto violento&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna: "a Muntagna" rallenta. "Ieri fenomeno atipico e molto violento"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/agguato-a-palma-di-montechiaro-il-killer-ha-sparato-15-colpi-3e54df4e-5048-4183-ba24-ee419fa041f7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/agguato-100x75.jpg" width="100" height="75" 
						alt="Agguato a Palma di Montechiaro, il killer ha sparato 15 colpi" 
						title="Agguato a Palma di Montechiaro, il killer ha sparato 15 colpi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Palma di Montechiaro, il killer ha sparato 15 colpi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/spaccio-tra-minori-ragusa-20enne-allontanato-dalla-sicilia-3703dd45-7a1c-4867-9611-3852b608ce93/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/Ragusa-IBLA-100x75.jpg" width="100" height="75" 
						alt="Spaccio tra minori Ragusa, 20enne allontanato dalla Sicilia" 
						title="Spaccio tra minori Ragusa, 20enne allontanato dalla Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio tra minori Ragusa, 20enne allontanato dalla Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/02/11/lesercito-bonifica-un-ordigno-in-provincia-di-enna-e7bbe005-722e-41d2-9349-1e1881c81a04/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/WhatsApp-Image-2022-02-11-at-12.14.41-100x75.jpeg" width="100" height="75" 
						alt="L’Esercito bonifica un ordigno in provincia di Enna" 
						title="L’Esercito bonifica un ordigno in provincia di Enna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’Esercito bonifica un ordigno in provincia di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/mazara-del-vallo-si-fa-tatuare-larticolo-sul-sequestro-di-beni-a-suo-carico-e-lo-posta-su-tiktok-9a04f702-10d1-4165-8cd5-9b89b2cc6cdf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/tik-tok-2-100x75.jpg" width="100" height="75" 
						alt="Mazara del Vallo: si fa tatuare l'articolo sul sequestro di beni a suo carico e lo posta su TikTok" 
						title="Mazara del Vallo: si fa tatuare l'articolo sul sequestro di beni a suo carico e lo posta su TikTok" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara del Vallo: si fa tatuare l'articolo sul sequestro di beni a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/mafia-beni-per-2-mln-confiscati-a-un-esponente-di-spicco-del-clan-nardo-di-lentini-03b75322-8c0a-4810-9707-b16ebaee6489/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Tribunale-di-Catania-100x75.jpg" width="100" height="75" 
						alt="Mafia: beni per 2 mln confiscati a un esponente di spicco del clan Nardo di Lentini" 
						title="Mafia: beni per 2 mln confiscati a un esponente di spicco del clan Nardo di Lentini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia: beni per 2 mln confiscati a un esponente di spicco del clan...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/furti-in-chiese-case-e-scuole-durante-il-lockdown-7-arresti-a-caltanissetta-9f0738bd-e398-4f6c-a5c8-ffb24f80791f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/POLIZIA-ANDRIA-100x75.jpeg" width="100" height="75" 
						alt="Furti in chiese, case e scuole durante il lockdown: 7 arresti a Caltanissetta" 
						title="Furti in chiese, case e scuole durante il lockdown: 7 arresti a Caltanissetta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti in chiese, case e scuole durante il lockdown: 7 arresti a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/11/superlatitante-gammino-atterrato-a-roma-il-boss-della-stidda-estradato-dalla-spagna-e41fab62-5b35-42aa-ae22-43a4090a9ba1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/Gammino-100x75.jpeg" width="100" height="75" 
						alt="Superlatitante Gammino: atterrato a Roma il boss della &quot;Stidda&quot; estradato dalla Spagna" 
						title="Superlatitante Gammino: atterrato a Roma il boss della &quot;Stidda&quot; estradato dalla Spagna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Superlatitante Gammino: atterrato a Roma il boss della "Stidda" estradato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/02/10/rientra-in-italia-uno-dei-20-latitanti-piu-pericolosi-chi-e-il-boss-gioacchino-gammino-5bdd8ec8-9c2b-4228-b08a-5b1a7200dc13/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Progetto-senza-titolo-2-100x75.jpg" width="100" height="75" 
						alt="Rientra in Italia uno dei 20 latitanti più pericolosi. Chi è il boss Gioacchino Gammino" 
						title="Rientra in Italia uno dei 20 latitanti più pericolosi. Chi è il boss Gioacchino Gammino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rientra in Italia uno dei 20 latitanti più pericolosi. Chi è il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2022/02/10/la-prossima-settimana-sulletna-una-tappa-del-campionato-nazione-di-snow-volly-c0e4deb3-1b34-44af-b486-f37397e1242d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/1c8fd7da-b6ba-4fe5-8025-3f10d68ec594-100x75.jpg" width="100" height="75" 
						alt="La prossima settimana sull'Etna una tappa del campionato nazione di Snow Volly" 
						title="La prossima settimana sull'Etna una tappa del campionato nazione di Snow Volly" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La prossima settimana sull'Etna una tappa del campionato nazione di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/10/lultimo-caso-a-messina-dieci-suicidi-in-carcere-in-40-giorni-il-garante-forte-preoccupazione-a2c0a30e-d46a-4b66-9dea-0a445e3fba74/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/carcere-100x75.jpg" width="100" height="75" 
						alt="L'ultimo caso a Messina. Dieci suicidi in carcere in 40 giorni, il garante. &quot;Forte preoccupazione&quot;" 
						title="L'ultimo caso a Messina. Dieci suicidi in carcere in 40 giorni, il garante. &quot;Forte preoccupazione&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ultimo caso a Messina. Dieci suicidi in carcere in 40 giorni, il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/10/regionali-in-sicilia-forza-italia-lancia-la-candidatura-di-micciche-f5bdccf3-148b-4a04-8da2-9683ae7858e2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/08/1344521237362-100x75.jpg" width="100" height="75" 
						alt="Regionali in Sicilia, Forza Italia lancia la candidatura di Micciché" 
						title="Regionali in Sicilia, Forza Italia lancia la candidatura di Micciché" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali in Sicilia, Forza Italia lancia la candidatura di Micciché</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/musica/" class="nome_categoria    musica_border musica_txt">
							<span>Musica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/musica/">
			<span property="name">Musica</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo musica_txt">
		"METAMORFOSI"	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-02-12T11:28:00+02:00">12 Febbraio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>12 Febbraio 2022</h4><h3>Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa-625x350.jpg" width="625" height="350" alt="Sicilia, Musica, Società" title="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Recuperare e trasformare legni provenienti dai barconi di migranti naufragati sulle coste dell’isola di Lampedusa che <strong>saranno utilizzati nella falegnameria del carcere di Milano-Opera per la costruzione di strumenti musicali che formeranno «L'Orchestra del Mare»</strong>, ma anche croci da donare alle scuole italiane e oggetti di forte valore spirituale come presepi, angeli e rosari.</p>
<p>E’ l’obiettivo del <strong>progetto «Metamorfosi»</strong> promosso dalla Fondazione Casa dello spirito e delle arti di Milano e attuato grazie alla collaborazione con il ministro dell’Interno, Luciana Lamorgese, il Direttore generale dell’Agenzia delle accise, dogane e monopoli, Marcello Minenna, e la casa di reclusione Milano-Opera. L'iniziativa, voluta dal ministro dell’Interno, è stata resa possibile grazie all’attività di coordinamento svolta dal prefetto di Agrigento, Maria Rita Cocciufa, con il supporto della Procura della Città dei Templi che ha rilasciato i necessari nulla osta e ha consentito all’Ufficio delle Dogane del Canale di Sicilia di procedere all’individuazione e all’affidamento delle <strong>imbarcazioni in legno, per le quali l'autorità giudiziaria aveva già disposto la distruzione e lo smaltimento</strong>.</p>
<p>"L'Agenzia delle accise dogane e monopoli ha tra le sue funzioni anche il compito di rimuovere e smaltire le imbarcazioni usate dai migranti, affondate entro le 12 miglia marittime o comunque abbandonate sulle coste e spiagge d’Italia - afferma Minenna - contribuire al progetto «Metamorfosi» costituisce per Adm motivo di grande orgoglio e testimonianza di come l’azione sinergica delle istituzioni dello Stato possa costituire sempre un valore aggiunto, particolarmente quando supportano iniziative di sensibilizzazione e solidarietà».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1450512" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" 
				alt="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/" data-title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/" data-title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/" data-title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/">Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/Imbarchi-aliscafi-Milazzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" 
				alt="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/" data-title="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" data-description="Questa giusta deroga, che entrer&agrave; in vigore con la prossima approvazione definitiva del testo alla Camera dei Deputati, &egrave; stata prevista a causa della oggettiva condizione di insularit&agrave;,">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/" data-title="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" data-description="Questa giusta deroga, che entrer&agrave; in vigore con la prossima approvazione definitiva del testo alla Camera dei Deputati, &egrave; stata prevista a causa della oggettiva condizione di insularit&agrave;,">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/" data-title="&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato" data-description="Questa giusta deroga, che entrer&agrave; in vigore con la prossima approvazione definitiva del testo alla Camera dei Deputati, &egrave; stata prevista a causa della oggettiva condizione di insularit&agrave;,">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/no-al-green-pass-rafforzato-per-spostarsi-nelle-isole-approvato-un-emendamento-al-senato-972759ce-b6e9-446d-aea6-f6f6106e2513/">&quot;No&quot; al green pass rafforzato per spostarsi nelle isole: approvato un emendamento al Senato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%" 
				alt="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/" data-title="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/" data-title="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/" data-title="Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-in-sicilia-5754-nuovi-casi-e-34-morti-tasso-di-positivita-stabile-al-15-cf3b7d09-c584-467b-9c2a-1716a2e39376/">Coronavirus in Sicilia, 5754 nuovi casi e 34 morti. Tasso di positivit&agrave; stabile al 15%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/covid-dal-30-agosto-la-sicilia-in-zona-gialla-1349116-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, da San Valentino la Sicilia torna in zona gialla" 
				alt="Coronavirus, da San Valentino la Sicilia torna in zona gialla" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">136 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/" data-title="Coronavirus, da San Valentino la Sicilia torna in zona gialla" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/" data-title="Coronavirus, da San Valentino la Sicilia torna in zona gialla" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/" data-title="Coronavirus, da San Valentino la Sicilia torna in zona gialla" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/">Coronavirus, da San Valentino la Sicilia torna in zona gialla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/inail-ansa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Inail e Istituto Don Calabria, una fattoria didattica sociale" 
				alt="Inail e Istituto Don Calabria, una fattoria didattica sociale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/" data-title="Inail e Istituto Don Calabria, una fattoria didattica sociale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/" data-title="Inail e Istituto Don Calabria, una fattoria didattica sociale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/" data-title="Inail e Istituto Don Calabria, una fattoria didattica sociale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/inail-e-istituto-don-calabria-una-fattoria-didattica-sociale-08b15c30-be53-400a-92dd-e572d5c0cdcc/">Inail e Istituto Don Calabria, una fattoria didattica sociale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/Cateno-De-Luca-e-Nello-Musumeci-150x100.png" 
				width="150" 
				height="100" 
				title="Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;" 
				alt="Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/" data-title="Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/" data-title="Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/" data-title="Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/02/11/messina-il-sindaco-de-luca-pronto-a-lasciare-musumeci-rassegni-le-dimissioni-37d6cd11-4f82-4b90-9726-85c73d248a2c/">Messina, il sindaco De Luca pronto a lasciare: &quot;Musumeci rassegni le dimissioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/02/12/rassegna-stampa-12-02-2022-edizione-messina-886fc324-41ca-4b35-bda4-31cbef6a2b2e/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/02/05-250x175.jpeg"
                                                    alt="Rassegna stampa 12-02-2022 edizione Messina"
                                                    title="Rassegna stampa 12-02-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/02/12/rassegna-stampa-12-02-2022-edizione-messina-886fc324-41ca-4b35-bda4-31cbef6a2b2e/">Rassegna stampa 12-02-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/02/12/rassegna-stampa-12-02-2022-edizioni-calabria-5036d67d-7239-40dd-ae17-161df52246f7/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/02/02-150x100.jpeg"
                                        alt="Rassegna stampa 12-02-2022 edizioni Calabria"
                                        title="Rassegna stampa 12-02-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 12-02-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/musica/2022/02/12/dal-legno-dei-barconi-di-lampedusa-strumenti-per-lorchestra-del-mare-b6a6f823-ef20-4283-b7ac-96e624ed87ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/barcone-lampedusa-100x75.jpg"
                	alt="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare"
                	title="Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dal legno dei barconi di Lampedusa strumenti per l'Orchestra del Mare</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/12/coronavirus-in-sicilia-quasi-6mila-nuovi-casi-e-42-decessi-de135204-844a-4418-9004-35e1acb18b9e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi"
                	title="Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, quasi 6mila nuovi casi e 42 decessi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/08/annuncio-immobiliare-choc-a-mondello-si-affitta-bilocale-ma-solo-ai-vaccinati-5ec8852f-8a85-431d-ad4f-b956045d931d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/case-affitto-100x75.jpg"
                	alt="Annuncio immobiliare choc a Mondello: &quot;Si affitta bilocale, ma solo ai vaccinati&quot;"
                	title="Annuncio immobiliare choc a Mondello: &quot;Si affitta bilocale, ma solo ai vaccinati&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Annuncio immobiliare choc a Mondello: &quot;Si affitta bilocale, ma solo ai vaccinati&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/08/rincaro-bollette-energia-elettrica-giovedi-i-comuni-siciliani-spengono-le-luci-b615764d-2828-4b56-8c9c-7a51a4d6a89b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/bollette-luce-gas-100x75.jpg"
                	alt="Rincaro bollette energia elettrica: gioved&igrave; i Comuni siciliani spengono le luci"
                	title="Rincaro bollette energia elettrica: gioved&igrave; i Comuni siciliani spengono le luci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rincaro bollette energia elettrica: gioved&igrave; i Comuni siciliani spengono le luci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/07/messina-stipendi-arretrati-non-percepiti-in-agitazione-i-dipendenti-di-old-wild-west-565d1e56-e397-45ee-b059-4f6ee4d557e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/WhatsApp-Image-2022-02-07-at-08.40.25-100x75.jpeg"
                	alt="Stipendi arretrati non percepiti. A Messina in agitazione i dipendenti di &quot;Old Wild West&quot;"
                	title="Stipendi arretrati non percepiti. A Messina in agitazione i dipendenti di &quot;Old Wild West&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stipendi arretrati non percepiti. A Messina in agitazione i dipendenti di &quot;Old Wild West&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/10/campi-di-concentramento-per-no-vax-medico-di-palermo-smentisce-il-post-sono-stato-hackerato-c302e693-a531-498d-8f31-19d497133188/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-cervello-palermo-100x75.jpg"
                	alt="&quot;Campi di concentramento per no vax&quot;: medico di Palermo smentisce il post: &quot;Sono stato hackerato&quot;"
                	title="&quot;Campi di concentramento per no vax&quot;: medico di Palermo smentisce il post: &quot;Sono stato hackerato&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Campi di concentramento per no vax&quot;: medico di Palermo smentisce il post: &quot;Sono stato hackerato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/11/coronavirus-san-valentino-in-zona-gialla-per-la-sicilia-78316352-bf37-41d4-8e79-4c3a1034bdc1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/covid-dal-30-agosto-la-sicilia-in-zona-gialla-1349116-100x75.jpg"
                	alt="Coronavirus, da San Valentino la Sicilia torna in zona gialla"
                	title="Coronavirus, da San Valentino la Sicilia torna in zona gialla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, da San Valentino la Sicilia torna in zona gialla</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/04/docente-morta-dopo-vaccino-indagato-un-medico-a-palermo-0cec0382-5ac0-409c-a05d-e38e5e3723fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/cinzia_pennino-100x75.jpg"
                	alt="Docente morta dopo vaccino, indagato un medico a Palermo"
                	title="Docente morta dopo vaccino, indagato un medico a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente morta dopo vaccino, indagato un medico a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/02/05/la-famiglia-sterminata-dal-covid-ad-enna-il-parroco-siamo-qui-per-la-quinta-volta-e-siamo-arrabbiati-206508b2-41ac-4048-9cbc-c414c881c1c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/funerali-enna-1-100x75.jpg"
                	alt="La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;"
                	title="La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La famiglia sterminata dal Covid ad Enna. Il parroco: &quot;Siamo qui per la quinta volta e siamo arrabbiati&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/01/31/quindicenne-muore-nel-sonno-a-palermo-il-parroco-nessuno-speculi-sul-vaccino-a3682295-a2da-43e3-95b6-1c5af92a673d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg"
                	alt="Quindicenne muore nel sonno a Palermo. Il parroco: &quot;Nessuno speculi sul vaccino&quot;"
                	title="Quindicenne muore nel sonno a Palermo. Il parroco: &quot;Nessuno speculi sul vaccino&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quindicenne muore nel sonno a Palermo. Il parroco: &quot;Nessuno speculi sul vaccino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/01/14/non-ce-ne-coviddi-il-coronavirus-piomba-in-casa-di-angela-da-mondello-7c36a7e0-91b5-4ee1-9cf5-0ec9537a9da4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angela-coviddi-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	title="&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; coviddi&quot;, il coronavirus piomba in casa di Angela da Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/05/il-covid-uccide-intera-famiglia-oggi-i-funerali-di-madre-e-figlia-a-pietraperzia-enna-4eac5ea9-f9b0-4773-aec2-edba7ae4dd5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/pietraperzia-1-100x75.jpg"
                	alt="Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)"
                	title="Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Covid uccide intera famiglia: oggi i funerali di madre e figlia a Pietraperzia (Enna)</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8f8a9f8b1cf1cd468a3845f85913a906&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="musica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1450512&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '661667', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1450512';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
