<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Altri 174 milioni di euro a favore dei Comuni dell'Isola per la tutela del territorio siciliano . Lo ha deciso il governo Musumeci che ha approvato la rimodulazione..." />
<meta name="news_keywords" content="dissesto idrogeologico, finanziamenti Sicilia, maurizio croce, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" }, "headline":"Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-22 14:56:08", "datePublished":"2019-09-22 14:56:08", "dateModified":"2019-09-22 14:56:08", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci-625x350-1561285380.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["dissesto idrogeologico","finanziamenti Sicilia","maurizio croce"], "articleSection":["Politica"], "articleBody":"Altri 174 milioni di euro a favore dei Comuni dell'Isola per la tutela del territorio siciliano . Lo ha deciso il governo Musumeci che ha approvato la rimodulazione delle risorse del \"Patto per il Sud - Fondo di sviluppo e coesione\", elaborata dall'Ufficio contro il dissesto idrogeologico guidato dal presidente della Regione e diretto da Maurizio Croce. Le somme sono state destinate all'integrazione di quelle comunitarie del Fondo di sviluppo regionale 2014/2020 (155 milioni di euro) - già messe a disposizione dell'assessorato all'Ambiente per la misura 5.1.1. - che avevano potuto soddisfare solo una minima parte delle richieste pervenute. In questo modo, adesso, sarà possibile esaudire almeno l'85 per cento delle istanze. Prosegue, quindi, l'opera, da parte del governo regionale, di messa in sicurezza e consolidamento delle aree a rischio . Gli interventi già finanziati riguardavano, in massima parte, opere di riduzione del rischio idrogeologico e consolidamento dei territori, mentre la parte restante concerne interventi contro l'erosione costiera. L'elenco di progetti ammissibili, secondo la graduatoria redatta a fine luglio dal dipartimento regionale Ambiente, prevedeva una spesa di 430 milioni di euro sui 155 disponibili. \"Abbiamo mantenuto l'impegno - afferma il presidente della Regione - di aumentare il plafond a disposizione. Un importante gesto d'attenzione nei confronti di coloro che vivono in aree critiche dove si rendono necessari interventi significativi di tutela. Lo faremo con progetti mirati, che riducono il rischio e aumentano la resilienza delle aree minacciate da fenomeni di dissesto idrogeologico o di erosione costiera. Opere, queste, che si aggiungono a quelle già messe in campo in questo anno e mezzo di governo dalla Struttura che ho l'onore di guidare da commissario, con la direzione di Maurizio Croce, per diverse centinaia di milioni di euro. Un'azione robusta e costante che fa della Sicilia la prima regione per entità di spesa nella tutela del proprio territorio\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci-625x350-1561285380.jpeg" />
<meta property="og:description" content="Altri 174 milioni di euro a favore dei Comuni dell'Isola per la tutela del territorio siciliano . Lo ha deciso il governo Musumeci che ha approvato la rimodulazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="dissesto idrogeologico" />
<meta property="article:tag" content="finanziamenti Sicilia" />
<meta property="article:tag" content="maurizio croce" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;" />
<meta name="twitter:description" content="Altri 174 milioni di euro a favore dei Comuni dell'Isola per la tutela del territorio siciliano . Lo ha deciso il governo Musumeci che ha approvato la rimodulazione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci-625x350-1561285380.jpeg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/09/22 14:56:00" />
<meta name="EdIdentifier" content="1050858@|L'OPERA DEL GOVERNO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" />
<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=f823578da3" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/';
var absolute_url = '/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/';
var post_id      = 1050858;
var post_title   = 'Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '103465';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Domenica, 22 Settembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/anas-catania-tangenti-100x75.jpg" width="100" height="75" 
						alt="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" 
						title="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bustarelle per gli appalti, il "regime" delle tangenti all'Anas di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/terribile-incidente-tra-augusta-e-villasmundo-nello-scontro-morte-due-donne-di-melilli-2e756781-213e-46ee-ad89-f427cbb75571/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/incidente-carabinieri-100x75.jpg" width="100" height="75" 
						alt="Terribile incidente tra Augusta e Villasmundo, nello scontro morte due donne di Melilli" 
						title="Terribile incidente tra Augusta e Villasmundo, nello scontro morte due donne di Melilli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terribile incidente tra Augusta e Villasmundo, nello scontro morte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/uomo-coltello-907711-100x75-1554273957.jpg" width="100" height="75" 
						alt="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" 
						title="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltello alla gola per rapinare una donna incinta davanti al figlioletto,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/sport/2019/09/22/lacr-messina-ritrova-il-sorriso-3-1-in-rimonta-al-castrovillari-gli-highlights-78e61726-0891-440d-8798-9cf752d220a8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/acr-messina-100x75.jpg" width="100" height="75" 
						alt="L'Acr Messina ritrova il sorriso, 3-1 in rimonta al Castrovillari: gli highlights" 
						title="L'Acr Messina ritrova il sorriso, 3-1 in rimonta al Castrovillari: gli highlights" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acr Messina ritrova il sorriso, 3-1 in rimonta al Castrovillari:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/09/22/agguato-a-messina-gambizzato-un-25enne-con-7-colpi-di-pistola-a-bisconte-bf580d24-d2b9-44de-9b9e-f4b01010eff2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Agguato-Bisconte-Messina-2-100x75.jpeg" width="100" height="75" 
						alt="Agguato a Messina, &quot;gambizzato&quot; un 25enne con 7 colpi di pistola a Bisconte - Foto" 
						title="Agguato a Messina, &quot;gambizzato&quot; un 25enne con 7 colpi di pistola a Bisconte - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Messina, "gambizzato" un 25enne con 7 colpi di pistola a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/messina-il-sindaco-alla-scuola-pericolante-di-catarratti-diventa-un-ricovero-per-5-famiglie-868305ac-98ba-4b32-b177-16f25b31a137/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Ex-scuola-Catarratti-100x75.jpg" width="100" height="75" 
						alt="Messina, il sindaco alla scuola pericolante di Catarratti: diventa un ricovero per 5 famiglie" 
						title="Messina, il sindaco alla scuola pericolante di Catarratti: diventa un ricovero per 5 famiglie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il sindaco alla scuola pericolante di Catarratti: diventa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/messina-al-via-la-campagna-nazionale-per-il-diritto-alla-casa-domani-la-mobilitazione-392e48fc-a624-4507-b872-2eaa7240c7f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Diritto-alla-casa-100x75.jpg" width="100" height="75" 
						alt="Messina, al via la campagna nazionale per il diritto alla casa: domani la mobilitazione" 
						title="Messina, al via la campagna nazionale per il diritto alla casa: domani la mobilitazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, al via la campagna nazionale per il diritto alla casa: domani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/sosta-selvaggia-e-ambulanti-abusivi-nuovo-blitz-a-messina-multati-anche-prostitute-e-clienti-3b127739-1946-468a-961d-99011cd3cb9f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Polizia-municipale-100x75.jpg" width="100" height="75" 
						alt="Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati anche prostitute e clienti" 
						title="Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati anche prostitute e clienti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/banda-ultralarga-100x75.jpg" width="100" height="75" 
						alt="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" 
						title="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/rifiuti-messina-100x75.jpg" width="100" height="75" 
						alt="Rifiuti, la Città metropolitana di Messina multa Taormina: dovrà pagare 31 mila euro" 
						title="Rifiuti, la Città metropolitana di Messina multa Taormina: dovrà pagare 31 mila euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, la Città metropolitana di Messina multa Taormina: dovrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/CASTELMOLA-BORGO-100x75.jpg" width="100" height="75" 
						alt="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" 
						title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/societa/2019/09/22/parte-amici-celebrities-il-debutto-del-messinese-urso-come-coach-6b5b2a04-4ba3-4e9d-a1e0-57f3b789efaf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/AMICI-7-100x75.jpg" width="100" height="75" 
						alt="Parte Amici Celebrities, il debutto del messinese Urso come coach" 
						title="Parte Amici Celebrities, il debutto del messinese Urso come coach" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte Amici Celebrities, il debutto del messinese Urso come coach</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2019/09/22/cattafi-e-la-poesia-come-istinto-pubblicate-tutte-le-liriche-del-maestro-barcellonese-foto-b132877d-4220-4787-ae94-1dcf8082d629/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Bartolo-Cattafi-8-100x75-1569133287.jpg" width="100" height="75" 
						alt="Cattafi e la poesia come istinto, pubblicate tutte le liriche del maestro barcellonese - Foto" 
						title="Cattafi e la poesia come istinto, pubblicate tutte le liriche del maestro barcellonese - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cattafi e la poesia come istinto, pubblicate tutte le liriche del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/life-book-la-pianista-vittoriese-giuseppina-torre-presenta-il-suo-ultimo-album-fe44adbf-ef33-407f-9d7b-7ecdd2315ce2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Giuseppina-Torre-100x75.jpg" width="100" height="75" 
						alt="&quot;Life Book&quot;, la pianista vittoriese Giuseppina Torre presenta il suo ultimo album" 
						title="&quot;Life Book&quot;, la pianista vittoriese Giuseppina Torre presenta il suo ultimo album" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Life Book", la pianista vittoriese Giuseppina Torre presenta il suo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/cinema-lesordio-della-messinese-sabrina-marchetta-nel-film-il-colpo-al-cane-3d0f6849-1489-49ee-a8d4-08c7650bf030/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Sabrina-Marchetta-100x75-1569134515.jpg" width="100" height="75" 
						alt="Cinema, l'esordio della messinese Sabrina Marchetta nel film &quot;Il colpo al cane&quot;" 
						title="Cinema, l'esordio della messinese Sabrina Marchetta nel film &quot;Il colpo al cane&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cinema, l'esordio della messinese Sabrina Marchetta nel film "Il colpo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/21/aurora-vive-nei-nostri-cuori-i-compagni-del-liceo-la-farina-ricordano-la-giovane-morta-a-messina-0cec52d6-9055-4d6c-83a1-63310c9802d8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Aurora-De-Domenico-100x75.jpg" width="100" height="75" 
						alt="Il compleanno di Aurora, gli alunni del liceo La Farina ricordano la giovane morta a Messina" 
						title="Il compleanno di Aurora, gli alunni del liceo La Farina ricordano la giovane morta a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il compleanno di Aurora, gli alunni del liceo La Farina ricordano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/21/non-ce-tregua-per-lampedusa-nella-notte-sbarcati-altri-108-migranti-84d5c0c5-04fd-4806-86dc-f4151359b738/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/sbarco-lampedusa-2-100x75.jpg" width="100" height="75" 
						alt="Non c'è tregua per Lampedusa, nella notte sbarcati altri 108 migranti" 
						title="Non c'è tregua per Lampedusa, nella notte sbarcati altri 108 migranti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non c'è tregua per Lampedusa, nella notte sbarcati altri 108 migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/21/lavori-sullacquedotto-fiumefreddo-erogazione-dellacqua-ridotta-a-messina-per-due-giorni-b056c897-64ce-41d9-89ae-ad6c946ae912/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/RUBINETTO-ACQUA-100x75.jpg" width="100" height="75" 
						alt="Lavori sull'acquedotto Fiumefreddo, erogazione dell'acqua ridotta a Messina per due giorni" 
						title="Lavori sull'acquedotto Fiumefreddo, erogazione dell'acqua ridotta a Messina per due giorni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori sull'acquedotto Fiumefreddo, erogazione dell'acqua ridotta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/21/rapinatori-seriali-di-supermercati-a-barcellona-furnari-e-torregrotta-condannati-a-7-anni-di-carcere-9d008fee-2a3e-49ad-b03a-e1f289edc8e3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/aula-tribunale-640x480-100x75.jpg" width="100" height="75" 
						alt="Rapinatori seriali di supermercati a Barcellona, Furnari e Torregrotta: condannati a 7 anni di carcere" 
						title="Rapinatori seriali di supermercati a Barcellona, Furnari e Torregrotta: condannati a 7 anni di carcere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapinatori seriali di supermercati a Barcellona, Furnari e Torregrotta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" itemprop="url">
			<span itemprop="title">Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		L'OPERA DEL GOVERNO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sicilia, Musumeci: "Altri 174 milioni ai comuni contro il dissesto idrogeologico"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-09-22T14:56:00+02:00">22 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci.jpeg" class="zoom_foto" title="Il presidente della Regione siciliana, Nello Musumeci" data-sub-html="<h4>22 Settembre 2019</h4><h3>Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;</h3>	<p>Il presidente della Regione siciliana, Nello Musumeci</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/06/Nello-Musumeci-625x350-1561285380.jpeg" width="625" height="350" alt="dissesto idrogeologico, finanziamenti Sicilia, maurizio croce, Sicilia, Politica" title="Sicilia, Musumeci: &quot;Altri 174 milioni ai comuni contro il dissesto idrogeologico&quot;" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il presidente della Regione siciliana, Nello Musumeci</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Altri 174 milioni di euro a favore dei Comuni dell'Isola per la tutela del territorio siciliano</strong>. Lo ha deciso il governo Musumeci che ha approvato la rimodulazione delle risorse del "Patto per il Sud - Fondo di sviluppo e coesione", elaborata dall'Ufficio contro il dissesto idrogeologico guidato dal presidente della Regione e diretto da Maurizio Croce.</p><p>Le somme sono state destinate all'integrazione di quelle comunitarie del Fondo di sviluppo regionale 2014/2020 (155 milioni di euro) - gi&#xE0; messe a disposizione dell'assessorato all'Ambiente per la misura 5.1.1. - che avevano potuto soddisfare solo una minima parte delle richieste pervenute. In questo modo, adesso, sar&#xE0; possibile esaudire almeno l'85 per cento delle istanze.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Prosegue, quindi, l'opera, da parte del governo regionale, di <strong>messa in sicurezza e consolidamento delle aree a rischio</strong>. Gli interventi gi&#xE0; finanziati riguardavano, in massima parte, opere di riduzione del rischio idrogeologico e consolidamento dei territori, mentre la parte restante concerne interventi contro l'erosione costiera. L'elenco di progetti ammissibili, secondo la graduatoria redatta a fine luglio dal dipartimento regionale Ambiente, prevedeva una spesa di 430 milioni di euro sui 155 disponibili.</p><p>"Abbiamo mantenuto l'impegno - afferma il presidente della Regione - di aumentare il plafond a disposizione. Un importante gesto d'attenzione nei confronti di coloro che vivono in aree critiche dove si rendono necessari interventi significativi di tutela. Lo faremo con progetti mirati, che riducono il rischio e aumentano la resilienza delle aree minacciate da fenomeni di dissesto idrogeologico o di erosione costiera. Opere, queste, che si aggiungono a quelle gi&#xE0; messe in campo in questo anno e mezzo di governo dalla Struttura che ho l'onore di guidare da commissario, con la direzione di Maurizio Croce, per diverse centinaia di milioni di euro. Un'azione robusta e costante che fa della Sicilia la prima regione per entit&#xE0; di spesa nella tutela del proprio territorio".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/dissesto-idrogeologico/">dissesto idrogeologico</a></strong>, <strong><a rel="tag" href="/tag/finanziamenti-sicilia/">finanziamenti Sicilia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/maurizio-croce/">maurizio croce</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1050858" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/anas-catania-tangenti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" 
				alt="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/" data-title="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/" data-title="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/" data-title="Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/bustarelle-per-gli-appalti-il-regime-delle-tangenti-allanas-di-catania-cdbbf5be-498b-48ed-a212-c58cc1ad52ee/">Bustarelle per gli appalti, il &quot;regime&quot; delle tangenti all'Anas di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/banda-ultralarga-150x100.jpg" 
				width="150" 
				height="100" 
				title="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" 
				alt="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/" data-title="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/" data-title="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/" data-title="Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/09/22/banda-ultralarga-per-la-sicilia-4-0-investimento-da-161-milioni-per-il-piano-bul-af5b5ecc-bb72-4c7c-8cb9-5988752b5c4d/">Banda ultralarga per la Sicilia 4.0, investimento da 161 milioni per il Piano Bul</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/Agguato-Bisconte-Messina-5-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte" 
				alt="L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">112 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/" data-title="L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/" data-title="L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/" data-title="L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/">L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/uomo-coltello-907711-150x100-1554273951.jpg" 
				width="150" 
				height="100" 
				title="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" 
				alt="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/" data-title="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/" data-title="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/" data-title="Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/coltello-alla-gola-per-rapinare-una-donna-incinta-davanti-al-figlioletto-arrestato-a-noto-7cdf8d32-cfcb-459c-a171-a43353f25cb0/">Coltello alla gola per rapinare una donna incinta davanti al figlioletto, arrestato a Noto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/CASTELMOLA-BORGO-150x100.jpg" 
				width="150" 
				height="100" 
				title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" 
				alt="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">153 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/" data-title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/" data-title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/" data-title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/">Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/rifiuti-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro" 
				alt="Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/" data-title="Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/" data-title="Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/" data-title="Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/22/rifiuti-la-citta-metropolitana-di-messina-multa-taormina-dovra-pagare-31-mila-euro-344b64ad-3ea8-47b8-835f-220610b178e4/">Rifiuti, la Citt&agrave; metropolitana di Messina multa Taormina: dovr&agrave; pagare 31 mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2019/09/22/sicilia-musumeci-altri-174-milioni-ai-comuni-contro-il-dissesto-idrogeologico-40af7b3f-6aba-436d-8293-2aeb1ece486d/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Agguato-Bisconte-Messina-5-100x75.jpg"
                	alt="Pippo Molonia"
                	title="Pippo Molonia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/21/messina-si-scontra-in-bici-con-un-pedone-ciclista-17enne-perde-un-rene-67f8f0fc-b9c8-4e4a-a19f-c1cbc1634c8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ambulanza-100x75.jpg"
                	alt="Messina, si scontra in bici con un pedone: ciclista 17enne perde un rene"
                	title="Messina, si scontra in bici con un pedone: ciclista 17enne perde un rene"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si scontra in bici con un pedone: ciclista 17enne perde un rene</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/sosta-selvaggia-e-ambulanti-abusivi-nuovo-blitz-a-messina-multati-anche-prostitute-e-clienti-3b127739-1946-468a-961d-99011cd3cb9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Polizia-municipale-100x75.jpg"
                	alt="Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati anche prostitute e clienti"
                	title="Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati anche prostitute e clienti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sosta selvaggia e ambulanti abusivi, nuovo blitz a Messina: multati anche prostitute e clienti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/20/i-gemelli-di-pochi-giorni-morti-in-ospedale-a-messina-uccisi-da-una-violenta-infezione-d0dc08c0-f164-4c5b-b856-20b5fc1e438b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/reparto-genetica-policlinico-messina-100x75.jpeg"
                	alt="I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione"
                	title="I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/09/21/infrastrutture-e-continuita-territoriale-il-dossier-messina-al-vaglio-del-ministro-dei-trasporti-1277e339-b9e2-47c1-b9ff-f1f67658c090/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Schermata-2018-11-05-alle-10.00.05-100x75.png"
                	alt="Infrastrutture e continuit&agrave; territoriale, il &ldquo;dossier Messina&rdquo; al vaglio del ministro dei Trasporti"
                	title="Infrastrutture e continuit&agrave; territoriale, il &ldquo;dossier Messina&rdquo; al vaglio del ministro dei Trasporti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Infrastrutture e continuit&agrave; territoriale, il &ldquo;dossier Messina&rdquo; al vaglio del ministro dei Trasporti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/16/messinese-nascondeva-di-avere-laids-ha-contagiato-diverse-donne-morta-la-sua-compagna-f7432e72-f1d6-452c-93b8-d00caef617b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/arresto-carabinieri-100x75.jpg"
                	alt="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	title="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/19/muore-un-bimbo-dimenticato-in-auto-dal-padre-tragedia-a-catania-e55cd7c3-3712-4c89-8c17-b135b09a207e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Policlinico-Catania-100x75.jpg"
                	alt="Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania"
                	title="Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/20/i-gemelli-di-pochi-giorni-morti-in-ospedale-a-messina-uccisi-da-una-violenta-infezione-d0dc08c0-f164-4c5b-b856-20b5fc1e438b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/reparto-genetica-policlinico-messina-100x75.jpeg"
                	alt="I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione"
                	title="I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I gemelli di pochi giorni morti in ospedale a Messina, uccisi da una violenta infezione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-morte-della-giovane-aurora-a-messina-aperta-uninchiesta-per-omicidio-stradale-ba53ce23-033b-445d-9c58-926744507d36/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-ganzirri-1-100x75.jpeg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della giovane Aurora a Messina, aperta un'inchiesta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/16/messinese-nascondeva-di-avere-laids-ha-contagiato-diverse-donne-morta-la-sua-compagna-f7432e72-f1d6-452c-93b8-d00caef617b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/arresto-carabinieri-100x75.jpg"
                	alt="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	title="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/09/22/agguato-a-messina-gambizzato-un-25enne-con-7-colpi-di-pistola-a-bisconte-bf580d24-d2b9-44de-9b9e-f4b01010eff2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Agguato-Bisconte-Messina-2-100x75.jpeg"
                	alt="Il luogo dell'agguato"
                	title="Il luogo dell'agguato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Agguato a Messina, &quot;gambizzato&quot; un 25enne con 7 colpi di pistola a Bisconte - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2019/09/21/the-greatest-show-ever-conquista-larena-ciccio-di-messina-8e425525-7782-4360-93d1-5562dabb1db1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Donarte-2-100x75.jpeg"
                	alt="&quot;The Greatest Show Ever&quot; conquista l'arena Cicci&ograve; di Messina"
                	title="&quot;The Greatest Show Ever&quot; conquista l'arena Cicci&ograve; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;The Greatest Show Ever&quot; conquista l'arena Cicci&ograve; di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/09/22/cinema-lesordio-della-messinese-sabrina-marchetta-nel-film-il-colpo-al-cane-3d0f6849-1489-49ee-a8d4-08c7650bf030/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Sabrina-Marchetta-100x75-1569134515.jpg"
                	alt="Cinema, l'esordio della messinese Sabrina Marchetta nel film &quot;Il colpo al cane&quot;"
                	title="Cinema, l'esordio della messinese Sabrina Marchetta nel film &quot;Il colpo al cane&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cinema, l'esordio della messinese Sabrina Marchetta nel film &quot;Il colpo al cane&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-in-corsa-per-il-titolo-ecco-come-votare-401f4d9d-5aef-4aa3-868f-e23f6c102fac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/CASTELMOLA-BORGO-100x75.jpg"
                	alt="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare"
                	title="Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Borgo dei Borghi, Castelmola in corsa per il titolo: ecco come votare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/22/lagguato-a-messina-la-vittima-era-ai-domiciliari-indagini-serrate-a-bisconte-6f67f32a-05d7-41cf-9abd-7b36648d3053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Agguato-Bisconte-Messina-5-100x75.jpg"
                	alt="Pippo Molonia"
                	title="Pippo Molonia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'agguato a Messina, la vittima era ai domiciliari: indagini serrate a Bisconte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/19/lampedusa-al-collasso-nuovo-sbarco-di-migranti-e-hotspot-stracolmo-110a7cb5-2bd1-437c-9439-7a7090cd8ab1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/lampedusa-migranti-100x75.jpg"
                	alt="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	title="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/19/muore-un-bimbo-dimenticato-in-auto-dal-padre-tragedia-a-catania-e55cd7c3-3712-4c89-8c17-b135b09a207e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Policlinico-Catania-100x75.jpg"
                	alt="Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania"
                	title="Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore un bimbo di due anni dimenticato in auto dal padre, tragedia a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/16/messinese-nascondeva-di-avere-laids-ha-contagiato-diverse-donne-morta-la-sua-compagna-f7432e72-f1d6-452c-93b8-d00caef617b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/arresto-carabinieri-100x75.jpg"
                	alt="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	title="Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messinese nascondeva di avere l&rsquo;Aids: ha contagiato diverse donne, morta la sua compagna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/17/donna-di-90-anni-violentata-e-picchiata-a-messina-arrestati-due-ragazzi-di-17-e-14-anni-44f902ad-fe98-448f-aa66-9897bf64e202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-della-polizia-notte-100x75.jpg"
                	alt="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	title="Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna di 90 anni violentata e picchiata a Messina, arrestati due ragazzi di 17 e 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/08/23/incidente-a-messina-scontro-tra-auto-e-moto-a-ganzirri-muore-una-14enne-foto-30547171-0883-46a9-9bbf-523a2eca38d6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Incidente-mortale-Messina-2-100x75.jpeg"
                	alt="Incidente a Messina, scontro tra auto e moto a Ganzirri: muore una 14enne - Foto"
                	title="Incidente a Messina, scontro tra auto e moto a Ganzirri: muore una 14enne - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Messina, scontro tra auto e moto a Ganzirri: muore una 14enne - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/09/19/lampedusa-al-collasso-nuovo-sbarco-di-migranti-e-hotspot-stracolmo-110a7cb5-2bd1-437c-9439-7a7090cd8ab1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/lampedusa-migranti-100x75.jpg"
                	alt="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	title="Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lampedusa al collasso, hotspot stracolmo e sit in di protesta dei migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/18/muoiono-due-gemelli-neonati-giallo-a-messina-aperta-uninchiesta-c3c64a52-81a8-4144-a6cf-013ebcc33673/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/IMG_8568-100x75.jpg"
                	alt="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	title="Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muoiono due gemelli neonati, giallo a Messina: aperta un'inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=e7bbc1a29e86fb00a6978c66d9f7a7a1" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b74b558a1522a2f3fd46b7edd0475a89&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1050858&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '103465', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1050858';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
