<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Il governo nazionale garantisca alla Sicilia la giusta attenzione per i danni causati dal maltempo in tutta l&rsquo;Isola&raquo;. Lo ha chiesto il presidente della Regione..." />
<meta name="news_keywords" content="governo, maltempo, Giuseppe Conte, Nello Musumeci, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" }, "headline":"Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-20 08:35:27", "datePublished":"2019-11-20 08:35:27", "dateModified":"2019-11-20 08:36:36", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/01/Musumeci-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["governo","maltempo","Giuseppe Conte","Nello Musumeci"], "articleSection":["Politica"], "articleBody":"«Il governo nazionale garantisca alla Sicilia la giusta attenzione per i danni causati dal maltempo in tutta l’Isola». Lo ha chiesto il presidente della Regione Siciliana, Nello Musumeci , con una nota indirizzata al presidente del Consiglio dei ministri Giuseppe Conte . «Nei mesi di settembre e ottobre - scrive il governatore - buona parte del territorio siciliano è stato interessato, a più riprese, da eccezionali eventi atmosferici di elevata intensità che hanno provocato ingenti danni in un gran numero di Comuni delle province di Agrigento, Catania, Enna, Messina, Palermo, Ragusa, Siracusa e Trapani ». «Eventi questi - prosegue Musumeci - che hanno inciso pesantemente su un tessuto socio-economico già fortemente caratterizzato da un significativo divario con le aree del nord e a seguito dei quali il governo regionale ha tempestivamente dichiarato lo stato di calamità nazionale e contestualmente avanzato, ai competenti Organi statali, la richiesta di dichiarazione dello stato di emergenza». Per il presidente Musumeci, l’attuale situazione non può essere affrontata con i soli mezzi ordinari a disposizione della Regione e dei Comuni, ma necessità di un’azione coordinata dei diversi livelli istituzionali. «Seppur in un momento di particolare apprensione a seguito dei tragici eventi che hanno colpito la città di Venezia - ha concluso - sono certo che venga garantita all’emergenza siciliana la giusta e dovuta attenzione»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:13"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/01/Musumeci-625x350.jpg" />
<meta property="og:description" content="&laquo;Il governo nazionale garantisca alla Sicilia la giusta attenzione per i danni causati dal maltempo in tutta l&rsquo;Isola&raquo;. Lo ha chiesto il presidente della Regione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="maltempo" />
<meta property="article:tag" content="Giuseppe Conte" />
<meta property="article:tag" content="Nello Musumeci" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;" />
<meta name="twitter:description" content="&laquo;Il governo nazionale garantisca alla Sicilia la giusta attenzione per i danni causati dal maltempo in tutta l&rsquo;Isola&raquo;. Lo ha chiesto il presidente della Regione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/01/Musumeci-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/01/Musumeci-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/11/20 08:35:00" />
<meta name="EdIdentifier" content="1071464@|REGIONE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" />
  <link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=774e754d97" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/';
var absolute_url = '/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/';
var post_id      = 1071464;
var post_title   = 'Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '714115';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/logo_tv.svg" width="50" height="24" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 20 Novembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/carabinieri_giuseppe_guttadauro-625x350-1574232621-100x75.jpg" width="100" height="75" 
						alt="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" 
						title="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-100x75.jpeg" width="100" height="75" 
						alt="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" 
						title="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/11/20/meteo-nel-weekend-temporali-in-calabria-e-sicilia-nuova-ondata-di-maltempo-4ae009c9-a8c5-4af8-90e2-0e07a63d0155/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/02/1519136044903-100x75.jpg" width="100" height="75" 
						alt="Meteo, nel weekend temporali in Calabria e Sicilia: nuova ondata di maltempo" 
						title="Meteo, nel weekend temporali in Calabria e Sicilia: nuova ondata di maltempo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo, nel weekend temporali in Calabria e Sicilia: nuova ondata di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-12-at-18.32.28-5-100x75.jpeg" width="100" height="75" 
						alt="Messina, sull'isola pedonale in via dei Mille la giunta “apre” ai commercianti" 
						title="Messina, sull'isola pedonale in via dei Mille la giunta “apre” ai commercianti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sull'isola pedonale in via dei Mille la giunta “apre”...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2019/11/20/messina-il-regalo-piu-grande-di-tiziano-ferro-al-piccolo-dylan-sei-un-eroe-video-423d1f09-48fd-451f-9444-85c3dc2d0c3a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Tiziano-Ferro-100x75.jpg" width="100" height="75" 
						alt="Messina, il &quot;regalo più grande&quot; di Tiziano Ferro al piccolo Dylan: «Sei un eroe» - Video" 
						title="Messina, il &quot;regalo più grande&quot; di Tiziano Ferro al piccolo Dylan: «Sei un eroe» - Video" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il "regalo più grande" di Tiziano Ferro al piccolo Dylan:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/international-skills-meeting-messina-100x75.jpeg" width="100" height="75" 
						alt="Università di Messina, 5mila iscritti alla rassegna internazionale delle competenze" 
						title="Università di Messina, 5mila iscritti alla rassegna internazionale delle competenze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università di Messina, 5mila iscritti alla rassegna internazionale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Liliana-Segre-100x75.jpg" width="100" height="75" 
						alt="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" 
						title="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Messina, il M5s: "Cittadinanza onoraria a Liliana Segre"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/smart-city-100x75.jpg" width="100" height="75" 
						alt="Monopattini e connessioni veloci, così Messina guarda al futuro della città" 
						title="Monopattini e connessioni veloci, così Messina guarda al futuro della città" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Monopattini e connessioni veloci, così Messina guarda al futuro della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-mercato-della-droga-tra-messina-e-la-campania-26-arresti-dosi-consegnate-anche-in-carcere-54115a89-255b-40f3-8a31-1e33081f1f5d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/controlli-carabinieri-Messina-5-100x75.jpeg" width="100" height="75" 
						alt="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio" 
						title="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/11/19/omicidio-in-un-garage-a-milano-dopo-un-mese-arrestati-mandante-e-killer-siciliani-27bd621b-3211-467c-ae99-e27c31d46c33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/omicidio-carabinieri-100x75.jpg" width="100" height="75" 
						alt="Omicidio in un garage a Milano, dopo un mese arrestati mandante e killer siciliani" 
						title="Omicidio in un garage a Milano, dopo un mese arrestati mandante e killer siciliani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio in un garage a Milano, dopo un mese arrestati mandante e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/mafia-a-palermo-colpo-alla-famiglia-di-brancaccio-in-affari-con-gli-spaccaossa-9-arresti-c404837a-d853-4b87-9028-ec5e1e6899bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/mafia-palermo-100x75.png" width="100" height="75" 
						alt="Mafia, a Palermo colpo alla famiglia di Brancaccio: in affari con gli &quot;spaccaossa&quot;, 9 arresti" 
						title="Mafia, a Palermo colpo alla famiglia di Brancaccio: in affari con gli &quot;spaccaossa&quot;, 9 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, a Palermo colpo alla famiglia di Brancaccio: in affari con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/messina-riapre-lo-svincolo-di-giostra-ma-non-per-i-mezzi-pesanti-78300111-67e6-4954-b0b1-70f8f01831ee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Svincolo-Giostra-100x75.jpeg" width="100" height="75" 
						alt="Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti" 
						title="Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/inchiesta-sulle-bollette-idriche-a-taormina-conclusi-gli-interrogatori-per-peculato-d89436c7-3d66-4a79-8f0c-0d3ca5d029fd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Coco-La-Face-100x75.jpeg" width="100" height="75" 
						alt="Inchiesta sulle bollette idriche a Taormina, conclusi gli interrogatori di Coco e La Face" 
						title="Inchiesta sulle bollette idriche a Taormina, conclusi gli interrogatori di Coco e La Face" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sulle bollette idriche a Taormina, conclusi gli interrogatori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/19/messina-nuova-gaffe-di-de-luca-su-facebook-botta-e-risposta-con-una-studentessa-c7e18d1e-6715-4b87-955b-409c9b6fe330/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/cateno-De-Luca-100x75.jpg" width="100" height="75" 
						alt="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa" 
						title="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nuova gaffe di De Luca su Facebook: botta e risposta con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/la-fortuna-bacia-messina-vinti-500mila-euro-a-saponara-con-il-miliardario-8103c5d5-a0e7-49e6-a863-c7ad264b5228/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/miliardario-100x75.jpg" width="100" height="75" 
						alt="La fortuna bacia Messina, vinti 500mila euro a Saponara con il &quot;Miliardario&quot;" 
						title="La fortuna bacia Messina, vinti 500mila euro a Saponara con il &quot;Miliardario&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La fortuna bacia Messina, vinti 500mila euro a Saponara con il "Miliardario"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/cade-mentre-tinteggia-le-mura-di-casa-perde-la-vita-un-sessantenne-a-naso-2ee77fee-4e16-4e9c-8ace-115ef5256b6e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/ambulanza-100x75.jpg" width="100" height="75" 
						alt="Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso" 
						title="Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/11/19/regione-siciliana-32-milioni-per-riqualificare-161-teatri-fondi-anche-a-messina-4443d91b-cb12-4a04-a8c9-7091f0aff8d9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/teatro-generico-dsc2646-920x600-100x75.jpg" width="100" height="75" 
						alt="Regione Siciliana, 32 milioni per riqualificare 161 teatri: fondi anche a Messina" 
						title="Regione Siciliana, 32 milioni per riqualificare 161 teatri: fondi anche a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione Siciliana, 32 milioni per riqualificare 161 teatri: fondi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/11/19/lacese-francesco-grippaldi-e-il-nuovo-presidente-di-edilcassa-sicilia-3711500f-7c29-45c3-b86a-dfbfb3f878b5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Francesco-Grippaldi-100x75.jpeg" width="100" height="75" 
						alt="L'acese Francesco Grippaldi è il nuovo presidente di Edilcassa Sicilia" 
						title="L'acese Francesco Grippaldi è il nuovo presidente di Edilcassa Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'acese Francesco Grippaldi è il nuovo presidente di Edilcassa Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-pneumatico-esplode-mentre-lavorava-muore-giovane-gommista-a-palermo-9df291c5-efed-49e2-9c1d-6f78d2d7a02c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/gommista-pneumatico-100x75.jpg" width="100" height="75" 
						alt="Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo" 
						title="Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" itemprop="url">
			<span itemprop="title">Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		REGIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Danni per il maltempo in Sicilia, Musumeci scrive a Conte: "Governo ci dia attenzione"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-11-20T08:35:00+02:00">20 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/01/Musumeci.jpg" class="zoom_foto" title="Il presidente della Regione Siciliana, Nello Musumeci" data-sub-html="<h4>20 Novembre 2019</h4><h3>Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;</h3>	<p>Il presidente della Regione Siciliana, Nello Musumeci</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/01/Musumeci-625x350.jpg" width="625" height="350" alt="governo, maltempo, Giuseppe Conte, Nello Musumeci, Sicilia, Politica" title="Danni per il maltempo in Sicilia, Musumeci scrive a Conte: &quot;Governo ci dia attenzione&quot;" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il presidente della Regione Siciliana, Nello Musumeci</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Il governo nazionale garantisca alla Sicilia la giusta attenzione per i danni causati dal maltempo in tutta l&#x2019;Isola&#xBB;. Lo ha chiesto il presidente della Regione Siciliana, <strong>Nello Musumeci</strong>, con una nota indirizzata al presidente del Consiglio dei ministri <strong>Giuseppe Conte</strong>.</p><p>&#xAB;Nei mesi di settembre e ottobre - scrive il governatore - buona parte del territorio siciliano &#xE8; stato interessato, a pi&#xF9; riprese, da eccezionali eventi atmosferici di elevata intensit&#xE0; che hanno provocato ingenti <strong>danni in un gran numero di Comuni delle province di Agrigento, Catania, Enna, Messina, Palermo, Ragusa, Siracusa e Trapani</strong>&#xBB;.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;Eventi questi - prosegue Musumeci - che hanno inciso pesantemente su un tessuto socio-economico gi&#xE0; fortemente caratterizzato da un significativo divario con le aree del nord e a seguito dei quali il governo regionale ha tempestivamente dichiarato lo stato di calamit&#xE0; nazionale e contestualmente avanzato, ai competenti Organi statali, la richiesta di dichiarazione dello stato di emergenza&#xBB;.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/"><img src="https://gsud.cdn-immedia.net/2019/11/maltempo-cirò-marina-3-300x125.jpeg" alt="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" title="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/">GOVERNO</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/">Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>Per il presidente Musumeci,<strong> l&#x2019;attuale situazione non pu&#xF2; essere affrontata con i soli mezzi ordinari</strong> a disposizione della Regione e dei Comuni, ma necessit&#xE0; di un&#x2019;azione coordinata dei diversi livelli istituzionali.</p><p>&#xAB;Seppur in un momento di particolare apprensione a seguito dei tragici eventi che hanno colpito la citt&#xE0; di Venezia - ha concluso - sono certo che venga garantita all&#x2019;emergenza siciliana la giusta e dovuta attenzione&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/governo/">governo</a></strong>, <strong><a rel="tag" href="/tag/maltempo/">maltempo</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-conte/">Giuseppe Conte</a></strong>, <strong><a rel="tag" href="/persone/nello-musumeci/">Nello Musumeci</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1071464" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/maltempo-cirò-marina-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" 
				alt="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/"  class="categoria politica_txt">
							<span class="spacer">|</span> GOVERNO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica////-/" data-title="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/" data-title="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/" data-title="Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/politica/2019/11/16/maltempo-fraccaro-pronti-per-lo-stato-demergenza-anche-in-calabria-e-sicilia-5de5a9cd-bb08-4805-822c-c1a5f086f160/">Maltempo, Fraccaro: &quot;Pronti per lo stato d'emergenza anche in Calabria e Sicilia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-12-at-18.32.28-5-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti" 
				alt="Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/" data-title="Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/" data-title="Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/" data-title="Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/messina-sullisola-pedonale-in-via-dei-mille-la-giunta-apre-ai-commercianti-197084d6-a836-4f6b-baf7-fc96fe9a4a63/">Messina, sull'isola pedonale in via dei Mille la giunta &ldquo;apre&rdquo; ai commercianti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/international-skills-meeting-messina-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze" 
				alt="Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/" data-title="Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/" data-title="Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/" data-title="Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/20/universita-di-messina-5mila-iscritti-alla-rassegna-internazionale-delle-competenze-9a5aa2c1-a491-47ab-81b6-ebd00031e9b0/">Universit&agrave; di Messina, 5mila iscritti alla rassegna internazionale delle competenze</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" 
				alt="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/" data-title="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/" data-title="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/" data-title="Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/il-porta-a-porta-avanza-a-messina-ma-il-25-per-cento-dei-cittadini-non-partecipa-attivamente-e44b2c06-f450-4312-ad0d-dab82a048382/">Il porta a porta avanza a Messina, ma il 25 per cento dei cittadini non partecipa attivamente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/Liliana-Segre-150x100.jpg" 
				width="150" 
				height="100" 
				title="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" 
				alt="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/" data-title="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/" data-title="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/" data-title="Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/comune-di-messina-il-m5s-cittadinanza-onoraria-a-liliana-segre-7511d924-e72c-42bf-98b0-e23f5a328e25/">Comune di Messina, il M5s: &quot;Cittadinanza onoraria a Liliana Segre&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/smart-city-150x100.jpg" 
				width="150" 
				height="100" 
				title="Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;" 
				alt="Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/" data-title="Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/" data-title="Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/" data-title="Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/monopattini-e-connessioni-veloci-cosi-messina-guarda-al-futuro-della-citta-9f891c66-d94b-4e81-8462-752c6efb13f8/">Monopattini e connessioni veloci, cos&igrave; Messina guarda al futuro della citt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/carabinieri_giuseppe_guttadauro-625x350-1574232621-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" 
				alt="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/" data-title="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/" data-title="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/" data-title="Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/20/mafia-a-palermo-confisca-da-600-mila-euro-per-il-boss-di-brancaccio-guttadauro-8486465b-ef70-4089-97f0-f7eefe792d82/">Mafia a Palermo, confisca da 600 mila euro per il boss di Brancaccio Guttadauro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2019/11/20/danni-per-il-maltempo-in-sicilia-musumeci-scrive-a-conte-governo-ci-dia-attenzione-440baa1b-7fba-453f-8ab0-644a5c75518b/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/11/19/messina-nuova-gaffe-di-de-luca-su-facebook-botta-e-risposta-con-una-studentessa-c7e18d1e-6715-4b87-955b-409c9b6fe330/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/cateno-De-Luca-100x75.jpg"
                	alt="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	title="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-mercato-della-droga-tra-messina-e-la-campania-26-arresti-dosi-consegnate-anche-in-carcere-54115a89-255b-40f3-8a31-1e33081f1f5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/controlli-carabinieri-Messina-5-100x75.jpeg"
                	alt="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	title="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/la-fortuna-bacia-messina-vinti-500mila-euro-a-saponara-con-il-miliardario-8103c5d5-a0e7-49e6-a863-c7ad264b5228/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/miliardario-100x75.jpg"
                	alt="La fortuna bacia Messina, vinti 500mila euro a Saponara con il &quot;Miliardario&quot;"
                	title="La fortuna bacia Messina, vinti 500mila euro a Saponara con il &quot;Miliardario&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La fortuna bacia Messina, vinti 500mila euro a Saponara con il &quot;Miliardario&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/11/19/conto-alla-rovescia-per-il-natale-a-messina-le-novita-luci-e-pista-di-ghiaccio-ma-senza-ruota-panoramica-87bc7224-bf28-424a-a7c6-fc7bcdae4045/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Natale-Messina-14-100x75.jpeg"
                	alt="Natale a Messina, albero dall'Ungheria e pista di ghiaccio ma niente ruota panoramica"
                	title="Natale a Messina, albero dall'Ungheria e pista di ghiaccio ma niente ruota panoramica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natale a Messina, albero dall'Ungheria e pista di ghiaccio ma niente ruota panoramica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/stavano-scassinando-un-negozio-in-viale-della-liberta-a-messina-arrestati-654720f9-3d76-4ab7-b740-4d19218d2825/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/polizia-generic-amessina-100x75.jpg"
                	alt="Stavano scassinando un negozio in viale della Libert&agrave; a Messina: arrestati"
                	title="Stavano scassinando un negozio in viale della Libert&agrave; a Messina: arrestati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stavano scassinando un negozio in viale della Libert&agrave; a Messina: arrestati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/15/avvocato-arrestato-a-taormina-intascava-i-soldi-delle-bollette-dellacqua-pagate-dagli-utenti-morosi-c2d502a0-d2e6-4239-a4be-c986f00d7671/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-15-at-07.26.01-100x75.jpeg"
                	alt="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	title="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/11/14/messina-50-vigili-urbani-senza-patente-di-servizio-lira-del-sindaco-de-luca-5f4a0fdd-eab7-4759-b21a-560214babfac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/vigili-polizia-municipale-messina-10-100x75.jpeg"
                	alt="Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca"
                	title="Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/13/tenta-di-rapinare-un-distributore-a-messina-ma-il-gestore-lo-mette-in-fuga-preso-8ec1e06b-4294-4f78-826c-28219849f6c2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/tentata-rapina-messina-100x75.jpeg"
                	alt="Rapina un distributore a Messina ma il gestore lo mette in fuga: preso"
                	title="Rapina un distributore a Messina ma il gestore lo mette in fuga: preso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rapina un distributore a Messina ma il gestore lo mette in fuga: preso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/11/19/messina-nuova-gaffe-di-de-luca-su-facebook-botta-e-risposta-con-una-studentessa-c7e18d1e-6715-4b87-955b-409c9b6fe330/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/cateno-De-Luca-100x75.jpg"
                	alt="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	title="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-mercato-della-droga-tra-messina-e-la-campania-26-arresti-dosi-consegnate-anche-in-carcere-54115a89-255b-40f3-8a31-1e33081f1f5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/controlli-carabinieri-Messina-5-100x75.jpeg"
                	alt="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	title="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/03/tragedia-della-gelosia-a-novara-messinese-uccide-il-fratello-pensava-che-la-moglie-lo-tradisse-con-lui-e0e062a6-da07-4dcf-95c6-0e1d288f5fe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/daniele-saporito-100x75.jpg"
                	alt="La vittima, Daniele Saporito, e il luogo del delitto"
                	title="La vittima, Daniele Saporito, e il luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia della gelosia a Novara, messinese uccide il fratello: il delitto forse premeditato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/31/nebrodi-suora-va-in-ospedale-per-dolori-allo-stomaco-e-scopre-che-e-incinta-66284a21-0233-4de0-b84c-0e029730c1a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Ospedale-di-SantAgata-Militello-100x75-1562491552.jpg"
                	alt="Ospedale di Sant'Agata Militello"
                	title="Ospedale di Sant'Agata Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nebrodi, suora va in ospedale per dolori allo stomaco e scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/30/tragico-scontro-fra-auto-e-camion-a-siracusa-morte-due-donne-e-un-uomo-ee4c3a35-9fa4-4302-91a8-ef3919987ec6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Incidente-siracusa2-100x75.jpg"
                	alt="Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica"
                	title="Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/11/il-business-del-catering-nelle-mani-della-mafia-di-barcellona-confiscato-a-mazzagatti-tesoro-da-32-milioni-d1ad0658-d60c-4c31-ae25-94097d40d2e8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Pietro-Mazzagatti-100x75-1573422805.jpg"
                	alt="Pietro Nicola Mazzagatti"
                	title="Pietro Nicola Mazzagatti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le mani della mafia di Barcellona sul catering, confiscato a Mazzagatti tesoro da 32 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/05/messina-de-luca-ho-contratto-la-leishmaniosi-fra-le-baracche-e-come-un-lebbrosario-b231e2d0-7735-418d-baf6-1a895efbdc3d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/baracche-messina-6-100x75.jpg"
                	alt="Una visita di De Luca fra le baracche di Messina"
                	title="Una visita di De Luca fra le baracche di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, De Luca: &laquo;Ho contratto la leishmaniosi fra le baracche, &egrave; come un&nbsp;lebbrosario&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/11/19/messina-nuova-gaffe-di-de-luca-su-facebook-botta-e-risposta-con-una-studentessa-c7e18d1e-6715-4b87-955b-409c9b6fe330/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/cateno-De-Luca-100x75.jpg"
                	alt="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	title="Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nuova gaffe di De Luca su Facebook: botta e risposta con una studentessa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-pneumatico-esplode-mentre-lavorava-muore-giovane-gommista-a-palermo-9df291c5-efed-49e2-9c1d-6f78d2d7a02c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/gommista-pneumatico-100x75.jpg"
                	alt="Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo"
                	title="Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il pneumatico esplode mentre lavorava, muore giovane gommista a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/il-mercato-della-droga-tra-messina-e-la-campania-26-arresti-dosi-consegnate-anche-in-carcere-54115a89-255b-40f3-8a31-1e33081f1f5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/controlli-carabinieri-Messina-5-100x75.jpeg"
                	alt="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	title="Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il mercato della droga tra Messina e la Campania, 26 arresti: le dosi consegnate in carcere e a domicilio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/messina-riapre-lo-svincolo-di-giostra-ma-non-per-i-mezzi-pesanti-78300111-67e6-4954-b0b1-70f8f01831ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Svincolo-Giostra-100x75.jpeg"
                	alt="Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti"
                	title="Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, riapre lo svincolo di Giostra ma non per i mezzi pesanti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/19/cade-mentre-tinteggia-le-mura-di-casa-perde-la-vita-un-sessantenne-a-naso-2ee77fee-4e16-4e9c-8ace-115ef5256b6e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ambulanza-100x75.jpg"
                	alt="Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso"
                	title="Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cade mentre tinteggia le mura di casa, muore un sessantenne a Naso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/11/17/dylan-non-mollare-la-curva-sud-dellacr-messina-canta-per-il-bimbo-ospite-sugli-spalti-video-801023ba-bbb7-40bd-b759-8b2d02e4a7c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/dylan-100x75-1574005352.jpeg"
                	alt="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	title="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/15/messina-signora-dona-2-mila-euro-ai-pompieri-andranno-alle-famiglie-dei-colleghi-morti-ad-alessandria-f5ba35f3-2c49-4df4-9214-d5ca891378ed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Vigili-del-fuoco-100x75.jpg"
                	alt="Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria"
                	title="Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/11/18/messina-vandali-in-azione-nella-chiesa-di-camaro-danni-alla-statua-della-madonna-foto-5f2e9e30-5ebd-4c7e-9507-ab5ccf8908a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Atto-vandalico-Santissima-Annunziata-1-100x75-1574099228.jpg"
                	alt="Messina, vandali in azione nella chiesa di Camaro: danni alla statua della Madonna - Foto"
                	title="Messina, vandali in azione nella chiesa di Camaro: danni alla statua della Madonna - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, vandali in azione nella chiesa di Camaro: danni alla statua della Madonna - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2019/11/14/messina-50-vigili-urbani-senza-patente-di-servizio-lira-del-sindaco-de-luca-5f4a0fdd-eab7-4759-b21a-560214babfac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/vigili-polizia-municipale-messina-10-100x75.jpeg"
                	alt="Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca"
                	title="Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 50 vigili urbani senza patente di servizio: l'ira del sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/15/avvocato-arrestato-a-taormina-intascava-i-soldi-delle-bollette-dellacqua-pagate-dagli-utenti-morosi-c2d502a0-d2e6-4239-a4be-c986f00d7671/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-15-at-07.26.01-100x75.jpeg"
                	alt="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	title="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/31/nebrodi-suora-va-in-ospedale-per-dolori-allo-stomaco-e-scopre-che-e-incinta-66284a21-0233-4de0-b84c-0e029730c1a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Ospedale-di-SantAgata-Militello-100x75-1562491552.jpg"
                	alt="Ospedale di Sant'Agata Militello"
                	title="Ospedale di Sant'Agata Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nebrodi, suora va in ospedale per dolori allo stomaco e scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/11/17/dylan-non-mollare-la-curva-sud-dellacr-messina-canta-per-il-bimbo-ospite-sugli-spalti-video-801023ba-bbb7-40bd-b759-8b2d02e4a7c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/dylan-100x75-1574005352.jpeg"
                	alt="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	title="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/01/dopo-la-suora-di-messina-unaltra-sorella-incinta-nel-ragusano-35db604c-2b42-4b7b-85f6-dc2b689c5373/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/suora-100x75.jpg"
                	alt="Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano"
                	title="Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/11/03/emanuele-il-neurochirurgo-messinese-che-parla-con-i-premi-nobel-cccd5c0a-a69d-4d0a-b62a-f9355f951c16/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Emanuele-La-Corte-100x75.jpg"
                	alt="Emanuele La Corte"
                	title="Emanuele La Corte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Emanuele, il neurochirurgo messinese che parla con i premi Nobel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/11/12/maltempo-mare-mosso-sullo-stretto-di-messina-le-onde-alte-nel-video-ripreso-da-una-nave-4ac9ee1b-df0e-4a54-ae77-005edac8ddee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/maltempo-mare-mosso-stretto-messina-100x75.png"
                	alt="Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave"
                	title="Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=94e8accd8b48fe96c938ca7bfa6866cd" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=097bcb62edd0ef2d0c16d65097e0b717&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1071464&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '714115', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1071464';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
