<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si apre uno spiraglio per quanto riguarda le aperture domenicali delle attivit&agrave; commerciali in Sicilia . A dirlo &egrave; lo stesso governatore della Regione, Nello Musumeci..." />
<meta name="news_keywords" content="coronavirus, negozi, regione siciliana, Nello Musumeci, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" }, "headline":"Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-22 19:49:24", "datePublished":"2020-05-22 19:49:24", "dateModified":"2020-05-22 19:49:24", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento-625x350-1590169635.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","negozi","regione siciliana","Nello Musumeci"], "articleSection":["Politica"], "articleBody":"Si apre uno spiraglio per quanto riguarda le aperture domenicali delle attività commerciali in Sicilia . A dirlo è lo stesso governatore della Regione, Nello Musumeci : «L'opportunità di riaprire alcune attività commerciali nei giorni domenicali e festivi sarà valutata, nei prossimi giorni, con la necessaria attenzione». «Ogni decisione, comunque, non potrà prescindere da un confronto con i vertici regionali delle organizzazioni di categoria e sindacali, fissato per martedì e giovedì della prossima settimana», ha aggiunto il presidente della Regione. I commercianti palermitani oggi, attraverso il presidente di Confcommercio Patrizia Di Dio, hanno inviato un appello allo stesso Musumeci. « Migliaia di commercianti sono con l’acqua alla gola dopo 75 giorni di chiusura forzata e non possono permettersi di perdere occasioni di vendita nelle giornate domenicali e festive, a maggior ragione in questa fase di ripartenza». «L’apertura dei negozi, coniugata con la voglia e la necessità delle famiglie di tornare ad acquistare, non può certamente rappresentare un pericolo di contagio in più rispetto ai giorni feriali, considerato il grande senso di responsabilità già dimostrato in questa prima settimana di lavoro nell’applicazione delle regole dettate dall’ordinanza», conclude Di Dio. « Bisogna permettere l’apertura domenicale dei negozi e delle attività commerciali , davvero non comprendo i motivi spingono Musumeci a mantenere in Sicilia questo divieto dal momento che è permessa in molte altre regioni e che non ci sono esigenze sanitarie in questo senso, considerato che tutti gli altri giorni della settimana i negozi sono aperti», aveva incalzato il parlamentare regionale del Pd Antonello Cracolici. «Sostengo la richiesta della Confcommercio - aggiunge Cracolici - condivisa da commercianti e imprenditori siciliani che chiedono di poter riprendere l’apertura la domenica e nei giorni festivi, e di potersi confrontare con il governo regionale per predisporre un piano condiviso per il commercio, alla luce delle esigenze legate all’emergenza Coronavirus»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:65"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento-625x350-1590169635.jpg" />
<meta property="og:description" content="Si apre uno spiraglio per quanto riguarda le aperture domenicali delle attivit&agrave; commerciali in Sicilia . A dirlo &egrave; lo stesso governatore della Regione, Nello Musumeci..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="negozi" />
<meta property="article:tag" content="regione siciliana" />
<meta property="article:tag" content="Nello Musumeci" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati" />
<meta name="twitter:description" content="Si apre uno spiraglio per quanto riguarda le aperture domenicali delle attivit&agrave; commerciali in Sicilia . A dirlo &egrave; lo stesso governatore della Regione, Nello Musumeci..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento-625x350-1590169635.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/05/22 19:49:00" />
<meta name="EdIdentifier" content="1134196@|REGIONE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=509cf0f508" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/';
var absolute_url = '/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/';
var post_id      = 1134196;
var post_title   = 'Negozi in Sicilia verso l\'apertura anche la domenica, Musumeci incontra i sindacati';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '352900';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 22 Maggio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/05/22/messa-in-cattedrale-a-messina-assembramenti-di-fedeli-interviene-la-polizia-c0468583-c511-4c47-9812-51b6980553a7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/assembramenti-santa-rita-messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, assembramenti di fedeli alla messa in Cattedrale: interviene la polizia" 
						title="Messina, assembramenti di fedeli alla messa in Cattedrale: interviene la polizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, assembramenti di fedeli alla messa in Cattedrale: interviene...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/bollettinosicilia2205-100x75.png" width="100" height="75" 
						alt="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" 
						title="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/05/22/arrivano-i-buoni-spesa-per-le-famiglie-siciliane-in-difficolta-si-possono-pagare-bollette-e-affitto-dbd886c1-4921-4e73-9515-0f3583f9aa1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/spesa-1-100x75.jpg" width="100" height="75" 
						alt="Arrivano i buoni spesa per le famiglie siciliane in difficoltà, si possono pagare bollette e affitto" 
						title="Arrivano i buoni spesa per le famiglie siciliane in difficoltà, si possono pagare bollette e affitto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrivano i buoni spesa per le famiglie siciliane in difficoltà, si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/certificazioni-false-per-le-pensioni-di-invalidita-inchiesta-a-catania-sei-medici-coinvolti-4967f04b-39ce-497d-9660-fe15363241f7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/MEDICO-OSPEDALE-SANITA-100x75.jpg" width="100" height="75" 
						alt="Certificazioni false per le pensioni di invalidità, inchiesta a Catania: sei medici coinvolti" 
						title="Certificazioni false per le pensioni di invalidità, inchiesta a Catania: sei medici coinvolti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Certificazioni false per le pensioni di invalidità, inchiesta a Catania:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus2-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" 
						title="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/WhatsApp-Image-2020-05-21-at-11.35.05-100x75.jpeg" width="100" height="75" 
						alt="Bruciò la moto di un superiore, domiciliari per l'ex carabiniere di Messina" 
						title="Bruciò la moto di un superiore, domiciliari per l'ex carabiniere di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bruciò la moto di un superiore, domiciliari per l'ex carabiniere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/05/22/infiltrazioni-mafiose-nel-2019-sono-13-i-comuni-sciolti-in-calabria-e-sicilia-50480a1d-9507-4217-a08e-37287bc02208/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Palazzo_del_Viminale-100x75.jpg" width="100" height="75" 
						alt="Infiltrazioni mafiose, nel 2019 sono 13 i Comuni sciolti in Calabria e Sicilia" 
						title="Infiltrazioni mafiose, nel 2019 sono 13 i Comuni sciolti in Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infiltrazioni mafiose, nel 2019 sono 13 i Comuni sciolti in Calabria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/05/22/messina-discarica-dentro-al-cavallotti-ma-due-piani-restano-inutilizzabili-foto-ccc36932-140a-4dd1-87bd-e695910bf7d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/discaricamessina_berte-6-100x75.jpeg" width="100" height="75" 
						alt="Messina, discarica dentro al Cavallotti: ma due piani restano inutilizzabili - Foto" 
						title="Messina, discarica dentro al Cavallotti: ma due piani restano inutilizzabili - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, discarica dentro al Cavallotti: ma due piani restano inutilizzabili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/corsi-doro-a-messina-e-il-ruolo-di-genovese-era-unorganizzazione-criminale-stabile-ff40fe7e-497a-441a-a023-244e17d270c5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Francantonio-Genovese-100x75.jpg" width="100" height="75" 
						alt="&quot;Corsi d'oro&quot; a Messina e il ruolo di Genovese: «Organizzazione criminale stabile»" 
						title="&quot;Corsi d'oro&quot; a Messina e il ruolo di Genovese: «Organizzazione criminale stabile»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Corsi d'oro" a Messina e il ruolo di Genovese: «Organizzazione criminale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/appalti-pilotati-nella-sanita-siciliana-la-commissione-salute-allars-fare-luce-sulla-corruzione-5314f0ee-f154-4303-8c3e-5d4434946bc4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ars-regione-sicilia-3-100x75.jpg" width="100" height="75" 
						alt="Appalti pilotati nella sanità siciliana, la commissione Salute all'Ars: &quot;Fare luce sulla corruzione&quot;" 
						title="Appalti pilotati nella sanità siciliana, la commissione Salute all'Ars: &quot;Fare luce sulla corruzione&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti pilotati nella sanità siciliana, la commissione Salute all'Ars:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/leonardo_ricotta-100x75.jpg" width="100" height="75" 
						alt="&quot;L'ostia con i guanti è macelleria eucaristica&quot;, parroco si dimette nel Palermitano" 
						title="&quot;L'ostia con i guanti è macelleria eucaristica&quot;, parroco si dimette nel Palermitano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"L'ostia con i guanti è macelleria eucaristica", parroco si dimette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/05/21/prestiti-demergenza-messina-ultima-in-italia-poche-imprese-ottengono-il-beneficio-dc3dedd7-cd85-4862-a9a3-a23fb0afbb2f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/banca-soldi-100x75.jpg" width="100" height="75" 
						alt="Prestiti d'emergenza, Messina ultima in Italia: poche imprese ottengono il beneficio" 
						title="Prestiti d'emergenza, Messina ultima in Italia: poche imprese ottengono il beneficio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prestiti d'emergenza, Messina ultima in Italia: poche imprese ottengono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/appalti-pilotati-nella-sanita-arrestato-il-direttore-generale-dellasp-di-trapani-85088144-4c4b-4af7-bfe3-5edd45248afb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Antonino-Candela-1-100x75.jpg" width="100" height="75" 
						alt="Appalti pilotati nella sanità siciliana, 10 arresti: ai domiciliari commissario per l'emergenza Coronavirus" 
						title="Appalti pilotati nella sanità siciliana, 10 arresti: ai domiciliari commissario per l'emergenza Coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti pilotati nella sanità siciliana, 10 arresti: ai domiciliari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/coronavirus-in-sicilia-ancora-zero-decessi-6-i-nuovi-positivi-8bf5b4a7-816f-46d5-8a69-0f894cedd5ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/universita-palermo-studia-genetica-coronavirus-su-pazienti-siciliani-1118209-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, ancora zero decessi: 6 i nuovi positivi" 
						title="Coronavirus in Sicilia, ancora zero decessi: 6 i nuovi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, ancora zero decessi: 6 i nuovi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/incidente-sul-lavoro-nellennese-operaio-precipita-da-un-tetto-e-muore-0fe0932c-54ed-4a74-a8bf-ce2058b49945/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/ambulanza-100x75.jpg" width="100" height="75" 
						alt="Incidente sul lavoro nell'Ennese, operaio precipita da un tetto e muore" 
						title="Incidente sul lavoro nell'Ennese, operaio precipita da un tetto e muore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sul lavoro nell'Ennese, operaio precipita da un tetto e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/appalti-pilotati-nella-sanita-siciliana-musumeci-regione-sara-parte-civile-eadb8953-9501-46d0-a806-b80f6c9adc0c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Nello-Musumeci-100x75.png" width="100" height="75" 
						alt="Appalti pilotati nella sanità siciliana, Musumeci: &quot;Regione sarà parte civile&quot;" 
						title="Appalti pilotati nella sanità siciliana, Musumeci: &quot;Regione sarà parte civile&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti pilotati nella sanità siciliana, Musumeci: "Regione sarà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/appalti-pilotati-nella-sanita-siciliana-razza-revocati-incarichi-a-manager-indagati-f497cfce-942d-4515-8656-9a4e81d1b919/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Ruggero-Razza-1-100x75.png" width="100" height="75" 
						alt="Appalti pilotati nella sanità siciliana, Razza: &quot;Revocati incarichi a manager indagati&quot;" 
						title="Appalti pilotati nella sanità siciliana, Razza: &quot;Revocati incarichi a manager indagati&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti pilotati nella sanità siciliana, Razza: "Revocati incarichi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/emergenza-rifiuti-in-sicilia-a-rischio-200-comuni-tra-i-quali-messina-palermo-ragusa-e-trapani-ec9259a4-8960-40a6-915d-4de7393bac20/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/rifiuti-100x75.jpg" width="100" height="75" 
						alt="Emergenza rifiuti in Sicilia, a rischio 200 Comuni tra i quali Messina, Palermo, Ragusa e Trapani" 
						title="Emergenza rifiuti in Sicilia, a rischio 200 Comuni tra i quali Messina, Palermo, Ragusa e Trapani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza rifiuti in Sicilia, a rischio 200 Comuni tra i quali Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/05/21/miriam-leone-smentisce-le-nozze-non-vedo-ancora-lanello-73a1be77-bb18-4f65-b4ba-9e063015561c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/miriamleone-1-100x75.jpeg" width="100" height="75" 
						alt="Miriam Leone smentisce le nozze: &quot;Non vedo ancora l'anello&quot;" 
						title="Miriam Leone smentisce le nozze: &quot;Non vedo ancora l'anello&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miriam Leone smentisce le nozze: "Non vedo ancora l'anello"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		REGIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-05-22T19:49:00+02:00">22 Maggio 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Maggio 2020</h4><h3>Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/05/coronavirus-negozio-abbigliamento-625x350-1590169635.jpg" width="625" height="350" alt="coronavirus, negozi, regione siciliana, Nello Musumeci, Sicilia, Politica" title="Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Negozi in Sicilia verso l'apertura anche la domenica, Musumeci incontra i sindacati"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Si apre uno spiraglio per quanto riguarda le aperture domenicali delle attivit&#xE0; commerciali in Sicilia</strong>. A dirlo &#xE8; lo stesso governatore della Regione, <strong>Nello Musumeci</strong>:&#xA0;&#xAB;L'opportunit&#xE0; di riaprire alcune attivit&#xE0; commerciali nei giorni domenicali e festivi sar&#xE0; valutata, nei prossimi giorni, con la necessaria attenzione&#xBB;.</p><p>&#xAB;Ogni decisione, comunque, non potr&#xE0; prescindere da un confronto con i vertici regionali delle organizzazioni di categoria e sindacali, fissato per marted&#xEC; e gioved&#xEC; della prossima settimana&#xBB;, ha aggiunto il presidente della Regione.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>I commercianti palermitani oggi, attraverso il presidente di Confcommercio Patrizia Di Dio,&#xA0;hanno inviato un appello allo stesso Musumeci.&#xA0;&#xAB;<strong>Migliaia di commercianti sono con l&#x2019;acqua alla gola&#xA0;dopo 75 giorni di chiusura forzata</strong> e non possono permettersi di perdere occasioni di vendita nelle giornate domenicali e festive, a maggior ragione in questa fase di ripartenza&#xBB;.</p><p>&#xAB;L&#x2019;apertura dei negozi, coniugata con la voglia e la necessit&#xE0; delle famiglie di tornare ad acquistare, non pu&#xF2; certamente rappresentare un pericolo di contagio in pi&#xF9; rispetto ai giorni feriali, considerato il grande senso di responsabilit&#xE0; gi&#xE0; dimostrato in questa prima settimana di lavoro nell&#x2019;applicazione delle regole dettate dall&#x2019;ordinanza&#xBB;, conclude Di Dio.</p><p>&#xAB;<strong>Bisogna permettere l&#x2019;apertura domenicale dei negozi e delle attivit&#xE0; commerciali</strong>, davvero non comprendo i motivi spingono Musumeci a mantenere in Sicilia questo divieto dal momento che &#xE8; permessa in molte altre regioni e che non ci sono esigenze sanitarie in questo senso, considerato che tutti gli altri giorni della settimana i negozi sono aperti&#xBB;, aveva incalzato il parlamentare regionale del Pd Antonello Cracolici.</p><p>&#xAB;Sostengo la richiesta della Confcommercio - aggiunge Cracolici - condivisa da commercianti e imprenditori siciliani che chiedono di poter riprendere l&#x2019;apertura la domenica e nei giorni festivi, e di potersi confrontare con il governo regionale per predisporre un piano condiviso per il commercio, alla luce delle esigenze legate all&#x2019;emergenza Coronavirus&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/negozi/">negozi</a></strong>, <strong><a rel="tag" href="/tag/regione-siciliana/">regione siciliana</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/nello-musumeci/">Nello Musumeci</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1134196" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/9c609c2027565cf573694092f7a271c6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove" 
				alt="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/" data-title="Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/autovelox-e-scout-speed-a-messina-servizi-attivi-fino-a-sabato-30-ecco-dove-2736fcd8-4dd5-4014-9d9e-c85ec9d07d96/">Autovelox e Scout Speed a Messina, servizi attivi fino a sabato 30: ecco dove</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/WhatsApp-Image-2020-05-21-at-11.35.05-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina" 
				alt="Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/" data-title="Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/" data-title="Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/" data-title="Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/brucio-la-moto-di-un-superiore-domiciliari-per-lex-carabiniere-di-messina-3b347b55-5b97-4353-8747-5a8edaf4eadb/">Bruci&ograve; la moto di un superiore, domiciliari per l'ex carabiniere di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus2-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" 
				alt="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/" data-title="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/" data-title="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/" data-title="Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-a-messina-sesto-giorno-di-fila-senza-vittime-e-tre-nuovi-guariti-580643ba-4db1-4d44-8ba4-5b53b73f6927/">Coronavirus a Messina, sesto giorno di fila senza vittime e tre nuovi guariti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/UNIVERSITA-MESSINA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;" 
				alt="Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/" data-title="Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/" data-title="Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/" data-title="Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/universita-di-messina-il-rettore-lezioni-lauree-ed-esami-con-modalita-mista-e71caa76-8863-410c-bf4a-ae7aef28e3fa/">Universit&agrave; di Messina, il rettore: &quot;Lezioni, lauree ed esami con modalit&agrave; mista&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/bollettinosicilia2205-150x100.png" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" 
				alt="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/" data-title="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/" data-title="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/" data-title="Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/coronavirus-in-sicilia-ancora-zero-decessi-4-i-nuovi-positivi-25ed6a3f-bd16-4970-aeb5-02d4f8fbe9ef/">Coronavirus in Sicilia, ancora zero decessi: 4 i nuovi positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/leonardo_ricotta-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano" 
				alt="&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/" data-title="&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/" data-title="&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/" data-title="&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/22/lostia-con-i-guanti-e-macelleria-eucaristica-parroco-si-dimette-nel-palermitano-8f40aba2-602a-4cb5-8b2c-46ce31a1dc06/">&quot;L'ostia con i guanti &egrave; macelleria eucaristica&quot;, parroco si dimette nel Palermitano</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/22/negozi-in-sicilia-verso-lapertura-anche-la-domenica-musumeci-incontra-i-sindacati-bc51c115-f9e8-4ce9-abcf-4b3e32bac107/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/corsi-doro-a-messina-e-il-ruolo-di-genovese-era-unorganizzazione-criminale-stabile-ff40fe7e-497a-441a-a023-244e17d270c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Francantonio-Genovese-100x75.jpg"
                	alt="Francantonio Genovese"
                	title="Francantonio Genovese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Corsi d'oro&quot; a Messina e il ruolo di Genovese: &laquo;Organizzazione criminale stabile&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/21/chi-e-il-carabiniere-di-messina-che-brucio-la-moto-di-un-superiore-per-vendetta-06b59e66-1a77-4e12-a00f-84d5212e9aba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/WhatsApp-Image-2020-05-21-at-11.35.05-100x75.jpeg"
                	alt="Salvatore Scardigno durante una protesta"
                	title="Salvatore Scardigno durante una protesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chi &egrave; il carabiniere di Messina che bruci&ograve; la moto di un superiore per vendetta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/la-scomparsa-di-russo-a-terme-la-moglie-indagata-per-omicidio-ff70fb4e-5c5a-4ca2-b372-3a7839d0be4e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Antonio-Russo-100x75.jpeg"
                	alt="La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio"
                	title="La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/20/leonforte-36enne-trovato-morto-in-campagna-era-scomparso-da-10-giorni-4df9daab-4e23-4b6a-8984-53a75ece4ac3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Massimiliano Virz&igrave;"
                	title="Massimiliano Virz&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Leonforte, 36enne trovato morto in campagna: era scomparso da 10 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/21/messina-celebrazioni-in-onore-di-s-rita-si-terranno-in-cattedrale-560e07b0-0841-4ab3-b069-2b45bb54a2f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/santaritamessina22-100x75.jpeg"
                	alt="Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale"
                	title="Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/20/leonforte-36enne-trovato-morto-in-campagna-era-scomparso-da-10-giorni-4df9daab-4e23-4b6a-8984-53a75ece4ac3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Massimiliano Virz&igrave;"
                	title="Massimiliano Virz&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Leonforte, 36enne trovato morto in campagna: era scomparso da 10 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/17/musumeci-firma-lordinanza-per-la-sicilia-mascherina-obbligatoria-anche-le-palestre-aperte-domani-2ac68dad-3ec2-4816-ba1d-d5311e07f227/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/musumeci-mascherina2-100x75.png"
                	alt="Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani"
                	title="Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musumeci firma l'ordinanza per la Sicilia, mascherina obbligatoria: anche le palestre aperte domani</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/19/movida-e-assembramenti-in-sicilia-dopo-messina-anche-palermo-musumeci-pronto-a-chiudere-i-locali-ba66d6c4-ba49-400f-9d71-3fdbc907e6bb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/movida-palermo-vucciria-100x75.png"
                	alt="Uno screenshot del video girato ieri sera alla Vucciria di Palermo"
                	title="Uno screenshot del video girato ieri sera alla Vucciria di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida e assembramenti in Sicilia, dopo Messina anche Palermo: Musumeci pronto a chiudere i locali</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/05/16/reddito-di-emergenza-e-bonus-siciliani-requisiti-dove-e-quando-presentare-la-domanda-isee-e43ee831-618d-44dc-81b2-d81763233173/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/inps-bonus-coronavirus-100x75.jpg"
                	alt="Reddito di emergenza e bonus per 700 mila siciliani: requisiti, dove e quando presentare la domanda"
                	title="Reddito di emergenza e bonus per 700 mila siciliani: requisiti, dove e quando presentare la domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza e bonus per 700 mila siciliani: requisiti, dove e quando presentare la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/appalti-pilotati-nella-sanita-arrestato-il-direttore-generale-dellasp-di-trapani-85088144-4c4b-4af7-bfe3-5edd45248afb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Antonino-Candela-1-100x75.jpg"
                	alt="Antonio Candela"
                	title="Antonio Candela"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Appalti pilotati nella sanit&agrave; siciliana, 10 arresti: ai domiciliari commissario per l'emergenza Coronavirus</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/01/fase-2-al-via-in-sicilia-da-lunedi-lordinanza-di-musumeci-punto-per-punto-e74cd519-fbce-4344-a85d-0596287dc54c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/c884c588e7ef2fface0de291a12cb3d6-100x75.jpg"
                	alt="Il presidente della Regione Sicilia, Nello Musumeci"
                	title="Il presidente della Regione Sicilia, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2 al via in Sicilia da luned&igrave;, l'ordinanza di Musumeci punto per punto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/29/coronavirus-paura-per-un-nuovo-esodo-verso-il-sud-posti-gia-esauriti-per-la-sicilia-975a2130-302a-42d0-94a1-30ec5ededa2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/esercito-messina-coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	title="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/20/leonforte-36enne-trovato-morto-in-campagna-era-scomparso-da-10-giorni-4df9daab-4e23-4b6a-8984-53a75ece4ac3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Massimiliano Virz&igrave;"
                	title="Massimiliano Virz&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Leonforte, 36enne trovato morto in campagna: era scomparso da 10 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/05/11/turismo-giugno-sicilia-fase-2-coronavirus-ripresa-ae39a4e8-b924-4d75-9e1c-29c32aba2b8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/44a9bad8b35f9c6b6332cbdf7f13d402-100x75.jpg"
                	alt="Stagione turistica dal primo giugno, cos&igrave; la Sicilia gioca il suo &quot;jolly&quot;"
                	title="Stagione turistica dal primo giugno, cos&igrave; la Sicilia gioca il suo &quot;jolly&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stagione turistica dal primo giugno, cos&igrave; la Sicilia gioca il suo &quot;jolly&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/11/sub-trovato-morto-nello-stretto-di-messina-giallo-sullidentita-c9d84cc1-83bd-4a16-b2dc-93f9f93dd9f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Giuseppe-Sanò-100x75.jpeg"
                	alt="Giuseppe San&ograve;"
                	title="Giuseppe San&ograve;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore durante un&rsquo;immersione nello Stretto, muore un ex consigliere di circoscrizione di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/corsi-doro-a-messina-e-il-ruolo-di-genovese-era-unorganizzazione-criminale-stabile-ff40fe7e-497a-441a-a023-244e17d270c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Francantonio-Genovese-100x75.jpg"
                	alt="Francantonio Genovese"
                	title="Francantonio Genovese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Corsi d'oro&quot; a Messina e il ruolo di Genovese: &laquo;Organizzazione criminale stabile&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/22/santa-rita-a-messina-in-centinaia-per-le-celebrazioni-in-cattedrale-foto-f966de6c-6e24-4aee-b802-87d0c46c7a01/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/santa-rita-messinaPHOTO-2020-05-22-12-40-58-100x75.jpg"
                	alt="Santa Rita a Messina, in centinaia per le celebrazioni in cattedrale - Foto"
                	title="Santa Rita a Messina, in centinaia per le celebrazioni in cattedrale - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Santa Rita a Messina, in centinaia per le celebrazioni in cattedrale - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/22/messa-in-cattedrale-a-messina-assembramenti-di-fedeli-interviene-la-polizia-c0468583-c511-4c47-9812-51b6980553a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/assembramenti-santa-rita-messina-100x75.jpeg"
                	alt="Messina, assembramenti di fedeli alla messa in Cattedrale: interviene la polizia"
                	title="Messina, assembramenti di fedeli alla messa in Cattedrale: interviene la polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, assembramenti di fedeli alla messa in Cattedrale: interviene la polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/22/la-scomparsa-di-russo-a-terme-la-moglie-indagata-per-omicidio-ff70fb4e-5c5a-4ca2-b372-3a7839d0be4e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Antonio-Russo-100x75.jpeg"
                	alt="La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio"
                	title="La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La scomparsa di Antonio Russo a Terme, la moglie indagata per omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/05/22/arrivano-i-buoni-spesa-per-le-famiglie-siciliane-in-difficolta-si-possono-pagare-bollette-e-affitto-dbd886c1-4921-4e73-9515-0f3583f9aa1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/spesa-1-100x75.jpg"
                	alt="Arrivano i buoni spesa per le famiglie siciliane in difficolt&agrave;, si possono pagare bollette e affitto"
                	title="Arrivano i buoni spesa per le famiglie siciliane in difficolt&agrave;, si possono pagare bollette e affitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arrivano i buoni spesa per le famiglie siciliane in difficolt&agrave;, si possono pagare bollette e affitto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/17/fase-2-a-messina-passeggiata-a-mare-con-oltre-500-persone-malore-per-una-ragazza-6acfd6b2-d619-4f2c-8537-1d78bd5af1c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/passeggiatamessina22-100x75.png"
                	alt="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	title="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/16/musumeci-il-prossimo-assessore-leghista-sara-sicilianissimo-85db5f16-f21f-435a-a2b4-0e73b6e0750e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Musumeci-2-100x75.jpeg"
                	alt="Musumeci: &quot;Il prossimo assessore leghista sar&agrave; sicilianissimo&quot;"
                	title="Musumeci: &quot;Il prossimo assessore leghista sar&agrave; sicilianissimo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musumeci: &quot;Il prossimo assessore leghista sar&agrave; sicilianissimo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/21/appalti-pilotati-nella-sanita-arrestato-il-direttore-generale-dellasp-di-trapani-85088144-4c4b-4af7-bfe3-5edd45248afb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Antonino-Candela-1-100x75.jpg"
                	alt="Antonio Candela"
                	title="Antonio Candela"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Appalti pilotati nella sanit&agrave; siciliana, 10 arresti: ai domiciliari commissario per l'emergenza Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/20/leonforte-36enne-trovato-morto-in-campagna-era-scomparso-da-10-giorni-4df9daab-4e23-4b6a-8984-53a75ece4ac3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Massimiliano Virz&igrave;"
                	title="Massimiliano Virz&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Leonforte, 36enne trovato morto in campagna: era scomparso da 10 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/21/messina-celebrazioni-in-onore-di-s-rita-si-terranno-in-cattedrale-560e07b0-0841-4ab3-b069-2b45bb54a2f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/santaritamessina22-100x75.jpeg"
                	alt="Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale"
                	title="Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, le celebrazioni in onore di Santa Rita &quot;traslocano&quot; in Cattedrale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/05/07/coronavirus-a-messina-otto-guariti-e-nessuna-vittima-il-papardo-senza-piu-malati-05dbcd7e-161b-4bf4-b5e7-691b0b236343/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, a Messina otto guariti e nessuna vittima: il Papardo senza pi&ugrave; malati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/17/fase-2-a-messina-passeggiata-a-mare-con-oltre-500-persone-malore-per-una-ragazza-6acfd6b2-d619-4f2c-8537-1d78bd5af1c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/passeggiatamessina22-100x75.png"
                	alt="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	title="Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2 a Messina, passeggiata a mare con oltre 500 persone: mascherine optional</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/29/coronavirus-paura-per-un-nuovo-esodo-verso-il-sud-posti-gia-esauriti-per-la-sicilia-975a2130-302a-42d0-94a1-30ec5ededa2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/esercito-messina-coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	title="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/12/la-lega-entrera-nel-governo-della-sicilia-avra-lassessorato-ai-beni-culturali-461729ca-8c08-4b16-993f-71241096c5e7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/Palazzo-dOrleans-100x75.jpg"
                	alt="Palazzo d'Orleans"
                	title="Palazzo d'Orleans"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Lega entrer&agrave; nel governo della Sicilia: avr&agrave; l'assessorato ai Beni culturali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/05/14/incendio-sulla-messina-palermo-case-evacuate-a-spadafora-le-fiamme-minacciano-il-cimitero-foto-b62d63c4-f99d-4bae-b5f2-57d7f3d257af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Unknown-28-100x75.jpeg"
                	alt="Incendio sulla Messina-Palermo, case evacuate a Spadafora: le fiamme minacciano il cimitero - Foto"
                	title="Incendio sulla Messina-Palermo, case evacuate a Spadafora: le fiamme minacciano il cimitero - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendio sulla Messina-Palermo, case evacuate a Spadafora: le fiamme minacciano il cimitero - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=43835d614734e27fb5dce1c534ff0b8a" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=55732a1b2425a5497d904639074f5fc7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1134196&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '352900', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1134196';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
