<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Mancano ancora linee guida, dati trasparenti, tracciabilit&agrave; chiara, personale sanitario a cui fare riferimento, le risposte che l'Asp continua a dare sono insufficienti,..." />
<meta name="news_keywords" content="coronavirus, Messina, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/" }, "headline":"Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-24 20:58:44", "datePublished":"2020-11-24 20:58:44", "dateModified":"2020-11-24 21:01:14", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Politica"], "articleBody":"«Mancano ancora linee guida, dati trasparenti, tracciabilità chiara, personale sanitario a cui fare riferimento, le risposte che l'Asp continua a dare sono insufficienti, restiamo in attesa di un report che non ci è stato consegnato neppure oggi. L'ordinanza di chiusura delle scuole fino a venerdì rimane in vigore ». Al termine del confronto con i dirigenti scolastici di tutti i 34 istituti comprensivi di Messina e con il commissario per l'emergenza Covid Carmelo Crisicelli, l'Amministrazione comunale conferma le criticità esistenti e irrisolte e, al momento, non cambia idea sulla sospensione delle lezioni in presenza . La chiusura delle scuole, affermano gli assessori che hanno partecipato alla riunione, Laura Tringali, Dafne Musolino e Francesco Gallo, è per ora anche un atto di equità sociale, perché se gli istituti fossero aperti, così come dichiarato dagli stessi dirigenti, si registrerebbe una dispersione scolastica superiore al cinquanta per cento, vista le assenze degli studenti che non vengono mandati in classe per paura da parte delle famiglie. La didattica a distanza, in questo momento, garantisce l'unità delle classi. In ogni caso, il Comune è pronto a rivedere il provvedimento qualora l'Asp portasse numeri \"veri\" e dati aggiornati sulla situazione epidemiologica nelle scuole. Tra i problemi, rimane irrisolto quello riguardante il tempo che trascorre tra il tampone rapido e quello molecolare. Un alunno che risulta positivo al tampone rapido, viene posto in isolamento, ma la classe continua ad andare a scuola, e anche gli eventuali fratelli e sorelle dello studente, Prima di avere l'esito del tampone molecolare, passano lunghi giorni durante i quali i contagi possono diffondersi. Il dirigente di una scuola messinese ha denunciato il fatto che si attendono gli esiti per alcuni allievi addirittura dallo scorso 30 ottobre." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1705"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-625x350.jpg" />
<meta property="og:description" content="&laquo;Mancano ancora linee guida, dati trasparenti, tracciabilit&agrave; chiara, personale sanitario a cui fare riferimento, le risposte che l'Asp continua a dare sono insufficienti,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;" />
<meta name="twitter:description" content="&laquo;Mancano ancora linee guida, dati trasparenti, tracciabilit&agrave; chiara, personale sanitario a cui fare riferimento, le risposte che l'Asp continua a dare sono insufficienti,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/11/24 20:58:00" />
<meta name="EdIdentifier" content="1194277@|L'ORDINANZA@|139@|1@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=07e181f5e5" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=e75b89cd0f" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/';
var absolute_url = '/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/';
var post_id      = 1194277;
var post_title   = 'Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '992264';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 25 Novembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/24/coronavirus-bollettino-del-24-novembre-1306-casi-e-48-morti-in-sicilia-ma-record-di-guariti-in-italia-oltre-800-vittime-oggi-b9ab4ee0-2e5a-44fd-a3c6-8f0c09cf9721/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus-2-7-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, bollettino del 24 novembre: 1306 casi e 48 morti in Sicilia ma record di guariti. In Italia oltre 800 vittime oggi" 
						title="Coronavirus, bollettino del 24 novembre: 1306 casi e 48 morti in Sicilia ma record di guariti. In Italia oltre 800 vittime oggi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, bollettino del 24 novembre: 1306 casi e 48 morti in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2020/11/25/giornata-contro-la-violenza-sulle-donne-lappello-di-ammi-messina-adesso-basta-73eed9f7-9765-4297-b712-aa71d58e7025/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/ammi_messina_violenza_donne-100x75.jpg" width="100" height="75" 
						alt="Giornata contro la violenza sulle donne, l'appello di Ammi Messina: &quot;Adesso basta&quot;" 
						title="Giornata contro la violenza sulle donne, l'appello di Ammi Messina: &quot;Adesso basta&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata contro la violenza sulle donne, l'appello di Ammi Messina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/appello-scienziati-a-mattarella-8220misure-drastiche-in-2-3-giorni8221-1183416-100x75.jpg" width="100" height="75" 
						alt="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" 
						title="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il racconto: "Isolata da due settimane in attesa di sapere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/associazione-a-delinquere-e-riciclaggio-inchiesta-sulla-banca-di-credito-peloritano-di-messina-17-indagati-4ae4e3d4-3ddf-413d-a177-5c757763b85d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/banca-credito-peloritano-100x75.jpg" width="100" height="75" 
						alt="Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina: 17 indagati" 
						title="Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina: 17 indagati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-100x75.jpeg" width="100" height="75" 
						alt="Scuole e negozi, la rivolta social dei messinesi contro l’ordinanza del sindaco De Luca" 
						title="Scuole e negozi, la rivolta social dei messinesi contro l’ordinanza del sindaco De Luca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole e negozi, la rivolta social dei messinesi contro l’ordinanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/Giovanni-Trimarchi-100x75.jpg" width="100" height="75" 
						alt="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fondò la &quot;Cristo Re&quot;" 
						title="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fondò la &quot;Cristo Re&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fondò...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/school-1974369_1920-100x75.jpg" width="100" height="75" 
						alt="Regione siciliana, 20 milioni per dispersione scolastica e povertà educativa" 
						title="Regione siciliana, 20 milioni per dispersione scolastica e povertà educativa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione siciliana, 20 milioni per dispersione scolastica e povertà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/11/24/messina-subito-boom-per-la-family-card-2800-domande-in-un-giorno-22852724-4792-4831-8535-c70ea9cc4a60/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/family-card-100x75.png" width="100" height="75" 
						alt="Messina, subito boom per la Family Card: 2800 domande in un giorno" 
						title="Messina, subito boom per la Family Card: 2800 domande in un giorno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, subito boom per la Family Card: 2800 domande in un giorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/scommesse-illegali-tra-palermo-e-napoli-blitz-con-15-arresti-da273555-cbb0-4f8d-95c5-0bacd40a3326/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/scommesse-1-100x75.jpg" width="100" height="75" 
						alt="Scommesse illegali tra Palermo e Napoli, blitz con 15 arresti" 
						title="Scommesse illegali tra Palermo e Napoli, blitz con 15 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scommesse illegali tra Palermo e Napoli, blitz con 15 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/barcellona-anziana-positiva-al-covid-trasferita-in-rianimazione-dopo-18-ore-di-attesa-07184929-9570-4682-9bbc-a834c2dcb271/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/ospedale-cutroni-zodda-100x75.jpg" width="100" height="75" 
						alt="Barcellona, anziana positiva al Covid trasferita in Rianimazione dopo 18 ore di attesa" 
						title="Barcellona, anziana positiva al Covid trasferita in Rianimazione dopo 18 ore di attesa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, anziana positiva al Covid trasferita in Rianimazione dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/comune_furci-100x75.jpg" width="100" height="75" 
						alt="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" 
						title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assenteismo al Comune di Furci Siculo, condannati 20 "furbetti del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/immagine4-100x75.jpeg" width="100" height="75" 
						alt="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" 
						title="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/gare-dappalto-in-sicilia-falcone-urega-toccano-migliori-risultati-degli-ultimi-10-anni-c6d10ffb-e985-42d7-8185-bea435754308/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/marcofalcone11-100x75.jpg" width="100" height="75" 
						alt="Gare d'appalto in Sicilia, Falcone: &quot;Urega toccano migliori risultati degli ultimi 10 anni&quot;" 
						title="Gare d'appalto in Sicilia, Falcone: &quot;Urega toccano migliori risultati degli ultimi 10 anni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gare d'appalto in Sicilia, Falcone: "Urega toccano migliori risultati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/24/truffa-a-68-investitori-3-misure-cautelari-a-siracusa-coinvolto-un-imprenditore-calabrese-aa336583-8de9-4e01-9590-6ff42e694990/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Truffa a 68 investitori, 3 misure cautelari a Siracusa: coinvolto un imprenditore calabrese" 
						title="Truffa a 68 investitori, 3 misure cautelari a Siracusa: coinvolto un imprenditore calabrese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa a 68 investitori, 3 misure cautelari a Siracusa: coinvolto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/risanamento-a-messina-entro-il-31-dicembre-nuove-case-per-47-famiglie-di-fondo-fucile-94d3bdd7-80b4-426e-8319-1524b21b7852/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/fondo-fucile-100x75.jpg" width="100" height="75" 
						alt="Risanamento a Messina, entro il 31 dicembre nuove case per 47 famiglie di Fondo Fucile" 
						title="Risanamento a Messina, entro il 31 dicembre nuove case per 47 famiglie di Fondo Fucile" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Risanamento a Messina, entro il 31 dicembre nuove case per 47 famiglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2020/11/24/bonus-asili-nido-in-calabria-e-sicilia-ha-raggiunto-meno-14-bimbi-su-100-b7e9f212-b0f9-4229-a3fc-4822a25a572e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/asilo-nido-100x75.jpg" width="100" height="75" 
						alt="Bonus asili nido, in Calabria e Sicilia ha raggiunto meno 14 bimbi su 100" 
						title="Bonus asili nido, in Calabria e Sicilia ha raggiunto meno 14 bimbi su 100" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus asili nido, in Calabria e Sicilia ha raggiunto meno 14 bimbi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/coronavirus-ispettori-al-santelia-di-caltanissetta-nessuna-irregolarita-sui-posti-letto-55f0caf3-5aec-41cf-aa86-20ee39db00d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/ospedale-santelia-caltanissetta-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, ispettori al Sant'Elia di Caltanissetta: nessuna irregolarità sui posti letto" 
						title="Coronavirus, ispettori al Sant'Elia di Caltanissetta: nessuna irregolarità sui posti letto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ispettori al Sant'Elia di Caltanissetta: nessuna irregolarità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/maxiprocesso-nebrodi-contro-i-tortoriciani-in-4-patteggiano-la-pena-265ea055-ab15-4115-9f70-173fa340ee43/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/operazione-mafia-nebrodi-625x350-100x75.png" width="100" height="75" 
						alt="Maxiprocesso &quot;Nebrodi&quot; contro i tortoriciani, in 4 patteggiano la pena" 
						title="Maxiprocesso &quot;Nebrodi&quot; contro i tortoriciani, in 4 patteggiano la pena" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxiprocesso "Nebrodi" contro i tortoriciani, in 4 patteggiano la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2020/11/24/fc-messina-sospiro-di-sollievo-carbonaro-out-solo-10-giorni-bbbdfc76-8642-4bda-b595-306df8a1de79/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Paolo-Carbonaro-100x75.png" width="100" height="75" 
						alt="Fc Messina, sospiro di sollievo: Carbonaro out solo 10 giorni" 
						title="Fc Messina, sospiro di sollievo: Carbonaro out solo 10 giorni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fc Messina, sospiro di sollievo: Carbonaro out solo 10 giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>138</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		L'ORDINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerdì</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-11-24T20:58:00+02:00">24 Novembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Novembre 2020</h4><h3>Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-625x350.jpg" width="625" height="350" alt="coronavirus, Messina, Sicilia, Politica" title="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Mancano ancora linee guida, dati trasparenti, tracciabilit&#xE0; chiara, personale sanitario a cui fare riferimento, le risposte che l'Asp continua a dare sono insufficienti, restiamo in attesa di un report che non ci &#xE8; stato consegnato neppure oggi. <strong>L'ordinanza di chiusura delle scuole fino a venerd&#xEC; rimane in vigore</strong>&#xBB;.</p><p>Al termine del confronto con i dirigenti scolastici di tutti i 34 istituti comprensivi di Messina e con il commissario per l'emergenza Covid Carmelo Crisicelli, l'Amministrazione comunale conferma le criticit&#xE0; esistenti e irrisolte e, al momento, <strong>non cambia idea sulla sospensione delle lezioni in presenza</strong>.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>La chiusura delle scuole, affermano gli assessori che hanno partecipato alla riunione, Laura Tringali, Dafne Musolino e Francesco Gallo, &#xE8; per ora anche un atto di equit&#xE0; sociale, perch&#xE9; se gli istituti fossero aperti, cos&#xEC; come dichiarato dagli stessi dirigenti, si registrerebbe una dispersione scolastica superiore al cinquanta per cento, vista le assenze degli studenti che non vengono mandati in classe per paura da parte delle famiglie.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/"><img src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-300x125.jpeg" alt="Cateno De Luca" title="Cateno De Luca" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/">IL CASO</a>
                                                </h3>                                <h2>
                                                    <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/">Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p><strong> La didattica a distanza, in questo momento, garantisce l'unit&#xE0; delle classi.</strong> In ogni caso, il Comune &#xE8; pronto a rivedere il provvedimento qualora l'Asp portasse numeri "veri" e dati aggiornati sulla situazione epidemiologica nelle scuole. Tra i problemi, rimane irrisolto quello riguardante il tempo che trascorre tra il tampone rapido e quello molecolare.</p><p>Un alunno che risulta positivo al tampone rapido, viene posto in isolamento, ma la classe continua ad andare a scuola, e anche gli eventuali fratelli e sorelle dello studente, Prima di avere l'esito del tampone molecolare, passano lunghi giorni durante i quali i contagi possono diffondersi. Il dirigente di una scuola messinese ha denunciato il fatto che si attendono gli esiti per alcuni allievi addirittura dallo scorso 30 ottobre.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1194277" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca" 
				alt="Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">820 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica////-/" data-title="Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/" data-title="Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/" data-title="Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/">Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/appello-scienziati-a-mattarella-8220misure-drastiche-in-2-3-giorni8221-1183416-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" 
				alt="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/" data-title="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/" data-title="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/" data-title="Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/messina-il-racconto-isolata-da-due-settimane-in-attesa-di-sapere-se-ho-il-covid-8d708c26-8026-4f1f-a346-8ec0a9ba7a29/">Messina, il racconto: &quot;Isolata da due settimane in attesa di sapere se ho il Covid&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/4a955eacaf2080f5fbbf024d3b8d19b8-150x100.jpg" 
				width="150" 
				height="100" 
				title="Giornata contro la violenza alle donne, anche a Messina la campagna della polizia" 
				alt="Giornata contro la violenza alle donne, anche a Messina la campagna della polizia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/" data-title="Giornata contro la violenza alle donne, anche a Messina la campagna della polizia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/" data-title="Giornata contro la violenza alle donne, anche a Messina la campagna della polizia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/" data-title="Giornata contro la violenza alle donne, anche a Messina la campagna della polizia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/25/giornata-contro-la-violenza-alle-donne-anche-a-messina-la-campagna-della-polizia-51c00d94-926f-4e94-acff-7223a6d9c3b7/">Giornata contro la violenza alle donne, anche a Messina la campagna della polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/Giovanni-Trimarchi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;" 
				alt="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">70 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/" data-title="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/" data-title="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/" data-title="Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/">Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/immagine4-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" 
				alt="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/" data-title="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/" data-title="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/" data-title="Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/trasporto-illecito-di-rifiuti-autocarro-sequestrato-e-denuncia-a-messina-1e06e757-eba1-4ee1-b300-ddf19f50d6e9/">Trasporto illecito di rifiuti, autocarro sequestrato e denuncia a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/school-1974369_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa" 
				alt="Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/" data-title="Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/" data-title="Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/" data-title="Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/11/24/regione-siciliana-20-milioni-per-dispersione-scolastica-e-poverta-educativa-883f3635-b11a-4d61-baee-b64b0dc7b024/">Regione siciliana, 20 milioni per dispersione scolastica e povert&agrave; educativa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/comune_furci-150x100.jpg" 
				width="150" 
				height="100" 
				title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" 
				alt="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/" data-title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/" data-title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/" data-title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/">Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/scontro-tra-bici-e-un-mezzo-di-messina-servizi-grave-un-medico-rianimatore-del-policlinico-d3ff343e-5a9e-4bac-b18b-8b2c1ca448be/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/incidente-messina-100x75.jpeg"
                	alt="Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico"
                	title="Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/scuole-e-negozi-la-rivolta-social-dei-messinesi-contro-lordinanza-del-sindaco-de-luca-c4280f69-41c4-42eb-9efa-0a385da3f5f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole e negozi, la rivolta social dei messinesi contro l&rsquo;ordinanza del sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/associazione-a-delinquere-e-riciclaggio-inchiesta-sulla-banca-di-credito-peloritano-di-messina-17-indagati-4ae4e3d4-3ddf-413d-a177-5c757763b85d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/banca-credito-peloritano-100x75.jpg"
                	alt="Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina: 17 indagati"
                	title="Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina: 17 indagati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riciclaggio, inchiesta sulla Banca di Credito Peloritano di Messina: 17 indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-100x75.jpg"
                	alt="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;"
                	title="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giovanni-Trimarchi-100x75.jpg"
                	alt="Giovanni Trimarchi"
                	title="Giovanni Trimarchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/20/sub-disperso-nelle-acque-di-maregrosso-ricerche-sullo-stretto-di-messina-4645bf76-bc35-4110-8927-c958bc3dce89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Antonino_Mantineo-100x75-1605868582.jpeg"
                	alt="Antonino Mantineo"
                	title="Antonino Mantineo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sub disperso in mare a Messina, il corpo senza vita trovato nella Zona Falcata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/18/messina-arrestato-dopo-un-anno-di-latitanza-il-boss-giovanni-de-luca-sfuggito-nelloperazione-flower-5674766e-eb59-44f0-81f1-2314896a365a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/GiovanniDeLuca-100x75.jpeg"
                	alt="Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower"
                	title="Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, arrestato dopo un anno di latitanza il boss Giovanni De Luca: sfuggito nell'operazione Flower</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/18/messina-morto-limprenditore-dino-privitera-il-maestro-delle-luci-ff20acc3-24f0-4c5c-b021-725ea8ca1eb7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Dino-Privitera2-100x75.jpg"
                	alt="Dino Privitera"
                	title="Dino Privitera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morto l'imprenditore Dino Privitera: era &quot;il maestro delle luci&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/23/messina-aperitivo-in-strada-nella-citta-deserta-400-euro-di-multa-a-un-gruppo-di-giovani-c1e61397-120b-4413-979e-6e383ce302f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messina_lockdown-100x75.jpeg"
                	alt="Messina, aperitivo in strada nella citt&agrave; deserta: 400 euro di multa a un gruppo di giovani"
                	title="Messina, aperitivo in strada nella citt&agrave; deserta: 400 euro di multa a un gruppo di giovani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, aperitivo in strada nella citt&agrave; deserta: 400 euro di multa a un gruppo di giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/20/messina-da-lunedi-scuole-chiuse-per-una-settimana-e-negozi-chiusi-alle-19-ba346c8f-6e65-4d0e-ab99-72a24a5f93db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/galleria-messina-100x75.jpeg"
                	alt="L'intervento della polizia municipale per sciogliere assembramenti all'interno della Galleria Vittorio Emanuele di Messina"
                	title="L'intervento della polizia municipale per sciogliere assembramenti all'interno della Galleria Vittorio Emanuele di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, da luned&igrave; niente scuola per una settimana e negozi chiusi alle 19</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/05/restrizioni-per-la-sicilia-nel-nuovo-dpcm-cateno-de-luca-musumeci-si-scusi-5fc5d68f-95fc-402f-82fc-85d17a25eaff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Restrizioni per la Sicilia nel nuovo Dpcm, Cateno De Luca: &quot;Musumeci si scusi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/le-perizie-su-viviana-e-gioele-non-sono-stati-aggrediti-il-bambino-soffocato-non-lo-sapremo-mai-32f1b51c-4888-4eca-b2b3-9f14140e8566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele_mondello-100x75-1597140569.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Perizie su Viviana e Gioele: non sono stati aggrediti. Bimbo soffocato? &quot;Non lo sapremo mai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/10/27/coronavirus-musumeci-prepara-il-decreto-in-sicilia-bar-aperti-fino-alle-20-e-ristoranti-fino-alle-22-abf21941-a945-4ab1-8b67-6f32d3146941/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Nello-Musumeci-1-100x75.png"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci prepara il decreto: in Sicilia bar aperti fino alle 20 e ristoranti fino alle 22</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/24/auto-in-fiamme-a-zafferia-intimidazione-a-messina-4e39dcd0-1796-4908-8525-dcdbd2064530/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/initimidazione_messina-2-100x75.jpeg"
                	alt="Auto in fiamme a Zafferia, intimidazione a Messina"
                	title="Auto in fiamme a Zafferia, intimidazione a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto in fiamme a Zafferia, intimidazione a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/11/24/emergenza-covid-a-messina-il-comune-non-cambia-idea-scuole-chiuse-fino-a-venerdi-bf17f2f6-072f-4f6f-8d28-b9651fff18a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-100x75.jpg"
                	alt="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;"
                	title="Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Emergenza Covid a Messina, il Comune non cambia idea: scuole chiuse fino a venerd&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/scontro-tra-bici-e-un-mezzo-di-messina-servizi-grave-un-medico-rianimatore-del-policlinico-d3ff343e-5a9e-4bac-b18b-8b2c1ca448be/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/incidente-messina-100x75.jpeg"
                	alt="Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico"
                	title="Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra bici e un mezzo di Messina Servizi, grave un medico rianimatore del Policlinico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/savoca-e-morto-lex-sindaco-giovanni-trimarchi-deputato-ars-e-fondatore-della-cristo-re-d739f48a-f8b5-42f7-8819-98b32fdaf49a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giovanni-Trimarchi-100x75.jpg"
                	alt="Giovanni Trimarchi"
                	title="Giovanni Trimarchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Savoca, morto l'ex sindaco Giovanni Trimarchi: fu deputato Ars e fond&ograve; la &quot;Cristo Re&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/24/assenteismo-al-comune-di-furci-siculo-condannati-20-furbetti-del-cartellino-1b194eb3-870d-4172-bfaf-8d1bbd22a500/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/comune_furci-100x75.jpg"
                	alt="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;"
                	title="Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assenteismo al Comune di Furci Siculo, condannati 20 &quot;furbetti del cartellino&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/11/18/dalla-sicilia-agli-usa-ecco-la-giovane-scienziata-messinese-finalista-a-washington-ebbb620b-9135-45bd-a4ce-97a50669718f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Patrizia_Mondello-100x75.jpg"
                	alt="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	title="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/23/messina-si-e-spenta-elisa-aloi-nel-1958-a-lourdes-guari-da-un-sarcoma-osseo-b0c1af00-c0b2-4cf8-94ca-cc93bba1a339/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/elisaaloi22-100x75.jpg"
                	alt="Elisa Aloi"
                	title="Elisa Aloi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si &egrave; spenta Elisa Aloi: nel 1958 a Lourdes guar&igrave; da un sarcoma osseo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/20/sub-disperso-nelle-acque-di-maregrosso-ricerche-sullo-stretto-di-messina-4645bf76-bc35-4110-8927-c958bc3dce89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Antonino_Mantineo-100x75-1605868582.jpeg"
                	alt="Antonino Mantineo"
                	title="Antonino Mantineo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sub disperso in mare a Messina, il corpo senza vita trovato nella Zona Falcata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/18/messina-morto-limprenditore-dino-privitera-il-maestro-delle-luci-ff20acc3-24f0-4c5c-b021-725ea8ca1eb7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Dino-Privitera2-100x75.jpg"
                	alt="Dino Privitera"
                	title="Dino Privitera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morto l'imprenditore Dino Privitera: era &quot;il maestro delle luci&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2020/11/21/messina-il-si-delle-due-nuove-sorelle-maria-chiara-amata-e-chiara-maria-eustochia-della-passione-a4b7e170-10bd-489f-9b7c-3cc20830c975/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/suora-15-100x75.jpeg"
                	alt="Messina, il &quot;s&igrave;&quot; delle nuove sorelle Maria Chiara Amata dell'Eucarestia e Chiara Maria Eustochia della Passione"
                	title="Messina, il &quot;s&igrave;&quot; delle nuove sorelle Maria Chiara Amata dell'Eucarestia e Chiara Maria Eustochia della Passione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il &quot;s&igrave;&quot; delle nuove sorelle Maria Chiara Amata dell'Eucarestia e Chiara Maria Eustochia della Passione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/ondata-di-sbarchi-a-lampedusa-1600-migranti-arrivati-in-poche-ore-hotspot-pieno-41738f2a-dc27-410a-9126-62d1e577ea25/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/3a5a722a8c11119e6328099fe1584207-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ondata di sbarchi a Lampedusa, 1600 migranti arrivati in poche ore: hotspot pieno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/06/orrore-a-trapani-neonato-con-cranio-fracassato-trovato-allinterno-di-un-sacchetto-c6e7f91f-40e3-4d5e-9059-ef4b9e61f722/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/santantonio-abate-trapani-100x75.jpg"
                	alt="L'ospedale Sant'Antonio Abate di Trapani"
                	title="L'ospedale Sant'Antonio Abate di Trapani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Trapani, neonato col cranio fracassato trovato in un sacchetto: la madre 17enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/11/18/dalla-sicilia-agli-usa-ecco-la-giovane-scienziata-messinese-finalista-a-washington-ebbb620b-9135-45bd-a4ce-97a50669718f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Patrizia_Mondello-100x75.jpg"
                	alt="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	title="Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dalla Sicilia agli Usa, ecco la giovane scienziata messinese finalista a Washington</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=0e4f8304be405036581fd375de4ed76d" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8b8c04553f9caf7933ae2734fd378196&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1194277&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '992264', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1194277';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
