<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Sono un uomo di sinistra, ma ho bisogno di andare oltre. Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero&quot;" />
<meta name="news_keywords" content="Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/" }, "headline":"Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-13 10:48:04", "datePublished":"2021-04-13 10:48:04", "dateModified":"2021-04-13 10:48:04", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/05/Claudio-Fava-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Politica"], "description":"\"Sono un uomo di sinistra, ma ho bisogno di andare oltre. Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero\"", "articleBody":"Un’alternativa alla maggioranza e all’esecutivo siciliano di Nello Musumeci, da costruire con Pd, M5s e moderati delusi. «Io ci sono», afferma Claudio Fava : «Fra pochi giorni compio 64 anni, faccio il giornalista da 40 anni e politica da 30 anni. Non sono un esponente di partito, non metto a disposizione forze, appartenenze, sigle. E non voglio sentirmi espressione di un segmento della politica. Devo sapere interpretare e rappresentare un sentimento e un bisogno profondo di questa terra: altrimenti questa operazione sarebbe inutile». Il presidente della Commissione antimafia dell’Ars, guarda alle Regionali del 2022 e afferma di volere mettere a disposizione il suo nome e la sua storia per la presidenza della Regione. Obiettivo mancato nel 2017. Pensa all’esperienza di Termini Imerese che ha messo insieme Pd, M5s e il variegato popolo della sinistra. Ma non basta, spiega in una intervista al quotidiano La Sicilia: «Penso al Pd, ai Cinque stelle, alla sinistra e anche a gruppi di moderati che sentono tutta la fatica, l’inanità, la delusione e l’umiliazione di questa stagione di governo». Aggiunge Fava: « Sono un uomo di sinistra, ma ho bisogno di andare oltre . Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero . Questo ho intenzione di fare: non da solo, ma assieme ai tanti con cui abbiamo lavorato in questi anni e ad altri ancora. La mia intenzione c'è. E non è quella di un’avventura solitaria, nè di aspettare le piccole quadrature del cerchio costruite nelle botteghe romane». Del resto, per Fava, «dall’altra parte non c'è il demonio, ma un governo che ha fallito con un presidente onesto, ma rassegnato alla propria solitudine e alla propria collera. Ma molti dei suoi sono persone gradevoli, taluni anche politicamente così capaci che non mi dispiacerebbe averli accanto». Se questo è il tempo in cui affrontare questa sfida, «non voglio tirarmi indietro» ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:59"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/05/Claudio-Fava-625x350.jpg" />
<meta property="og:description" content="&quot;Sono un uomo di sinistra, ma ho bisogno di andare oltre. Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero&quot;" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;" />
<meta name="twitter:description" content="&quot;Sono un uomo di sinistra, ma ho bisogno di andare oltre. Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero&quot;" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/05/Claudio-Fava-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/05/Claudio-Fava-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/04/13 10:48:00" />
<meta name="EdIdentifier" content="1273427@|ELEZIONI@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=68264b601b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=65de3c75ed" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/';
var absolute_url = '/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/';
var post_id      = 1273427;
var post_title   = 'Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '682738';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 13 Aprile 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Musumeci-100x75.jpg" width="100" height="75" 
						alt="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l’emergenza Covid&quot;" 
						title="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l’emergenza Covid&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, Pd all'attacco: "Musumeci revochi i 287 incarichi diretti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" 
						title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" 
						title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccino-ferme-100-mila-dosi-astrazeneca-sicilia-musumeci-lancia-open-day-169081e3-f9b6-43a6-9c9e-e2f74b8b0920/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-4-100x75-1615916112.jpg" width="100" height="75" 
						alt="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub" 
						title="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, Musumeci "rilancia" AstraZeneca: open day nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/nonna-marietta-100x75-1618320834.jpg" width="100" height="75" 
						alt="Abita in Sicilia la donna più anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" 
						title="Abita in Sicilia la donna più anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abita in Sicilia la donna più anziana d'Italia: il 16 aprile i 112...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/covid-in-sicilia-orlando-lasp-chiede-a-me-il-numero-dei-morti-razza-vittima-di-un-sistema-037d1b1a-76a5-4c56-8ba0-419f705931d9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Schermata-2018-10-07-alle-10.33.36-100x75.png" width="100" height="75" 
						alt="Covid in Sicilia, Orlando: &quot;L'Asp chiede a me il numero dei morti. Razza vittima di un sistema&quot;" 
						title="Covid in Sicilia, Orlando: &quot;L'Asp chiede a me il numero dei morti. Razza vittima di un sistema&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia, Orlando: "L'Asp chiede a me il numero dei morti....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.56.01-100x75.jpeg" width="100" height="75" 
						alt="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" 
						title="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/04/13/stop-alle-isole-minori-covid-free-il-sindaco-di-lipari-giorgianni-motivazione-sanitaria-c05bed1e-4aee-451f-b04d-45658e0315fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/giorgianni-100x75.jpg" width="100" height="75" 
						alt="Stop alle Eolie &quot;Covid free&quot;, l'ira del sindaco Giorgianni e del Pd: &quot;Non è un privilegio&quot;" 
						title="Stop alle Eolie &quot;Covid free&quot;, l'ira del sindaco Giorgianni e del Pd: &quot;Non è un privilegio&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stop alle Eolie "Covid free", l'ira del sindaco Giorgianni e del Pd:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/cagnolino-100x75.jpg" width="100" height="75" 
						alt="Cagnolino lanciato da auto in corsa, è in cura all'Oasi Ohana (Agrigento)" 
						title="Cagnolino lanciato da auto in corsa, è in cura all'Oasi Ohana (Agrigento)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cagnolino lanciato da auto in corsa, è in cura all'Oasi Ohana (Agrigento)</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/13/anziano-con-covid-a-lipari-anomalia-nel-tampone-si-teme-una-variante-sconosciuta-f2132b54-0733-4ba5-adc0-a718d359035b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/eolie-100x75.jpg" width="100" height="75" 
						alt="Anziano con covid a Lipari, anomalia nel tampone: si teme una variante &quot;sconosciuta&quot;" 
						title="Anziano con covid a Lipari, anomalia nel tampone: si teme una variante &quot;sconosciuta&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano con covid a Lipari, anomalia nel tampone: si teme una variante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-a-messina-10-positivi-sulla-cartour-delta-sostituito-lequipaggio-65e339f2-6fa7-4e97-ad7f-3aa661984cf9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg" width="100" height="75" 
						alt="Coronavirus a Messina, 10 positivi sulla Cartour Delta: sostituito l'equipaggio" 
						title="Coronavirus a Messina, 10 positivi sulla Cartour Delta: sostituito l'equipaggio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Messina, 10 positivi sulla Cartour Delta: sostituito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2021/04/13/voli-aerei-ryanair-da-palermo-in-estate-40-destinazioni-e-6-nuove-rotte-fd1d34a7-9ac2-44c7-bdab-3017a53104c9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/aeroporto-palermo2-100x75.jpg" width="100" height="75" 
						alt="Voli aerei Ryanair da Palermo: in estate 40 destinazioni e 6 nuove rotte" 
						title="Voli aerei Ryanair da Palermo: in estate 40 destinazioni e 6 nuove rotte" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voli aerei Ryanair da Palermo: in estate 40 destinazioni e 6 nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/f68407af-f867-4301-8864-cb7ed735ef27-100x75-1613904688.jpg" width="100" height="75" 
						alt="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" 
						title="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/mafia-agguato-e-spari-allo-zen-di-palermo-chiuso-bar-007b1eea-7d3e-4e53-b0a0-57d31760b0f8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/polizia.ansa-1-100x75.jpg" width="100" height="75" 
						alt="Mafia: agguato e spari allo Zen di Palermo, chiuso bar" 
						title="Mafia: agguato e spari allo Zen di Palermo, chiuso bar" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia: agguato e spari allo Zen di Palermo, chiuso bar</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/autostrade-a-messina-niente-accordo-tra-cas-e-ministero-i-viadotti-pomo-della-discordia-df3c904e-47d3-482c-94b7-f5189f615439/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/Viadotto-Ritiro-Messina-100x75.jpg" width="100" height="75" 
						alt="Autostrade a Messina, niente accordo tra Cas e Ministero: i viadotti pomo della discordia" 
						title="Autostrade a Messina, niente accordo tra Cas e Ministero: i viadotti pomo della discordia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrade a Messina, niente accordo tra Cas e Ministero: i viadotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/13/sulle-macerie-del-teatro-in-fiera-a-messina-nasce-un-parco-culturale-ricreativo-3456d89d-1124-4199-bdea-9bfb05c5cfcd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/2-1-100x75.png" width="100" height="75" 
						alt="Sulle macerie del teatro in Fiera, a Messina nasce un Parco culturale-ricreativo" 
						title="Sulle macerie del teatro in Fiera, a Messina nasce un Parco culturale-ricreativo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sulle macerie del teatro in Fiera, a Messina nasce un Parco culturale-ricreativo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/operazione-provinciale-a-messina-in-8-rispondono-12-fanno-scena-muta-8df866d6-684d-46d2-845e-2d4798048373/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/intercettazioni1-100x75.jpg" width="100" height="75" 
						alt="Operazione &quot;Provinciale&quot; a Messina: in 8 rispondono, 12 fanno scena muta" 
						title="Operazione &quot;Provinciale&quot; a Messina: in 8 rispondono, 12 fanno scena muta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione "Provinciale" a Messina: in 8 rispondono, 12 fanno scena...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/13/rassegna-stampa-13-04-2021-edizione-messina-00672d8f-0553-49f6-929e-625d874f11bb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 13-04-2021 edizione Messina" 
						title="Rassegna stampa 13-04-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 13-04-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2021/04/12/musumeci-il-ponte-sullo-stretto-e-priorita-pd-e-m5s-sono-i-nemici-confessi-fba2bc46-3899-4374-8a54-9b9e322e56a8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto_messina-100x75.jpg" width="100" height="75" 
						alt="Musumeci: &quot;Il Ponte sullo Stretto è priorità. Pd e M5S sono i nemici confessi&quot;" 
						title="Musumeci: &quot;Il Ponte sullo Stretto è priorità. Pd e M5S sono i nemici confessi&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci: "Il Ponte sullo Stretto è priorità. Pd e M5S sono i nemici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		ELEZIONI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sicilia: il "campo largo" di Fava per le Regionali: "Io ci sono"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-04-13T10:48:00+02:00">13 Aprile 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->"Sono un uomo di sinistra, ma ho bisogno di andare oltre. Vorrei governare questa terra da uomo libero, responsabile, umile, ma libero"<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/05/Claudio-Fava.jpg" class="zoom_foto" title="Claudio Fava" data-sub-html="<h4>13 Aprile 2021</h4><h3>Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;</h3><p>Claudio Fava</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/politica/2021/04/13/sicilia-il-campo-largo-di-fava-per-le-regionali-io-ci-sono-2a8f9e7e-5896-4ba5-b289-467ac1fa5875/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/05/Claudio-Fava-625x350.jpg" width="625" height="350" alt="Sicilia, Politica" title="Sicilia: il &quot;campo largo&quot; di Fava per le Regionali: &quot;Io ci sono&quot;" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Claudio Fava</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Un&#x2019;alternativa alla maggioranza e all&#x2019;esecutivo siciliano di Nello Musumeci, da costruire con Pd, M5s e moderati delusi. &#xAB;Io ci sono&#xBB;, afferma Claudio Fava</strong>: &#xAB;Fra pochi giorni compio 64 anni, faccio il giornalista da 40 anni e politica da 30 anni. Non sono un esponente di partito, non metto a disposizione forze, appartenenze, sigle. E non voglio sentirmi espressione di un segmento della politica. Devo sapere interpretare e rappresentare un sentimento e un bisogno profondo di questa terra: altrimenti questa operazione sarebbe inutile&#xBB;.</p><p><strong>Il presidente della Commissione antimafia dell&#x2019;Ars, guarda alle Regionali del 2022</strong> e afferma di volere mettere a disposizione il suo nome e la sua storia per la presidenza della Regione. Obiettivo mancato nel 2017. Pensa all&#x2019;esperienza di Termini Imerese che ha messo insieme Pd, M5s e il variegato popolo della sinistra. Ma non basta, spiega in una intervista al quotidiano La Sicilia: &#xAB;Penso al Pd, ai Cinque stelle, alla sinistra e anche a gruppi di moderati che sentono tutta la fatica, l&#x2019;inanit&#xE0;, la delusione e l&#x2019;umiliazione di questa stagione di governo&#xBB;. Aggiunge Fava: &#xAB;<strong>Sono un uomo di sinistra, ma ho bisogno di andare oltre</strong>. Vorrei governare questa terra da uomo libero, <strong>responsabile, umile, ma libero</strong>. Questo ho intenzione di fare: non da solo, ma assieme ai tanti con cui abbiamo lavorato in questi anni e ad altri ancora. La mia intenzione c'&#xE8;. E non &#xE8; quella di un&#x2019;avventura solitaria, n&#xE8; di aspettare le piccole quadrature del cerchio costruite nelle botteghe romane&#xBB;. Del resto, per Fava, &#xAB;dall&#x2019;altra parte non c'&#xE8; il demonio, ma un governo che ha fallito con un presidente onesto, ma rassegnato alla propria solitudine e alla propria collera. Ma molti dei suoi sono persone gradevoli, taluni anche politicamente cos&#xEC; capaci che non mi dispiacerebbe averli accanto&#xBB;. Se questo &#xE8; il tempo in cui affrontare questa sfida, <strong>&#xAB;non voglio tirarmi indietro&#xBB;</strong>.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1273427" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/Musumeci-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;" 
				alt="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/" data-title="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/" data-title="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/" data-title="Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/sicilia-pd-allattacco-musumeci-revochi-i-287-incarichi-diretti-e-fiduciari-assegnati-per-lemergenza-covid-eaba208c-9d4e-40a8-b6bd-a919b549a2d3/">Sicilia, Pd all'attacco: &quot;Musumeci revochi i 287 incarichi diretti e fiduciari assegnati per l&rsquo;emergenza Covid&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" 
				alt="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/" data-title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/" data-title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/" data-title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/">Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" 
				alt="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/" data-title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/" data-title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/" data-title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/">Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/cagnolino-150x100-1618322949.jpg" 
				width="150" 
				height="100" 
				title="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)" 
				alt="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/" data-title="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)" data-description="Un cucciolo di cane, ancora con gli occhi chiusi, &egrave; stato abbandonato dopo essere stato lanciato da un auto in corsa a Menfi (Agrigento), in una stradina di campagna.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/" data-title="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)" data-description="Un cucciolo di cane, ancora con gli occhi chiusi, &egrave; stato abbandonato dopo essere stato lanciato da un auto in corsa a Menfi (Agrigento), in una stradina di campagna.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/" data-title="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)" data-description="Un cucciolo di cane, ancora con gli occhi chiusi, &egrave; stato abbandonato dopo essere stato lanciato da un auto in corsa a Menfi (Agrigento), in una stradina di campagna.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/">Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/nonna-marietta-150x100-1618320828.jpg" 
				width="150" 
				height="100" 
				title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" 
				alt="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">140 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/" data-title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/" data-title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/" data-title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/">Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.56.01-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" 
				alt="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/" data-title="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" data-description="La Protezione civile regionale li sta allestendo e si aggiungono a quelli gi&agrave; presenti nei capoluoghi di provincia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/" data-title="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" data-description="La Protezione civile regionale li sta allestendo e si aggiungono a quelli gi&agrave; presenti nei capoluoghi di provincia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/" data-title="Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili" data-description="La Protezione civile regionale li sta allestendo e si aggiungono a quelli gi&agrave; presenti nei capoluoghi di provincia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccini-in-sicilia-altri-17-hub-a-regime-123-strutture-disponibili-deb3e7cc-774e-41ba-bcfb-85bda67fc914/">Vaccini, in Sicilia altri 17 hub: a regime 123 strutture disponibili</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/f68407af-f867-4301-8864-cb7ed735ef27-150x100-1613904680.jpg" 
				width="150" 
				height="100" 
				title="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" 
				alt="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/" data-title="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/" data-title="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/" data-title="Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vincoli-paesaggistici-il-consiglio-dei-ministri-impugna-legge-in-sicilia-8b15bc7d-3cf6-4b77-9cc9-76e62c2fb057/">Vincoli paesaggistici, il Consiglio dei Ministri impugna legge in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/palermo-muore-donna-di-75-anni-il-6-aprile-sottoposta-astrazeneca-aperta-uninchiesta-9645aae1-357e-4d55-aeec-0ade134477f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-4-100x75-1615916112.jpg"
                	alt="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta"
                	title="Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, muore donna di 75 anni. Il 6 aprile sottoposta ad Astrazeneca. Aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccino-ferme-100-mila-dosi-astrazeneca-sicilia-musumeci-lancia-open-day-169081e3-f9b6-43a6-9c9e-e2f74b8b0920/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-4-100x75-1615916112.jpg"
                	alt="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub"
                	title="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/nonna-marietta-100x75-1618320834.jpg"
                	alt="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta"
                	title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/coronavirus-in-sicilia-1-384-nuovi-positivi-e-10-morti-77db1bd4-7f91-43b4-af00-f76894354676/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti"
                	title="Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia: 1.384 nuovi positivi e 10 morti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/10/musumeci-non-nascondiamo-dati-coronavirus-la-situazione-e-difficile-ora-la-sicilia-rischia-la-zona-rossa-4af8d5ef-b699-4429-a9f6-5ce1c0e74d4a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Musumeci-100x75.jpg"
                	alt="Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;"
                	title="Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/09/vaccino-in-sicilia-ok-da-796-farmacie-121-tra-messina-e-provincia-8392b37b-5d48-498b-9fef-c4e6f3b3be3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/605ddd3921ad379142487d31854291ae-100x75.jpg"
                	alt="Vaccino: in Sicilia ok da 796 farmacie, 121 tra Messina e provincia"
                	title="Vaccino: in Sicilia ok da 796 farmacie, 121 tra Messina e provincia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino: in Sicilia ok da 796 farmacie, 121 tra Messina e provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/09/covid-piu-contagi-e-varianti-in-zona-rossa-lintera-provincia-di-palermo-7b7c344b-8ddb-4341-98be-c4af8317c827/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Sicilia-Palermo-mappa-100x75.jpg"
                	alt="Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo"
                	title="Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/08/un-giovane-di-patti-bloccato-al-cairo-polizia-egiziana-mi-ha-rubato-il-drone-0fb5a38f-f87e-4d6d-859e-124cd100c3d9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/patti_paolo_aiello-100x75-1617827622.jpg"
                	alt="Paolo Aiello"
                	title="Paolo Aiello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un giovane di Patti bloccato al Cairo: &quot;Polizia egiziana mi ha rubato il drone&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/30/coronavirus-falsificavano-i-dati-su-positivi-e-tamponi-ai-domiciliari-funzionari-della-regione-2d4b0a03-50d9-4815-a043-88fca91a9eef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/coronavirus-sicilia-100x75.jpg"
                	alt="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	title="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/30/ecco-chi-e-ruggero-razza-fedelissimo-di-musumeci-e-assessore-alla-sanita-in-sicilia-5015d0c1-6b1d-4ddd-b1a4-bed8032c0dc7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/ruggero_razza-100x75.jpg"
                	alt="Ecco chi &egrave; Ruggero Razza, fedelissimo di Musumeci e assessore alla Sanit&agrave; in Sicilia"
                	title="Ecco chi &egrave; Ruggero Razza, fedelissimo di Musumeci e assessore alla Sanit&agrave; in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecco chi &egrave; Ruggero Razza, fedelissimo di Musumeci e assessore alla Sanit&agrave; in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/25/coronavirus-verso-i-nuovi-colori-la-calabria-rischia-la-zona-rossa-la-sicilia-tiene-424bd436-eb59-423a-bb94-0e3fe93a6b1e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/dpcm-100x75-1614592579.jpg"
                	alt="Coronavirus, verso i nuovi colori: la Calabria rischia la zona rossa. La Sicilia tiene"
                	title="Coronavirus, verso i nuovi colori: la Calabria rischia la zona rossa. La Sicilia tiene"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, verso i nuovi colori: la Calabria rischia la zona rossa. La Sicilia tiene</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/25/sicilia-il-vaccino-somministrato-in-chiesa-nel-giorno-del-sabato-santo-accordo-regione-cei-73d43268-c35b-438c-bfff-a9210269a48a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messa_defunti_messina-4-100x75.jpeg"
                	alt="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	title="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/abita-in-sicilia-la-donna-piu-anziana-ditalia-il-16-aprile-i-112-anni-di-nonna-marietta-3f2c5efd-ebbb-4f62-a93b-ca2384f7003c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/nonna-marietta-100x75-1618320834.jpg"
                	alt="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta"
                	title="Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Abita in Sicilia la donna pi&ugrave; anziana d'Italia: il 16 aprile i 112 anni di nonna Marietta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/cagnolino-lanciato-da-auto-in-corsa-e-in-cura-alloasi-ohana-agrigento-4c31e17f-a294-4213-a9d2-976a976eade6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cagnolino-100x75.jpg"
                	alt="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)"
                	title="Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cagnolino lanciato da auto in corsa, &egrave; in cura all'Oasi Ohana (Agrigento)</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/vaccino-ferme-100-mila-dosi-astrazeneca-sicilia-musumeci-lancia-open-day-169081e3-f9b6-43a6-9c9e-e2f74b8b0920/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-4-100x75-1615916112.jpg"
                	alt="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub"
                	title="Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, Musumeci &quot;rilancia&quot; AstraZeneca: open day nel week end in tutti gli hub</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/13/mafia-agguato-e-spari-allo-zen-di-palermo-chiuso-bar-007b1eea-7d3e-4e53-b0a0-57d31760b0f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/polizia.ansa-1-100x75.jpg"
                	alt="Mafia: agguato e spari allo Zen di Palermo, chiuso bar"
                	title="Mafia: agguato e spari allo Zen di Palermo, chiuso bar"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia: agguato e spari allo Zen di Palermo, chiuso bar</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/04/13/stop-alle-isole-minori-covid-free-il-sindaco-di-lipari-giorgianni-motivazione-sanitaria-c05bed1e-4aee-451f-b04d-45658e0315fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/giorgianni-100x75.jpg"
                	alt="Stop alle Eolie &quot;Covid free&quot;, l'ira del sindaco Giorgianni e del Pd: &quot;Non &egrave; un privilegio&quot;"
                	title="Stop alle Eolie &quot;Covid free&quot;, l'ira del sindaco Giorgianni e del Pd: &quot;Non &egrave; un privilegio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stop alle Eolie &quot;Covid free&quot;, l'ira del sindaco Giorgianni e del Pd: &quot;Non &egrave; un privilegio&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/04/06/colpo-di-scena-sul-giallo-del-cameraman-di-palermo-morto-a-madrid-non-era-solo-in-casa-1dff80cd-c5b3-4ce7-b59c-db9b830b50c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/5a6debe2-7530-418f-90d5-7bf1e936021c-100x75-1617730068.jpg"
                	alt="Colpo di scena sulla morte cameraman di Palermo a Madrid: non era solo in casa"
                	title="Colpo di scena sulla morte cameraman di Palermo a Madrid: non era solo in casa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Colpo di scena sulla morte cameraman di Palermo a Madrid: non era solo in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/09/covid-piu-contagi-e-varianti-in-zona-rossa-lintera-provincia-di-palermo-7b7c344b-8ddb-4341-98be-c4af8317c827/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Sicilia-Palermo-mappa-100x75.jpg"
                	alt="Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo"
                	title="Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: pi&ugrave; contagi e varianti, in zona rossa l'intera provincia di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/08/antimafia-morra-e-lattanzio-chiederemo-elenchi-vaccinati-anche-di-sicilia-e-calabria-81de6306-50d0-4065-a79c-828687f44c7d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/morra_nicola-100x75.jpg"
                	alt="&quot;Furbetti&quot; dei vaccini in Sicilia e Calabria, si muove anche l'Antimafia"
                	title="&quot;Furbetti&quot; dei vaccini in Sicilia e Calabria, si muove anche l'Antimafia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Furbetti&quot; dei vaccini in Sicilia e Calabria, si muove anche l'Antimafia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/10/musumeci-non-nascondiamo-dati-coronavirus-la-situazione-e-difficile-ora-la-sicilia-rischia-la-zona-rossa-4af8d5ef-b699-4429-a9f6-5ce1c0e74d4a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Musumeci-100x75.jpg"
                	alt="Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;"
                	title="Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci: &quot;Situazione difficile, la Sicilia rischia la zona rossa. L'80% dice no ad Astrazeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/08/un-giovane-di-patti-bloccato-al-cairo-polizia-egiziana-mi-ha-rubato-il-drone-0fb5a38f-f87e-4d6d-859e-124cd100c3d9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/patti_paolo_aiello-100x75-1617827622.jpg"
                	alt="Paolo Aiello"
                	title="Paolo Aiello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un giovane di Patti bloccato al Cairo: &quot;Polizia egiziana mi ha rubato il drone&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/30/coronavirus-falsificavano-i-dati-su-positivi-e-tamponi-ai-domiciliari-funzionari-della-regione-2d4b0a03-50d9-4815-a043-88fca91a9eef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/coronavirus-sicilia-100x75.jpg"
                	alt="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	title="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/03/31/astrazeneca-70enne-morta-per-trombosi-la-procura-di-agrigento-apre-uninchiesta-d141fdcf-3789-4b1f-a747-fa2c0a87a2c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/ospedale-agrigento-100x75.jpg"
                	alt="AstraZeneca: 70enne morta per trombosi, la Procura di Agrigento apre un'inchiesta"
                	title="AstraZeneca: 70enne morta per trombosi, la Procura di Agrigento apre un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">AstraZeneca: 70enne morta per trombosi, la Procura di Agrigento apre un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/25/sicilia-il-vaccino-somministrato-in-chiesa-nel-giorno-del-sabato-santo-accordo-regione-cei-73d43268-c35b-438c-bfff-a9210269a48a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messa_defunti_messina-4-100x75.jpeg"
                	alt="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	title="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/30/caso-covid-in-sicilia-dopo-gli-arresti-si-blocca-il-report-quotidiano-3fb887da-6fc2-46b2-8432-639dea98bb88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/sicilia-100x75.jpg"
                	alt="Caso Covid in Sicilia, dopo gli arresti si blocca il report quotidiano"
                	title="Caso Covid in Sicilia, dopo gli arresti si blocca il report quotidiano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caso Covid in Sicilia, dopo gli arresti si blocca il report quotidiano</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/societa/2021/03/28/lo-spettacolo-dei-delfini-nelle-acque-delle-eolie-a-filicudi-il-video-3ebc0cf8-f201-41e0-a5c9-5b3bcdfcab7c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/DELFINI-FILICUDI-100x75.jpg"
                	alt="Lo spettacolo dei delfini nelle acque delle Eolie a Filicudi - IL VIDEO"
                	title="Lo spettacolo dei delfini nelle acque delle Eolie a Filicudi - IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo spettacolo dei delfini nelle acque delle Eolie a Filicudi - IL VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1d960dc49dff836555a4148432af129c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1273427&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '682738', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1273427';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
