<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Lo Stromboli fa di nuovo paura, il video dell'eruzione - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La nuova esplosione sullo Stromboli &egrave; stata avvertita distintamente da turisti e residenti che si trovano nell&rsquo;isola e in quelle pi&ugrave; vicine dell&rsquo;arcipelago...." />
<meta name="news_keywords" content="eruzione stromboli, stromboli, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" }, "headline":"Lo Stromboli fa di nuovo paura, il video dell'eruzione", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-28 14:05:43", "datePublished":"2019-08-28 14:05:43", "dateModified":"2019-08-28 14:05:43", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli-agosto-1-625x350.jpeg", "height":"625", "width":"350" }, "video": { "@type": "VideoObject", "name": "Lo Stromboli fa di nuovo paura, il video dell'eruzione", "description": "La nuova esplosione sullo Stromboli è stata avvertita distintamente da turisti e residenti che si trovano nell’isola...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/eruzione-stromboli-0166262300.jpg", "uploadDate": "2019-08-28T13:55:03+02:00", "duration": "PT03M", "contentUrl": "https://repo105z.gds.it/video-repository/eruzione-stromboli-0166262300.mp4", "embedUrl": "https://sicilia.gazzettadelsud.it/embed/e02f78c5-b6be-4ca7-972a-7efca582f3d5/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["eruzione stromboli","stromboli"], "articleSection":["Cronaca"], "articleBody":"La nuova esplosione sullo Stromboli è stata avvertita distintamente da turisti e residenti che si trovano nell’isola e in quelle più vicine dell’arcipelago. Un’altissima colonna di fumo è visibile anche a diversi chilometri di distanza. La fuoriuscita di lapilli e altro materiale incandescente ha provocato un incendio sulla zona sommitale del vulcano e in contrada Forgia Vecchia, sul versante dell’abitato di Stromboli. Altri piccoli focolai si registrano nella zona di Ginostra, dove molte persone per proteggersi dalla caduta di cenere e altro materiale vulcanico si sono radunate nella chiesetta della minuscola frazione raggiungibile solo via mare. Proprio a Ginostra era morto il 3 luglio scorso l’escursionista Massimo Imbesi, 35 anni di Milazzo, colto di sorpresa dall’esplosione mentre era su un sentiero insieme a un amico che si era invece salvato. Ecco le immagini nel video di Francesca Andò" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:5763"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Lo Stromboli fa di nuovo paura, il video dell'eruzione" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli-agosto-1-625x350.jpeg" />
<meta property="og:description" content="La nuova esplosione sullo Stromboli &egrave; stata avvertita distintamente da turisti e residenti che si trovano nell&rsquo;isola e in quelle pi&ugrave; vicine dell&rsquo;arcipelago...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eruzione stromboli" />
<meta property="article:tag" content="stromboli" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Lo Stromboli fa di nuovo paura, il video dell'eruzione" />
<meta name="twitter:description" content="La nuova esplosione sullo Stromboli &egrave; stata avvertita distintamente da turisti e residenti che si trovano nell&rsquo;isola e in quelle pi&ugrave; vicine dell&rsquo;arcipelago...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli-agosto-1-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli-agosto-1-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/08/28 14:05:00" />
<meta name="EdIdentifier" content="1042633@|@|93@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" />
<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/amp">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=842e7ed275" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/';
var absolute_url = '/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/';
var post_id      = 1042633;
var post_title   = 'Lo Stromboli fa di nuovo paura, il video dell\'eruzione';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '715109';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 28 Agosto 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli6-100x75.jpg" width="100" height="75" 
						alt="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" 
						title="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2019/08/28/lavoro-in-calabria-e-sicilia-un-occupato-su-cinque-e-nel-settore-pubblico-fb58dc00-a810-4152-8f9b-c98d97787055/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/computer-lavoro-ufficio-100x75.jpg" width="100" height="75" 
						alt="Lavoro, in Calabria e Sicilia un occupato su cinque è nel settore pubblico" 
						title="Lavoro, in Calabria e Sicilia un occupato su cinque è nel settore pubblico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro, in Calabria e Sicilia un occupato su cinque è nel settore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/tragedia-a-isola-delle-femmine-un-sub-morto-e-un-altro-disperso-a6867b33-6eea-46a3-8626-d6a3bcd748dc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/sub-morti-isola-delle-femmine-100x75.jpeg" width="100" height="75" 
						alt="Tragedia a Isola delle Femmine, un sub morto e un altro disperso" 
						title="Tragedia a Isola delle Femmine, un sub morto e un altro disperso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Isola delle Femmine, un sub morto e un altro disperso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/08/28/maltempo-al-sud-con-piogge-e-temporali-allerta-gialla-in-sicilia-e-calabria-4715c044-0107-40cd-9601-c6c12b6fac08/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/02/1519136044903-100x75.jpg" width="100" height="75" 
						alt="Maltempo al Sud con piogge e temporali, allerta gialla in Sicilia e Calabria" 
						title="Maltempo al Sud con piogge e temporali, allerta gialla in Sicilia e Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo al Sud con piogge e temporali, allerta gialla in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/vigilanza-armata-negli-ospedali-della-provincia-di-messina-il-via-il-16-settembre-9ae7e7d9-8cb2-4706-b695-e6691a35766e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-100x75.jpg" width="100" height="75" 
						alt="Vigilanza armata negli ospedali della provincia di Messina, il via il 16 settembre" 
						title="Vigilanza armata negli ospedali della provincia di Messina, il via il 16 settembre" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vigilanza armata negli ospedali della provincia di Messina, il via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/problemi-idrici-a-messina-via-agli-interventi-tecnici-c6f4000c-2b68-46d7-b944-8ae76ac94ea4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/RUBINETTO-ACQUA-100x75.jpg" width="100" height="75" 
						alt="Problemi idrici a Messina, via agli interventi tecnici" 
						title="Problemi idrici a Messina, via agli interventi tecnici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Problemi idrici a Messina, via agli interventi tecnici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/lipari-barca-rischia-il-naufragio-a-ginostra-salvati-cinque-turisti-d43422b8-cfcd-4c71-8be9-d45f3d61d1af/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/guardia-costiera-100x75.jpg" width="100" height="75" 
						alt="Lipari, barca rischia il naufragio a Ginostra: salvati cinque turisti" 
						title="Lipari, barca rischia il naufragio a Ginostra: salvati cinque turisti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, barca rischia il naufragio a Ginostra: salvati cinque turisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/maltrattamenti-alla-moglie-arrestato-un-uomo-di-42-anni-a-fondachello-valdina-25710c43-f508-42ed-bdb2-2f6e3deffe3a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/violenza-sulle-donne-100x75.jpg" width="100" height="75" 
						alt="Maltrattamenti alla moglie, arrestato un uomo di 42 anni a Fondachello Valdina" 
						title="Maltrattamenti alla moglie, arrestato un uomo di 42 anni a Fondachello Valdina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti alla moglie, arrestato un uomo di 42 anni a Fondachello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/sospetto-ordigno-bellico-nelle-acque-di-villafranca-ma-e-solo-attrezzatura-per-litticoltura-3de4244c-92b3-4057-9719-2f8686050fab/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/villafranca-lattrezzatura-per-itticoltura-rinvenuta3-100x75.jpg" width="100" height="75" 
						alt="Sospetto ordigno bellico nelle acque di Villafranca ma è solo attrezzatura per l'itticoltura" 
						title="Sospetto ordigno bellico nelle acque di Villafranca ma è solo attrezzatura per l'itticoltura" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospetto ordigno bellico nelle acque di Villafranca ma è solo attrezzatura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cultura/2019/08/28/i-moda-tornano-con-un-nuovo-album-il-6-marzo-concerto-ad-acireale-d5e3f8c5-f177-4b7c-bfb2-03f78f06c82f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/MODA-MUSICA-FOTO-100x75.jpg" width="100" height="75" 
						alt="I Modà tornano con un nuovo album: il 6 marzo concerto ad Acireale" 
						title="I Modà tornano con un nuovo album: il 6 marzo concerto ad Acireale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I Modà tornano con un nuovo album: il 6 marzo concerto ad Acireale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/28/taxi-senza-licenza-a-milazzo-multe-e-sequestri-b366e34e-9bdd-456d-8abc-7e16d9a4e0c2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/polizia-1-100x75.jpg" width="100" height="75" 
						alt="Taxi senza licenza a Milazzo, multe e sequestri" 
						title="Taxi senza licenza a Milazzo, multe e sequestri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taxi senza licenza a Milazzo, multe e sequestri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/degrado-lungo-le-autostrade-siciliane-le-foto-dei-rifiuti-nelle-aree-di-sosta-8c89bea6-cd87-4a98-a0ea-35218ecb2169/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/RIFIUTI-AUTOSTRADA-8-100x75.jpeg" width="100" height="75" 
						alt="Degrado lungo le autostrade siciliane: le foto dei rifiuti nelle aree di sosta" 
						title="Degrado lungo le autostrade siciliane: le foto dei rifiuti nelle aree di sosta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Degrado lungo le autostrade siciliane: le foto dei rifiuti nelle aree...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2019/08/28/cinema-messina-premio-speciale-in-memoria-di-franco-e-ciccio-52348320-a761-40d6-9d44-bbc4cbed7b2b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/MESSINA-CINEMA-2-100x75.jpg" width="100" height="75" 
						alt="Cinema Messina, premio speciale in memoria di Franco e Ciccio" 
						title="Cinema Messina, premio speciale in memoria di Franco e Ciccio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cinema Messina, premio speciale in memoria di Franco e Ciccio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/27/laddio-alla-giovane-aurora-a-messina-strazio-e-commozione-ai-funerali-foto-f5b5703b-9bdd-40dc-9d01-52c92d0c5133/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Funerali-Aurora-De-Domenico-a-Messina-6-1-100x75.jpeg" width="100" height="75" 
						alt="L'addio alla giovane Aurora a Messina, strazio e commozione ai funerali - Foto" 
						title="L'addio alla giovane Aurora a Messina, strazio e commozione ai funerali - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'addio alla giovane Aurora a Messina, strazio e commozione ai funerali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/08/27/piano-regolatore-del-porto-a-messina-arriva-lultimo-si-che-conclude-liter-12694c96-489c-423b-a4a5-47de7535f3fd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/porto-messina-1-100x75.jpg" width="100" height="75" 
						alt="Piano regolatore del porto, a Messina arriva l'ultimo sì che conclude l'iter" 
						title="Piano regolatore del porto, a Messina arriva l'ultimo sì che conclude l'iter" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piano regolatore del porto, a Messina arriva l'ultimo sì che conclude...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/27/cadavere-in-un-sacco-a-carlentini-forse-uno-straniero-0bea968e-cc4f-4c45-830e-f01839462c1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/omicidio-carabinieri-100x75.jpg" width="100" height="75" 
						alt="Cadavere in un sacco a Carlentini, forse uno straniero" 
						title="Cadavere in un sacco a Carlentini, forse uno straniero" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cadavere in un sacco a Carlentini, forse uno straniero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/27/stadio-di-patti-via-ai-lavori-delle-scale-demergenza-per-la-tribuna-04c8b542-18e8-4a8d-a20c-e8b3e87c29ed/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/STADIO-PATTI-100x75.jpg" width="100" height="75" 
						alt="Stadio di Patti, via ai lavori delle scale d'emergenza per la tribuna" 
						title="Stadio di Patti, via ai lavori delle scale d'emergenza per la tribuna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stadio di Patti, via ai lavori delle scale d'emergenza per la tribuna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/27/paziente-muore-in-ospedale-a-palermo-i-parenti-tentano-di-aggredire-i-medici-87868943-a8e7-47ff-a5c6-c09fa02c66fe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/ospedale-ingrassia-palermo-100x75.jpg" width="100" height="75" 
						alt="Paziente muore in ospedale a Palermo, i parenti tentano di aggredire i medici" 
						title="Paziente muore in ospedale a Palermo, i parenti tentano di aggredire i medici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paziente muore in ospedale a Palermo, i parenti tentano di aggredire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/sport/2019/08/27/da-palermo-a-messina-in-mountain-bike-limpresa-di-un-gruppo-di-atleti-9e77a8f9-5747-48f8-ad49-c5a331c6181f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/FOTO3-100x75.jpg" width="100" height="75" 
						alt="Da Palermo a Messina in mountain bike, l'impresa di un gruppo di atleti" 
						title="Da Palermo a Messina in mountain bike, l'impresa di un gruppo di atleti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Palermo a Messina in mountain bike, l'impresa di un gruppo di atleti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Venditti-100x75.png" width="100" height="75" 
						alt="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" 
						title="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Antonello Venditti in vacanza a Ustica: "Che terra meravigliosa"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>5</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>92</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://sicilia.gazzettadelsud.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://sicilia.gazzettadelsud.it/video/cronaca/" itemprop="url">
						<span itemprop="title">Cronaca</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" itemprop="url">
			<span itemprop="title">Lo Stromboli fa di nuovo paura, il video dell'eruzione</span>
		</a>
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2019-08-28T14:05:00+02:00">
                            28 Agosto 2019                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Lo Stromboli fa di nuovo paura, il video dell'eruzione<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://sicilia.gazzettadelsud.it/embed/e02f78c5-b6be-4ca7-972a-7efca582f3d5/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>La nuova esplosione sullo Stromboli &#xE8; stata avvertita distintamente da turisti e residenti che si trovano nell&#x2019;isola e in quelle pi&#xF9; vicine dell&#x2019;arcipelago. <strong>Un&#x2019;altissima colonna di fumo &#xE8; visibile anche a diversi chilometri di distanza.</strong> La fuoriuscita di lapilli e altro materiale incandescente ha provocato un incendio sulla zona sommitale del vulcano e in contrada Forgia Vecchia, sul versante dell&#x2019;abitato di Stromboli.</p><p>Altri piccoli focolai si registrano nella zona di Ginostra, dove molte persone per proteggersi dalla caduta di cenere e altro materiale vulcanico si sono radunate nella chiesetta della minuscola frazione raggiungibile solo via mare.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <p>Proprio a Ginostra era morto il 3 luglio scorso l&#x2019;escursionista Massimo Imbesi, 35 anni di Milazzo, colto di sorpresa dall&#x2019;esplosione mentre era su un sentiero insieme a un amico che si era invece salvato.</p><p><em>Ecco le immagini nel video di Francesca And&#xF2;</em></p>
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eruzione-stromboli/">eruzione stromboli</a></strong>, <strong><a rel="tag" href="/tag/stromboli/">stromboli</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/eruzione-stromboli6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" 
				alt="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> EOLIE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2948 </a>

						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/foto/cronaca////-/" data-title="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/" data-title="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/" data-title="Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/28/un-boato-e-poi-leruzione-nuova-violenta-esplosione-allo-stromboli-foto-4ea94a00-6489-4b62-9091-857ba6de583e/">Un boato e poi l'eruzione, nuova violenta esplosione sullo Stromboli - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" 
					alt="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" 
					src="https://gsud.cdn-immedia.net/2019/08/Venditti-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/" data-title="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/" data-title="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/" data-title="Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/societa/2019/08/27/palermo-antonello-venditti-in-vacanza-a-ustica-che-terra-meravigliosa-b62c48d3-65bd-4c11-a793-f34d86c76f86/">Palermo, Antonello Venditti in vacanza a Ustica: &quot;Che terra meravigliosa&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid" 
					alt="Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid" 
					src="https://gsud.cdn-immedia.net/2019/08/SERGIO-RAMOS-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/" data-title="Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/" data-title="Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/" data-title="Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2019/08/24/sergio-ramos-nuova-serie-racconta-il-fuoriclasse-del-real-madrid-26b33231-42fe-4246-8a3b-51fcfc01664b/">Sergio Ramos, nuova serie racconta il fuoriclasse del Real Madrid</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video" 
					alt="Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video" 
					src="https://gsud.cdn-immedia.net/2019/08/di-maio-quirinale-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">33 </a>
							<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/" data-title="Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/" data-title="Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/" data-title="Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-consultazioni-al-quirinale-tocca-a-lega-e-m5s-diretta-video-5fd6281a-fda5-415b-a076-e927e6ff6dd8/">Crisi di governo, il Pd pone condizioni. Salvini: pronti a far ripartire il Paese. Al Quirinale M5s - Diretta video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Crisi di governo, le consultazioni al Quirinale: diretta video" 
					alt="Crisi di governo, le consultazioni al Quirinale: diretta video" 
					src="https://gsud.cdn-immedia.net/2019/08/quirinale-consultazioni-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/" data-title="Crisi di governo, le consultazioni al Quirinale: diretta video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/" data-title="Crisi di governo, le consultazioni al Quirinale: diretta video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/" data-title="Crisi di governo, le consultazioni al Quirinale: diretta video" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/politica/2019/08/22/crisi-di-governo-le-consultazioni-al-quirinale-diretta-video-e195ddf8-dc7c-4c7f-bb08-5f9caebfa592/">Crisi di governo, le consultazioni al Quirinale: diretta video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo" 
					alt="Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo" 
					src="https://gsud.cdn-immedia.net/2019/08/SYLVESTER-STALLONE-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/" data-title="Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/" data-title="Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/" data-title="Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cultura/2019/08/21/rambo-torna-al-cinema-dopo-37-anni-il-trailer-del-nuovo-capitolo-dc8aa629-778e-4061-b442-531863c0983b/">Rambo torna al cinema dopo 37 anni, il trailer del nuovo capitolo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni" 
					alt="Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni" 
					src="https://gsud.cdn-immedia.net/2019/08/Incendio-Stalettì--150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/" data-title="Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/" data-title="Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/" data-title="Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/08/17/bosco-in-fiamme-a-staletti-incendio-di-vaste-proporzioni-84661396-414f-4cb5-8e00-6f98a5f4f344/">Bosco in fiamme a Stalett&igrave;, incendio di vaste proporzioni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


  <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/video/cronaca/2019/08/28/lo-stromboli-fa-di-nuovo-paura-il-video-delleruzione-8dd3ab14-dec8-4268-94a9-e028ffbeed1c/" data-widget-id="AR_1"
       data-ob-template="IT_gazzettadelsud.it"></div>

  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=11db353a69e84903e13d38b18dbea342" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/27/la-morte-della-giovane-aurora-a-messina-oggi-laddio-commosso-della-comunita-38ed2f7b-9eec-4416-b817-7e111407e8e5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-ganzirri-1-100x75.jpeg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della giovane Aurora a Messina, oggi l'addio commosso della comunit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/26/prova-a-rubare-dentro-unauto-arrestato-a-messina-44c8117a-e715-46f2-9b06-7f0fa6a9484b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/polizia-generic-amessina-100x75.jpg"
                	alt="Prova a rubare dentro un'auto, arrestato a Messina"
                	title="Prova a rubare dentro un'auto, arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Prova a rubare dentro un'auto, arrestato a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-morte-della-giovane-aurora-a-messina-aperta-uninchiesta-per-omicidio-stradale-ba53ce23-033b-445d-9c58-926744507d36/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-ganzirri-1-100x75.jpeg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della giovane Aurora a Messina, aperta un'inchiesta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/27/abusivismo-furto-di-acqua-ed-energia-elettrica-una-denuncia-a-messina-222a2b69-2121-4020-a8b5-405f14a9a4f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/furto-elettricità-100x75.jpeg"
                	alt="Abusivismo, furto di acqua ed energia elettrica: una denuncia a Messina"
                	title="Abusivismo, furto di acqua ed energia elettrica: una denuncia a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Abusivismo, furto di acqua ed energia elettrica: una denuncia a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-morte-della-giovane-aurora-a-messina-aperta-uninchiesta-per-omicidio-stradale-ba53ce23-033b-445d-9c58-926744507d36/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-ganzirri-1-100x75.jpeg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della giovane Aurora a Messina, aperta un'inchiesta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/22/tentarono-di-fare-un-falo-a-ferragosto-fratelli-condannati-a-messina-9c34e76d-d54d-4ba6-866f-949c682978e4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Ferragosto-Messina-6-100x75.jpeg"
                	alt="Fal&ograve; a Tremestieri"
                	title="Fal&ograve; a Tremestieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentarono di fare un fal&ograve; a Ferragosto, fratelli condannati a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/rapina-a-un-supermercato-di-messina-in-due-armati-arraffano-lincasso-e-fuggono-1939cc00-5f97-4af6-8c2f-b943d1b14c5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/carrello-spesa-100x75.png"
                	alt="Rapina a un supermercato di Messina, in due armati arraffano l'incasso e fuggono"
                	title="Rapina a un supermercato di Messina, in due armati arraffano l'incasso e fuggono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rapina a un supermercato di Messina, in due armati arraffano l'incasso e fuggono</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/25/incidente-tra-rometta-e-villafranca-unauto-si-ribalta-traffico-paralizzato-45e3be45-41bf-4550-bb66-81a582db14b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Incidente-Messina-1-100x75.jpeg"
                	alt="Incidente tra Rometta e Villafranca, un'auto si ribalta: traffico paralizzato"
                	title="Incidente tra Rometta e Villafranca, un'auto si ribalta: traffico paralizzato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente tra Rometta e Villafranca, un'auto si ribalta: traffico paralizzato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/18/si-addormenta-sul-materassino-a-scilla-e-si-ritrova-vicino-messina-salvato-120a9f9f-ffd3-4c5c-99e9-e3db911fc445/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Si-addormenta-sul-materassino-100x75.jpeg"
                	alt="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	title="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/16/felice-gimondi-morto-per-un-malore-in-mare-a-giardini-naxos-307d4822-40a6-46ff-b1d8-ac207b1d9cd7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Felice-Gimondi-100x75.jpg"
                	alt="Felice Gimondi"
                	title="Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Felice Gimondi morto per un malore in mare a Giardini Naxos: uno dei pi&ugrave; grandi del ciclismo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/01/schianto-in-moto-a-villafranca-perde-la-vita-un-poliziotto-di-messina-85a89636-85df-4fec-8735-3ada61a619b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Salvatore-DAnna-incidente-100x75.jpg"
                	alt="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	title="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/08/10/tragico-scontro-sulla-salerno-reggio-calabria-morti-padre-e-figlio-siciliani-c51f01ab-88e6-4c7e-9b23-b873da3ba8df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-a2-100x75.jpg"
                	alt="L'auto coinvolta nell'incidente (foto salerno.occhionotizie.it)"
                	title="L'auto coinvolta nell'incidente (foto salerno.occhionotizie.it)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragico scontro sulla Salerno-Reggio Calabria: morti padre e figlio siciliani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b5a27903f746ae2c58254cc30f3858ef&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1042633&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '715109', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1042633';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
