<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura distrettuale etnea, volta alla decapitazione..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/" }, "headline":"Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-23 13:11:26", "datePublished":"2021-02-23 13:11:26", "dateModified":"2021-02-23 13:36:52", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/02/Mafia-Adrano-2-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano", "description": "Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/mafia-adrano-9945774230.jpg", "uploadDate": "2021-02-23T13:04:14+01:00", "duration": "PT17S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/mafia-adrano-9945774230.mp4", "embedUrl": "https://sicilia.gazzettadelsud.it/embed/a3f65956-39fa-4a0c-917e-ae217b5102cd/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura distrettuale etnea, volta alla decapitazione della cosca Santangelo Taccuni, operante prevalentemente nel territorio di Adrano, costituente articolazione territoriale del clan mafioso Santapaola-Ercolano. L'operazione è scattata dopo l'affissione per le vie di Adrano di un necrologio con l'annuncio della morte di un neo-collaboratore di giustizia, uno dei vertici del sodalizio già balzato agli onori della cronaca per aver definito nel corso di un’intervista il pentito \"un morto che cammina\". Ulteriori dettagli dell’operazione verranno forniti in conferenza stampa presso la sala Raciti del X Reparto Mobile di Catania alle ore 11." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:64"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/02/Mafia-Adrano-2-625x350.jpg" />
<meta property="og:description" content="Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura distrettuale etnea, volta alla decapitazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano" />
<meta name="twitter:description" content="Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura distrettuale etnea, volta alla decapitazione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/02/Mafia-Adrano-2-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/02/Mafia-Adrano-2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/02/23 13:11:00" />
<meta name="EdIdentifier" content="1245965@|IL VIDEO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=26d0fdfced" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/';
var absolute_url = '/video/cronaca/2021/02/23/mafia-minacce-di-morte-a-pentito-maxi-blitz-a-catania-contro-cosca-di-adrano-aff9fe3f-4c3c-4481-9e05-71ca1d51d2db/';
var post_id      = 1245965;
var post_title   = 'Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '536823';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/sicilia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 23 Febbraio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/02/23/mafia-clan-a-pentito-sei-un-morto-che-cammina35-ordinanze-918b7547-1bf4-402f-ad9d-06f0dbdc492a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Mafia-Adrano-100x75.jpeg" width="100" height="75" 
						alt="Mafia, clan a pentito: &quot;Sei un morto che cammina&quot;, 35 ordinanze" 
						title="Mafia, clan a pentito: &quot;Sei un morto che cammina&quot;, 35 ordinanze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, clan a pentito: "Sei un morto che cammina", 35 ordinanze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/23/a-palermo-il-sit-in-per-riaprire-teatri-e-cinema-il-mondo-dello-spettacolo-in-piazza-828ad4c2-78e3-4f32-8bd8-8214733e91a2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/teatro-100x75.png" width="100" height="75" 
						alt="A Palermo il sit-in per riaprire teatri e cinema, il mondo dello spettacolo in piazza" 
						title="A Palermo il sit-in per riaprire teatri e cinema, il mondo dello spettacolo in piazza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo il sit-in per riaprire teatri e cinema, il mondo dello spettacolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/coronavirus-in-sicilia-412-i-nuovi-positivi-e-19-vittime-0f26cc95-1dd2-4551-910e-141d6f08ca7e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime" 
						title="Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/coronavirus-in-sicilia-i-numeri-migliorano-ricoveri-sotto-quota-mille-ecco-i-dati-8aa5f6de-6b28-463f-970c-466d68263004/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Ruggero-Razza-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, i numeri migliorano. Ricoveri sotto quota mille: ecco i dati" 
						title="Coronavirus in Sicilia, i numeri migliorano. Ricoveri sotto quota mille: ecco i dati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, i numeri migliorano. Ricoveri sotto quota...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cronaca/2021/02/23/rassegna-stampa-23-02-2021-edizione-messina-2ab218dc-1d53-42c7-b176-f1a88776625b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 23-02-2021 edizione Messina" 
						title="Rassegna stampa 23-02-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 23-02-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/22/popolazione-in-calo-in-sicilia-aumentano-gli-stranieri-87dc92c7-c302-493d-9c8f-32f804a4fe66/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1346962006759-100x75.jpg" width="100" height="75" 
						alt="Popolazione in calo in Sicilia: aumentano gli stranieri" 
						title="Popolazione in calo in Sicilia: aumentano gli stranieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Popolazione in calo in Sicilia: aumentano gli stranieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/02/22/etna-ecco-cose-il-magma-primitivo-risalito-dal-profondo-della-muntagna-8ddefd0a-ab97-428f-9379-894ba1d938bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/12469954_small-100x75.jpg" width="100" height="75" 
						alt="Etna, ecco cos'è il magma &quot;primitivo&quot; risalito dal profondo della &quot;Muntagna&quot;" 
						title="Etna, ecco cos'è il magma &quot;primitivo&quot; risalito dal profondo della &quot;Muntagna&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, ecco cos'è il magma "primitivo" risalito dal profondo della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/sicilia-collegamenti-con-le-isole-minori-riattivate-le-tariffe-agevolate-per-i-sanitari-0fdba19a-d4c0-49b5-ae7b-2b887de8179b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2016/10/1477128031393_1477128054-100x75.jpg" width="100" height="75" 
						alt="Sicilia, collegamenti con le isole minori: riattivate le tariffe agevolate per i sanitari" 
						title="Sicilia, collegamenti con le isole minori: riattivate le tariffe agevolate per i sanitari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, collegamenti con le isole minori: riattivate le tariffe agevolate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/22/caso-palamara-contestata-laccusa-di-corruzione-in-atti-giudiziari-i-legami-con-messina-11b3534b-3cee-47ef-8af7-33eedc1b9d1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Palamara-100x75.jpg" width="100" height="75" 
						alt="Palamara, contestata l'accusa di corruzione. Il Pg Barbaro si esprime sui &quot;legami&quot; con Messina" 
						title="Palamara, contestata l'accusa di corruzione. Il Pg Barbaro si esprime sui &quot;legami&quot; con Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palamara, contestata l'accusa di corruzione. Il Pg Barbaro si esprime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/palermo-botte-ed-insulti-ad-anziani-in-una-casa-di-riposo-quattro-arresti-27965496-c27c-4d35-988c-b207e2465acd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/sant8217anna-1984-8220necessario-personale-qualificato-per-anziani-in-fuga-dalle-rsa8221-1140946-100x75.jpg" width="100" height="75" 
						alt="Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro arresti" 
						title="Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/02/21/lo-spettacolo-delletna-che-si-intreccia-di-notte-con-la-luna-nuove-fontane-di-lava-7afd5bda-ea58-4c75-b5d7-c675cc895efb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/5d7b99f1dc845b3548e2fffb528f2aa4-100x75.jpg" width="100" height="75" 
						alt="Lo spettacolo dell'Etna che si &quot;intreccia&quot; di notte con la luna. Nuove fontane di lava" 
						title="Lo spettacolo dell'Etna che si &quot;intreccia&quot; di notte con la luna. Nuove fontane di lava" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo spettacolo dell'Etna che si "intreccia" di notte con la luna. Nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/vaccini-in-sicilia-la-polemica-di-assocensis-sanita-privata-esclusa-dalle-somministrazioni-24b0dfbf-0a83-45b3-8117-baecb4f57b85/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/vaccini-1-100x75.jpeg" width="100" height="75" 
						alt="Vaccini in Sicilia, la polemica di Assocensis: &quot;Sanità privata esclusa dalle somministrazioni&quot;" 
						title="Vaccini in Sicilia, la polemica di Assocensis: &quot;Sanità privata esclusa dalle somministrazioni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, la polemica di Assocensis: "Sanità privata esclusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/21/sos-varianti-le-regioni-chiedono-la-classificazione-di-rischio-per-le-scuole-ad3fc6b4-0a60-47eb-9b9d-3b285b6c3a13/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/messina-100x75.jpg" width="100" height="75" 
						alt="Sos varianti, le Regioni chiedono la classificazione di rischio per le scuole" 
						title="Sos varianti, le Regioni chiedono la classificazione di rischio per le scuole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sos varianti, le Regioni chiedono la classificazione di rischio per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/21/categorie-a-rischio-e-categorie-protette-nel-paese-della-coda-alla-vaccinara-51914e9b-78a9-4e11-bc04-d6c3d325058a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/vaccini-1-100x75.jpeg" width="100" height="75" 
						alt="Categorie a rischio e categorie protette nel paese della “Coda alla vaccinara”" 
						title="Categorie a rischio e categorie protette nel paese della “Coda alla vaccinara”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Categorie a rischio e categorie protette nel paese della “Coda alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/02/21/coronavirus-un-anno-di-pandemia-da-codogno-ai-vaccini-la-cronistoria-183e8844-394a-493d-86cf-e816c12c7d99/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/10-BARE-BERGAMO-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, un anno di pandemia. Da Codogno ai vaccini. CRONISTORIA E NUMERI" 
						title="Coronavirus, un anno di pandemia. Da Codogno ai vaccini. CRONISTORIA E NUMERI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un anno di pandemia. Da Codogno ai vaccini. CRONISTORIA...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/02/21/catania-aeroporto-fontanarossa-il-13-marzo-inaugurazione-fermata-ferroviaria-bbd813ba-af22-473d-ba92-99dfa3fabd8b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/aeroporto-fontanarossa-catania-100x75.jpg" width="100" height="75" 
						alt="Catania, aeroporto Fontanarossa. Il 13 marzo inaugurazione fermata ferroviaria" 
						title="Catania, aeroporto Fontanarossa. Il 13 marzo inaugurazione fermata ferroviaria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, aeroporto Fontanarossa. Il 13 marzo inaugurazione fermata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/21/lavevo-detto-tutte-le-gaffe-della-pandemia-un-anno-di-parole-senza-vergogna-2f89d58f-8d91-44c9-941c-2f14ab2a2cc6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/zingaretti-100x75.jpg" width="100" height="75" 
						alt="&quot;L'avevo detto&quot;: tutte le gaffe sul coronavirus. Un anno di parole senza vergogna" 
						title="&quot;L'avevo detto&quot;: tutte le gaffe sul coronavirus. Un anno di parole senza vergogna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"L'avevo detto": tutte le gaffe sul coronavirus. Un anno di parole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/20/coronavirus-sicilia-474-nuovi-positivi-e-18-morti-f3517e8a-8451-4251-b2be-2961fbeb9c0d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus Sicilia, 474 nuovi positivi e 18 morti" 
						title="Coronavirus Sicilia, 474 nuovi positivi e 18 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus Sicilia, 474 nuovi positivi e 18 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/02/20/vaccini-agli-over-80-in-sicilia-razza-vogliamo-vaccinare-anche-chi-ha-disabilita-gravi-d5da7892-0dd0-4b56-9704-9286b962c2e0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/razza-vaccini-100x75.jpeg" width="100" height="75" 
						alt="Vaccini agli over 80 in Sicilia, Razza: &quot;Vogliamo vaccinare anche chi ha disabilità gravi&quot;" 
						title="Vaccini agli over 80 in Sicilia, Razza: &quot;Vogliamo vaccinare anche chi ha disabilità gravi&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini agli over 80 in Sicilia, Razza: "Vogliamo vaccinare anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/02/20/al-via-i-vaccini-a-messina-tra-i-primi-anche-16-quasi-centenari-88642e02-a2b6-40d1-b12a-dc5130b8959b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/vaccinati-100x75.jpeg" width="100" height="75" 
						alt="Al via i vaccini a Messina, tra i primi anche 16 &quot;nonnini&quot; quasi centenari" 
						title="Al via i vaccini a Messina, tra i primi anche 16 &quot;nonnini&quot; quasi centenari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via i vaccini a Messina, tra i primi anche 16 "nonnini" quasi centenari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-02-23T13:11:00+02:00">
                            23 Febbraio 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Mafia, minacce di morte a pentito: maxi blitz a Catania contro cosca di Adrano<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://sicilia.gazzettadelsud.it/embed/a3f65956-39fa-4a0c-917e-ae217b5102cd/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Centinaia di uomini della polizia di Stato stanno eseguendo una vasta operazione antimafia, coordinata dalla procura distrettuale etnea, volta alla decapitazione della cosca Santangelo Taccuni, operante prevalentemente nel territorio di Adrano, costituente articolazione territoriale del clan mafioso Santapaola-Ercolano. L'operazione &#xE8; scattata dopo l'affissione per le vie di Adrano di un necrologio con l'annuncio della morte di un neo-collaboratore di giustizia, uno dei vertici del sodalizio gi&#xE0; balzato agli onori della cronaca per aver definito nel corso di un&#x2019;intervista il pentito "un morto che cammina". Ulteriori dettagli dell&#x2019;operazione verranno forniti in conferenza stampa presso la sala Raciti del X Reparto Mobile di Catania alle ore 11.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Riaperto il museo di Reggio Calabria" 
					alt="Riaperto il museo di Reggio Calabria" 
					src="https://gsud.cdn-immedia.net/2021/02/1-1-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/" data-title="Riaperto il museo di Reggio Calabria" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/" data-title="Riaperto il museo di Reggio Calabria" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/" data-title="Riaperto il museo di Reggio Calabria" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cultura/2021/02/23/riaperto-il-museo-di-reggio-calabria-1c08ca1f-e1a2-4f03-acdd-a68d3a8db47e/">Riaperto il museo di Reggio Calabria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO" 
					alt="&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/02/Schermata-2021-02-23-alle-05.54.37-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/" data-title="&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/" data-title="&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/" data-title="&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/02/23/ndrangheta-operazione-orso-dialoghi-captati-in-carcere-libri-mastri-e-mitraglietta-nomi-e-video-c3b7cb96-949c-4bc0-b8e4-8f1069731217/">&rsquo;Ndrangheta, &ldquo;Orso&rdquo;: dialoghi captati in carcere, libri mastri e mitraglietta NOMI E VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance" 
					alt="Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance" 
					src="https://gsud.cdn-immedia.net/2021/02/Nasa-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/mondo/" class="categoria mondo_txt">
								Mondo 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/" data-title="Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/" data-title="Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/" data-title="Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/mondo/2021/02/22/marte-nuovo-spettacolare-video-nasa-dellatterraggio-del-rover-perseverance-a7a11021-bbfa-42da-b91a-67de6b2bb43f/">Marte, nuovo spettacolare video Nasa: l'atterraggio del rover Perseverance</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO" 
					alt="Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/02/Pistola-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1043 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/" data-title="Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/" data-title="Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/" data-title="Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/messina-ferma-un-gruppo-di-enduristi-sui-colli-ed-estrae-la-pistola-il-video-14f81594-b52f-4dfc-b340-28229a454c5d/">Messina, ferma un gruppo di enduristi sui Colli ed estrae la pistola. IL VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi" 
					alt="Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi" 
					src="https://gsud.cdn-immedia.net/2021/02/scuole-messina-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">179 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/" data-title="Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/" data-title="Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/" data-title="Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/22/scuole-a-messina-buone-notizie-dagli-screening-nessun-positivo-tra-i-banchi-1eebd9f8-fcee-46ca-a113-087053853dc9/">Scuole a Messina, buone notizie dagli screening: nessun positivo tra i banchi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Camorra, i Casalesi dietro gli appalti nel Casertano" 
					alt="Camorra, i Casalesi dietro gli appalti nel Casertano" 
					src="https://gsud.cdn-immedia.net/2020/12/5773606bfeee1c573a2abb30e74ea206-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/" data-title="Camorra, i Casalesi dietro gli appalti nel Casertano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/" data-title="Camorra, i Casalesi dietro gli appalti nel Casertano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/" data-title="Camorra, i Casalesi dietro gli appalti nel Casertano" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cronaca/2021/02/22/camorra-i-casalesi-dietro-gli-appalti-nel-casertano-57b6dc7b-107a-4b82-bf2f-e8f9a9c00d3a/">Camorra, i Casalesi dietro gli appalti nel Casertano</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/02/21/catania-aeroporto-fontanarossa-il-13-marzo-inaugurazione-fermata-ferroviaria-bbd813ba-af22-473d-ba92-99dfa3fabd8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/aeroporto-fontanarossa-catania-100x75.jpg"
                	alt="Aeroporto di Catania"
                	title="Aeroporto di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, aeroporto Fontanarossa. Il 13 marzo inaugurazione fermata ferroviaria</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/23/mafia-smantellata-la-cosca-di-adrano-che-aveva-affisso-il-necrologio-di-un-pentito-vivo-35-indagati-e97a7cea-865e-4886-bbc8-11bbb75cd45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/polizia-100x75.jpg"
                	alt="Mafia, smantellata la cosca di Adrano che aveva affisso il necrologio di un pentito (vivo): 35 indagati"
                	title="Mafia, smantellata la cosca di Adrano che aveva affisso il necrologio di un pentito (vivo): 35 indagati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, smantellata la cosca di Adrano che aveva affisso il necrologio di un pentito (vivo): 35 indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/coronavirus-in-sicilia-412-i-nuovi-positivi-e-19-vittime-0f26cc95-1dd2-4551-910e-141d6f08ca7e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime"
                	title="Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, in Sicilia 412 i nuovi positivi e 19 vittime</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/23/si-cuci-la-bocca-a-processo-boss-ercolano-di-nuovo-arrestato-c157bc2a-a8ab-4bba-951a-52a3f0cb605c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Salvatore-Ercolano-100x75.jpg"
                	alt="Si cuc&igrave; la bocca a processo, boss Ercolano di nuovo arrestato"
                	title="Si cuc&igrave; la bocca a processo, boss Ercolano di nuovo arrestato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si cuc&igrave; la bocca a processo, boss Ercolano di nuovo arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/22/palermo-botte-ed-insulti-ad-anziani-in-una-casa-di-riposo-quattro-arresti-27965496-c27c-4d35-988c-b207e2465acd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/sant8217anna-1984-8220necessario-personale-qualificato-per-anziani-in-fuga-dalle-rsa8221-1140946-100x75.jpg"
                	alt="Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro arresti"
                	title="Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, botte ed insulti ad anziani in una casa di riposo. Quattro arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg"
                	alt="L'ospedale di Noto"
                	title="L'ospedale di Noto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna &ldquo;risuscitata&rdquo; a Noto, i familiari avevano gi&agrave; fissato il funerale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/17/battito-assente-decretata-morta-e-parenti-avvertiti-ma-dopo-due-ore-si-risveglia-22e08ed6-6e44-4357-b4bc-22ce3d924f7d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/5404d31a291970a1406ecd36ad64e0de-100x75.jpg"
                	alt="Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia"
                	title="Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/15/da-oggi-la-sicilia-e-zona-gialla-ecco-cosa-cambia-tutte-le-info-e-le-faq-cd34cee3-bc70-4403-8da8-9cd175b6aedf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/coronavirus-zona-gialla-100x75.jpg"
                	alt="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	title="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/17/siracusa-nella-villa-di-riccioli-ritrovati-resti-umani-sono-dei-due-casertani-scomparsi-nel-2014-bbd4dde2-e15c-4bf2-aad0-89a149859413/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/sabatino-100x75.jpg"
                	alt="Siracusa, nella villa di Riccioli ritrovati resti umani. Sono dei due badanti scomparsi nel 2014?"
                	title="Siracusa, nella villa di Riccioli ritrovati resti umani. Sono dei due badanti scomparsi nel 2014?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Siracusa, nella villa di Riccioli ritrovati resti umani. Sono dei due badanti scomparsi nel 2014?</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/02/21/catania-aeroporto-fontanarossa-il-13-marzo-inaugurazione-fermata-ferroviaria-bbd813ba-af22-473d-ba92-99dfa3fabd8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/aeroporto-fontanarossa-catania-100x75.jpg"
                	alt="Aeroporto di Catania"
                	title="Aeroporto di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, aeroporto Fontanarossa. Il 13 marzo inaugurazione fermata ferroviaria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/15/da-oggi-la-sicilia-e-zona-gialla-ecco-cosa-cambia-tutte-le-info-e-le-faq-cd34cee3-bc70-4403-8da8-9cd175b6aedf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/coronavirus-zona-gialla-100x75.jpg"
                	alt="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	title="Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da oggi la Sicilia &egrave; zona gialla. Ecco cosa cambia: tutte le info e le FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/01/la-sicilia-e-messina-da-oggi-e-zona-arancione-ecco-cosa-si-puo-fare-07b686cd-0e12-4170-bac6-b87b5f9582df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/corona-100x75.jpg"
                	alt="Sicilia e Messina, zona arancione: ecco cosa si pu&ograve; fare"
                	title="Sicilia e Messina, zona arancione: ecco cosa si pu&ograve; fare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia e Messina, zona arancione: ecco cosa si pu&ograve; fare</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg"
                	alt="L'ospedale di Noto"
                	title="L'ospedale di Noto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna &ldquo;risuscitata&rdquo; a Noto, i familiari avevano gi&agrave; fissato il funerale</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/03/terremoto-sullo-stretto-caronte-tourist-in-amministrazione-giudiziaria-ac695c69-3ce3-4027-80d8-6a74b8aaf412/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Elio-Caronte-Tourist-100x75.jpg"
                	alt="La societ&agrave;, che ha un valore di 500 milioni, si occupa del traghettamento tra Sicilia e Calabria"
                	title="La societ&agrave;, che ha un valore di 500 milioni, si occupa del traghettamento tra Sicilia e Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, Caronte &amp; Tourist in amministrazione giudiziaria: dipendente legato alle cosche</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/17/battito-assente-decretata-morta-e-parenti-avvertiti-ma-dopo-due-ore-si-risveglia-22e08ed6-6e44-4357-b4bc-22ce3d924f7d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/5404d31a291970a1406ecd36ad64e0de-100x75.jpg"
                	alt="Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia"
                	title="Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Battito assente, decretata morta e parenti avvertiti. Ma dopo due ore si risveglia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=645428a700e69fab1ea7ca430ae74dcf&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1245965&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '536823', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1245965';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
