<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Concerto di Alberto Urso a Messina, il video delle prove - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Le prove del concerto che Alberto Urso terr&agrave; sabato sera, alle ore 21, a Villa Dante a Messina." />
<meta name="news_keywords" content="villa dante, Alberto Urso, Messina, Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/" }, "headline":"Concerto di Alberto Urso a Messina, il video delle prove", "author":{ "@type":"Person", "name":"Rachele Gerace" ,"url":"https://gazzettadelsud.it/autori/rachele-gerace/" }, "dateCreated":"2020-09-24 19:08:54", "datePublished":"2020-09-24 19:08:54", "dateModified":"2020-09-24 20:20:01", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/09/concerto_alberto_Urso-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["villa dante","Alberto Urso"], "articleSection":["Cultura"], "articleBody":"Le prove del concerto che Alberto Urso terrà sabato sera, alle ore 21, a Villa Dante a Messina." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:398"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Concerto di Alberto Urso a Messina, il video delle prove" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/09/concerto_alberto_Urso-625x350.jpeg" />
<meta property="og:description" content="Le prove del concerto che Alberto Urso terr&agrave; sabato sera, alle ore 21, a Villa Dante a Messina." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="villa dante" />
<meta property="article:tag" content="Alberto Urso" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Concerto di Alberto Urso a Messina, il video delle prove" />
<meta name="twitter:description" content="Le prove del concerto che Alberto Urso terr&agrave; sabato sera, alle ore 21, a Villa Dante a Messina." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/09/concerto_alberto_Urso-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/09/concerto_alberto_Urso-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/09/24 19:08:00" />
<meta name="EdIdentifier" content="1173977@|A VILLA DANTE@|0@|0@|video@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=0dee4cc2ea" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/';
var absolute_url = '/video/cultura/2020/09/24/concerto-di-alberto-urso-a-messina-le-prove-in-diretta-3a12fe88-e6a1-449d-972d-44828a952479/';
var post_id      = 1173977;
var post_title   = 'Concerto di Alberto Urso a Messina, il video delle prove';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '868802';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 25 Settembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/coronavirus-in-sicilia-misure-speciali-per-le-scuole-la-regione-ai-sindaci-linea-unica-sulle-chiusure-2f994c49-498b-4eb1-88c9-bcf9da2c52a9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/scuola_coronavirus2-1-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Sicilia misure speciali per le scuole. La Regione ai sindaci: &quot;Non chiudetele&quot;" 
						title="Coronavirus, in Sicilia misure speciali per le scuole. La Regione ai sindaci: &quot;Non chiudetele&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia misure speciali per le scuole. La Regione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/09/24/coronavirus-bollettino-del-24-settembre-125-i-casi-in-sicilia-ce-una-nuova-vittima-in-italia-1-786-contagi-ma-record-di-tamponi-1b9f1441-2daf-4e88-a916-ed9304139cfd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/coronavirus-100x75.png" width="100" height="75" 
						alt="Coronavirus, bollettino del 24 settembre: 125 casi in Sicilia, c'è una nuova vittima. In Italia 1.786 contagi con 108 mila tamponi" 
						title="Coronavirus, bollettino del 24 settembre: 125 casi in Sicilia, c'è una nuova vittima. In Italia 1.786 contagi con 108 mila tamponi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, bollettino del 24 settembre: 125 casi in Sicilia, c'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/messina-lo-scandalo-dei-viadotti-di-giostra-strutture-difettose-arrugginite-e-lesionate-1db88ae3-9fba-4640-afd5-0e1073205ed3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/viadotto_giostra-100x75.jpeg" width="100" height="75" 
						alt="Messina, lo scandalo dei viadotti di Giostra: &quot;Strutture difettose, lesionate e arrugginite&quot;" 
						title="Messina, lo scandalo dei viadotti di Giostra: &quot;Strutture difettose, lesionate e arrugginite&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, lo scandalo dei viadotti di Giostra: "Strutture difettose,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/giallo-di-caronia-il-legale-dallesame-del-cranio-di-gioele-dubbi-sulla-causa-di-morte-721b8de9-10fa-4c48-bd6f-26a667e2a49c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/Gioele_Mondello-100x75.jpg" width="100" height="75" 
						alt="Giallo di Caronia, il legale: &quot;Dall'esame del cranio di Gioele dubbi sulla causa di morte&quot;" 
						title="Giallo di Caronia, il legale: &quot;Dall'esame del cranio di Gioele dubbi sulla causa di morte&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, il legale: "Dall'esame del cranio di Gioele dubbi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/montalbano-elicona-due-giovani-positivi-al-coronavirus-dopo-un-viaggio-b233bc55-1f3c-4793-83ad-8c52d1fb73f5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Montalbano-Elicona--100x75.jpg" width="100" height="75" 
						alt="Montalbano Elicona, due giovani positivi al coronavirus dopo un viaggio" 
						title="Montalbano Elicona, due giovani positivi al coronavirus dopo un viaggio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montalbano Elicona, due giovani positivi al coronavirus dopo un viaggio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/09/24/bonus-sicilia-soldi-fondo-perduto-per-altre-aziende-ecco-quali-fad332a4-780a-44d2-b244-5e7881d442db/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/ristorantefase2-100x75.png" width="100" height="75" 
						alt="Bonus Sicilia, soldi a fondo perduto per altre aziende: ecco quali" 
						title="Bonus Sicilia, soldi a fondo perduto per altre aziende: ecco quali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus Sicilia, soldi a fondo perduto per altre aziende: ecco quali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/09/24/omaggio-al-cavalier-condorelli-a-belpasso-una-statua-in-suo-onore-47dbfef5-c9ce-49db-9a8f-5af63e567b5e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Francesco-Condorelli-100x75.jpg" width="100" height="75" 
						alt="Omaggio al cavalier Condorelli a Belpasso: una statua in suo onore" 
						title="Omaggio al cavalier Condorelli a Belpasso: una statua in suo onore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omaggio al cavalier Condorelli a Belpasso: una statua in suo onore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/messina-alunni-di-24-scuole-di-nuovo-tra-i-banchi-una-dozzina-di-plessi-a-corto-di-aule-44970d19-3f98-4d98-978e-76fc645bf1c5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola-100x75.jpg" width="100" height="75" 
						alt="Messina, alunni di 24 scuole di nuovo tra i banchi: una dozzina di plessi a corto di aule" 
						title="Messina, alunni di 24 scuole di nuovo tra i banchi: una dozzina di plessi a corto di aule" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, alunni di 24 scuole di nuovo tra i banchi: una dozzina di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/letojanni-i-banchi-tardano-ad-arrivare-in-classe-le-sedie-per-le-conferenze-8e77be14-1d77-4e4a-a083-f3e43b4e01ef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/sediescuolaletojanni22-100x75.jpg" width="100" height="75" 
						alt="Letojanni, i banchi tardano ad arrivare: in classe le sedie per le conferenze" 
						title="Letojanni, i banchi tardano ad arrivare: in classe le sedie per le conferenze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Letojanni, i banchi tardano ad arrivare: in classe le sedie per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/avvocato-di-pavia-al-funerale-della-madre-ma-ludienza-non-si-ferma-solidarieta-dai-presidenti-delle-camere-penali-siciliane-482525a4-ccab-4bc0-8e08-c6b92f58607a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/toga-avvocato-4-100x75.jpg" width="100" height="75" 
						alt="Avvocato di Pavia al funerale della madre ma l'udienza non si ferma, solidarietà dai presidenti delle Camere Penali Siciliane" 
						title="Avvocato di Pavia al funerale della madre ma l'udienza non si ferma, solidarietà dai presidenti delle Camere Penali Siciliane" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avvocato di Pavia al funerale della madre ma l'udienza non si ferma,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/giro-ditalia-a-villafranca-tirrena-vertice-sulla-viabilita-alla-prefettura-di-messina-98f0f371-115b-4ecc-91b5-d100d258748b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/vertice_prefettura-100x75.jpeg" width="100" height="75" 
						alt="Giro d'Italia a Villafranca Tirrena, vertice sulla viabilità alla prefettura di Messina" 
						title="Giro d'Italia a Villafranca Tirrena, vertice sulla viabilità alla prefettura di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro d'Italia a Villafranca Tirrena, vertice sulla viabilità alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/09/24/messina-dalla-tassa-sul-bidone-ai-passi-carrabili-di-lusso-il-suolo-pubblico-e-prezioso-81404171-2559-4f47-8fd3-6653355fd5fb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/passocarrabile22-100x75.jpg" width="100" height="75" 
						alt="Messina, dalla “tassa sul bidone” ai passi carrabili di lusso: il suolo pubblico è prezioso" 
						title="Messina, dalla “tassa sul bidone” ai passi carrabili di lusso: il suolo pubblico è prezioso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dalla “tassa sul bidone” ai passi carrabili di lusso:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2020/09/24/sicily-coast-to-coast-ai-nastri-di-partenza-da-palermo-il-tour-dellisola-in-bicicletta-61019c23-e906-4cb7-a426-d6e670db9fc6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/sicily_coast_to_coast-100x75.jpeg" width="100" height="75" 
						alt="Sicily Coast to Coast, ai nastri di partenza da Palermo il tour dell'isola in bicicletta" 
						title="Sicily Coast to Coast, ai nastri di partenza da Palermo il tour dell'isola in bicicletta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicily Coast to Coast, ai nastri di partenza da Palermo il tour dell'isola...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/societa/2020/09/24/a-lipari-lo-sposalizio-dei-faraglioni-la-21a-edizione-dedicata-a-lorenza-famularo-30d1c963-b193-491e-b902-e14cf0e71345/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/sposalizio_lipari-100x75.jpg" width="100" height="75" 
						alt="A Lipari lo Sposalizio dei Faraglioni, la 21a edizione dedicata a Lorenza Famularo" 
						title="A Lipari lo Sposalizio dei Faraglioni, la 21a edizione dedicata a Lorenza Famularo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Lipari lo Sposalizio dei Faraglioni, la 21a edizione dedicata a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/09/24/sorpresi-a-roma-con-oltre-52-chili-di-cocaina-arrestati-due-vibonesi-e-un-messinese-9d5e39ea-b6e1-4f14-8e6c-f393e9403e5e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/polizia3-100x75.jpg" width="100" height="75" 
						alt="Sorpresi a Roma con oltre 52 chili di cocaina, arrestati due vibonesi e un messinese" 
						title="Sorpresi a Roma con oltre 52 chili di cocaina, arrestati due vibonesi e un messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpresi a Roma con oltre 52 chili di cocaina, arrestati due vibonesi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2020/09/24/la-musica-da-camera-in-scena-a-catania-a-castello-ursino-torna-classicadintorni-c26650a1-c4f8-4e0c-9e13-1cab63310561/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Classica__-Dintorni_5-100x75.jpg" width="100" height="75" 
						alt="La musica da camera in scena a Catania, a Castello Ursino torna Classica&amp;Dintorni" 
						title="La musica da camera in scena a Catania, a Castello Ursino torna Classica&amp;Dintorni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La musica da camera in scena a Catania, a Castello Ursino torna Classica&Dintorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2020/09/24/lorchestra-sinfonica-siciliana-a-palermo-tutti-gli-appuntamenti-del-settembre-musicale-34aecff7-47c4-4d50-ba99-3128de938354/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Fondazione-Orchestra-Sinfonica-Siciliana-100x75.jpg" width="100" height="75" 
						alt="L'Orchestra Sinfonica Siciliana a Palermo, tutti gli appuntamenti del settembre musicale" 
						title="L'Orchestra Sinfonica Siciliana a Palermo, tutti gli appuntamenti del settembre musicale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Orchestra Sinfonica Siciliana a Palermo, tutti gli appuntamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/24/paterno-maxi-sequestro-di-marijuana-in-un-aranceto-6-arresti-d0cb9e0a-e2ca-4574-bf40-85bd63038459/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/CARABINIERI-CORONAVIRUS3-625x350-100x75.jpg" width="100" height="75" 
						alt="Paternò, maxi sequestro di marijuana in un aranceto: 6 arresti" 
						title="Paternò, maxi sequestro di marijuana in un aranceto: 6 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, maxi sequestro di marijuana in un aranceto: 6 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/archivio/2020/09/24/tutti-i-colori-della-sicilia-per-una-detective-speciale-5dc22ba6-f2ed-43c5-858a-84efe01c2651/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/conosci_l_estate_simona_tanzini-100x75.jpeg" width="100" height="75" 
						alt="Tutti i colori della Sicilia per una detective “speciale”" 
						title="Tutti i colori della Sicilia per una detective “speciale”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutti i colori della Sicilia per una detective “speciale”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/09/24/carni-siciliane-individuati-gli-organismi-di-controllo-del-marchio-qualita-sicura-19302a71-4ea3-4eb8-95ac-e3578688b6ab/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Edy-Bandiera-100x75.jpg" width="100" height="75" 
						alt="Carni siciliane, individuati gli Organismi di Controllo del marchio &quot;Qualità Sicura&quot;" 
						title="Carni siciliane, individuati gli Organismi di Controllo del marchio &quot;Qualità Sicura&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carni siciliane, individuati gli Organismi di Controllo del marchio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Concerto di Alberto Urso a Messina, il video delle prove</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-09-24T19:08:00+02:00">
                            24 Settembre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Concerto di Alberto Urso a Messina, il video delle prove<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/rachele-gerace/"><span itemprop="name">Rachele Gerace</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazzettadelsud%2Fvideos%2F419021855726702%2F&show_text=false&width=734&height=413&appId" width="734" height="413" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Le prove del concerto che<strong> Alberto Urso</strong> terr&#xE0; sabato sera, alle ore 21, a Villa Dante a Messina.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/villa-dante/">villa dante</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/alberto-urso/">Alberto Urso</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;" 
					alt="Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;" 
					src="https://gsud.cdn-immedia.net/2012/12/c25fde59bc554fca7852e827bf7eb030-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/" data-title="Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/" data-title="Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/" data-title="Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/24/mourinho-a-dele-alli-gioca-solo-chi-se-lo-merita-de1d9b9a-acbd-46cd-a170-266e283ab81b/">Mourinho a Dele Alli: &quot;Gioca solo chi se lo merita&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Fantacalcio, i consigli per la 2&ordf; giornata" 
					alt="Fantacalcio, i consigli per la 2&ordf; giornata" 
					src="https://gsud.cdn-immedia.net/2020/09/fantacalcio-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/" data-title="Fantacalcio, i consigli per la 2&ordf; giornata" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/" data-title="Fantacalcio, i consigli per la 2&ordf; giornata" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/" data-title="Fantacalcio, i consigli per la 2&ordf; giornata" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/23/fantacalcio-i-consigli-per-la-2a-giornata-a2951326-ed4c-429b-994e-3f1fafb9c19d/">Fantacalcio, i consigli per la 2&ordf; giornata</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati" 
					alt="Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati" 
					src="https://gsud.cdn-immedia.net/2020/09/europa_league-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/" data-title="Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/" data-title="Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/" data-title="Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/23/milan-bodo-glimt-zlatan-e-calha-in-formato-europeo-i-dati-e9e30dc8-be1c-4f5a-95fa-b2ed646aa4ac/">Milan-Bod&oslash;/Glimt, Zlatan e &Ccedil;alha in formato europeo: i dati</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;" 
					alt="Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;" 
					src="https://gsud.cdn-immedia.net/2020/09/mihajlovic-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/" data-title="Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/" data-title="Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/" data-title="Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/22/mihajlovic-donnarumma-e-ibra-hanno-fatto-la-differenza-bf702bbb-8289-462f-b909-1cc54baa3bed/">Mihajlovic: &quot;Donnarumma e Ibra hanno fatto la differenza&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Lampard: &quot;Chiaro errore di Kepa&quot;" 
					alt="Lampard: &quot;Chiaro errore di Kepa&quot;" 
					src="https://gsud.cdn-immedia.net/2020/09/lampard-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/" data-title="Lampard: &quot;Chiaro errore di Kepa&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/" data-title="Lampard: &quot;Chiaro errore di Kepa&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/" data-title="Lampard: &quot;Chiaro errore di Kepa&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/21/lampard-chiaro-errore-di-kepa-b9a934e9-65f8-4a19-aa88-ef86886ddf6d/">Lampard: &quot;Chiaro errore di Kepa&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Krause: &quot;Il Parma, la mia nuova famiglia&quot;" 
					alt="Krause: &quot;Il Parma, la mia nuova famiglia&quot;" 
					src="https://gsud.cdn-immedia.net/2020/09/krause-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/" data-title="Krause: &quot;Il Parma, la mia nuova famiglia&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/" data-title="Krause: &quot;Il Parma, la mia nuova famiglia&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/" data-title="Krause: &quot;Il Parma, la mia nuova famiglia&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/09/21/krause-il-parma-la-mia-nuova-famiglia-0474bac1-cedb-4753-8e74-94dbf46c5978/">Krause: &quot;Il Parma, la mia nuova famiglia&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=9a0dc399c07a525cfdd7ec958793ebd3" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/24/due-scosse-di-terremoto-a-terme-vigliatore-magnitudo-3-4-c526f707-4ad0-4da3-b94e-5d081a36fd4d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/terremoto_terme-100x75.png"
                	alt="Tre scosse di terremoto a Terme Vigliatore: magnitudo 3.4"
                	title="Tre scosse di terremoto a Terme Vigliatore: magnitudo 3.4"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre scosse di terremoto a Terme Vigliatore: magnitudo 3.4</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/24/giallo-di-caronia-il-legale-dallesame-del-cranio-di-gioele-dubbi-sulla-causa-di-morte-721b8de9-10fa-4c48-bd6f-26a667e2a49c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Gioele_Mondello-100x75.jpg"
                	alt="Giallo di Caronia, il legale: &quot;Dall'esame del cranio di Gioele dubbi sulla causa di morte&quot;"
                	title="Giallo di Caronia, il legale: &quot;Dall'esame del cranio di Gioele dubbi sulla causa di morte&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, il legale: &quot;Dall'esame del cranio di Gioele dubbi sulla causa di morte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/mondo/2020/09/22/barcellona-mamma-messinese-partorisce-due-gemelle-a-distanza-di-otto-giorni-92d3a3d4-de5b-4914-a866-0fcd2d3e31bc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Neonato-100x75.jpg"
                	alt="Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni"
                	title="Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/24/messina-lo-scandalo-dei-viadotti-di-giostra-strutture-difettose-arrugginite-e-lesionate-1db88ae3-9fba-4640-afd5-0e1073205ed3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/viadotto_giostra-100x75.jpeg"
                	alt="Messina, lo scandalo dei viadotti di Giostra: &quot;Strutture difettose, lesionate e arrugginite&quot;"
                	title="Messina, lo scandalo dei viadotti di Giostra: &quot;Strutture difettose, lesionate e arrugginite&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lo scandalo dei viadotti di Giostra: &quot;Strutture difettose, lesionate e arrugginite&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/23/positivo-al-coronavirus-sul-volo-milano-catania-lasp-di-enna-ricerca-i-passeggeri-1cff973a-5967-4a6f-83d6-42343713753e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/coronavirus-2-5-100x75.jpg"
                	alt="Positivo al Coronavirus sul volo Milano-Catania, l'Asp di Enna ricerca i passeggeri"
                	title="Positivo al Coronavirus sul volo Milano-Catania, l'Asp di Enna ricerca i passeggeri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Positivo al Coronavirus sul volo Milano-Catania, l'Asp di Enna ricerca i passeggeri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/22/accoltellamento-nella-notte-a-messina-un-uomo-ferito-a-piazza-del-popolo-33225d31-ff02-4e5c-bb78-3da00149df5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/omicidio_messina-100x75.jpeg"
                	alt="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	title="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/mondo/2020/09/22/barcellona-mamma-messinese-partorisce-due-gemelle-a-distanza-di-otto-giorni-92d3a3d4-de5b-4914-a866-0fcd2d3e31bc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Neonato-100x75.jpg"
                	alt="Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni"
                	title="Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona, mamma messinese partorisce due gemelle a distanza di otto giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/21/lottava-contro-un-raro-tumore-morta-una-giovane-pallavolista-di-roccalumera-02f380f6-8e04-4bd2-acab-cb55d53ce317/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Angelica-Abate-100x75.jpeg"
                	alt="Angelica Abate"
                	title="Angelica Abate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lottava contro un raro tumore, morta a 18 anni pallavolista di Roccalumera</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/18/coronavirus-cinque-casi-a-messina-e-tre-nella-zona-tirrenica-0a4a7be0-41f1-435b-aba1-3d505bc3b931/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/coronavirus-1-100x75.jpg"
                	alt="Coronavirus, cinque casi a Messina e tre nella zona tirrenica"
                	title="Coronavirus, cinque casi a Messina e tre nella zona tirrenica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, cinque casi a Messina e tre nella zona tirrenica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/17/viviana-e-gioele-lincidente-sulla-a20-e-i-tasselli-mancanti-del-giallo-di-caronia-165b5c52-9744-4f64-b88d-396e052a93ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/auto_viviana_parisi-100x75.jpg"
                	alt="Viviana e Gioele, l&rsquo;incidente sulla A20 e i tasselli mancanti del giallo di Caronia"
                	title="Viviana e Gioele, l&rsquo;incidente sulla A20 e i tasselli mancanti del giallo di Caronia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viviana e Gioele, l&rsquo;incidente sulla A20 e i tasselli mancanti del giallo di Caronia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/01/giallo-di-caronia-al-papardo-di-messina-gli-esami-sui-resti-di-gioele-e07b1bc6-eb23-494a-9b18-5177b0c5746c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/daniele_mondello-100x75.jpeg"
                	alt="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	title="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, al Papardo di Messina gli esami sui resti di Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/29/tragedia-a-spadafora-ucciso-nella-notte-dal-figlio-20enne-con-23-coltellate-dd84e278-40e2-4f0b-824a-24ae695c4051/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Pierluigi_Mollica3-100x75-1598706718.jpeg"
                	alt="Pierluigi Mollica"
                	title="Pierluigi Mollica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Spadafora, messinese ucciso nella notte con 23 coltellate: fermato il figlio di 20 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/22/accoltellamento-nella-notte-a-messina-un-uomo-ferito-a-piazza-del-popolo-33225d31-ff02-4e5c-bb78-3da00149df5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/omicidio_messina-100x75.jpeg"
                	alt="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	title="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/06/ondata-di-contagi-da-coronavirus-nel-messinese-al-policlinico-4-ricoveri-in-rianimazione-2c1c53f7-e308-46c2-8ca1-6a2ec5bacb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina5-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Contagi da Coronavirus nel Messinese: al Policlinico 4 ricoveri in Rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/30/omicidio-a-spadafora-pierluigi-si-e-difeso-prima-di-crollare-sotto-le-23-coltellate-del-figlio-0e2c4d4e-019d-4baf-b913-94eb27d72bda/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Gabriele_Mollica-100x75-1598797176.jpg"
                	alt="Gabriele Mollica"
                	title="Gabriele Mollica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio a Spadafora, Pierluigi si &egrave; difeso prima di crollare sotto le 23 coltellate del figlio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=40989a75352b817cfdeefa417a0acd3e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1173977&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '868802', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1173977';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
