<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo periodo di precariet&agrave; gestionale&raquo;. Ad affermarlo..." />
<meta name="news_keywords" content="comune messina, Cateno De Luca, Messina, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/" }, "headline":"Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-01 10:22:33", "datePublished":"2020-10-01 10:22:33", "dateModified":"2020-10-01 10:22:33", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/10/ALFREDO_MOBILIA2-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;", "description": "«Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/alfredo-mobilia-2104012540.jpg", "uploadDate": "2020-10-01T10:15:51+02:00", "duration": "PT01M14S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/alfredo-mobilia-2104012540.mp4", "embedUrl": "https://sicilia.gazzettadelsud.it/embed/fdd0944f-202c-4e21-8526-3ad4b83182bf/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["comune messina","Cateno De Luca"], "articleSection":["Politica"], "articleBody":"«Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo periodo di precarietà gestionale». Ad affermarlo è la Cisl Fp attraverso le Rsu aziendali della polizia municipale, Santi Prestipino Giarritta e Pancrazio Puglia, insieme al referente aziendale del Comune di Messina Alfredo Mobilia ( nell'intervista ) che, con una lettera inviata al sindaco Cateno De Luca, hanno chiesto la convocazione di un tavolo di concertazione che veda protagonisti le Organizzazioni sindacali, la dirigenza della Polizia Municipale e l'Amministrazione Comunale. La Cisl Fp ha voluto evidenziare le «gravi carenze» strutturali ed organizzative della Polizia Municipale e la mancanza di dispositivi di protezione individuale per un corpo chiamato a gestire il proprio servizio, in prima linea ed in un contesto complesso come quello della crisi epidemica che sta mettendo a dura prova tutti gli agenti sia in termini di impegno che per i rischi connessi. «Bisogna programmare subito il Piano del Fabbisogno del Personale per il triennio 2021/23 – affermano Mobilia, Prestipino Giarritta e Puglia – prevedendo il completamento delle procedure di stabilizzazione degli ex precari con l’attribuzione del full time, l'assunzione degli idonei del concorso a tempo determinato, il rinnovo dei contratti dei vincitori fino alla durata massima prevista ovvero i 36 mesi e la selezione interna per rimpinguare il profilo di Ufficiale di Polizia Giudiziaria, indispensabile per una corretta e legale gestione delle attività di Polizia Municipale». Attenzione, chiede la Cisl Funzione Pubblica, anche per l'iter d'approvazione del Piano Triennale delle assunzioni 2020/23 sul tavolo di valutazione della commissione ministeriale. «Bisogna fornire in maniera compiuta tutta la documentazione richiesta per poter procedere con celerità all'assunzione a tempo indeterminato dei 15 agenti ex Opcm e si proceda all'assunzione di due agenti in sostituzione di coloro che non hanno firmato il contratto di lavoro lo scorso tredici agosto». Il sindacato, inoltre, sollecita la richiesta al Prefetto affinché venga assegnata la qualifica di ausiliari di Pubblica Sicurezza ai 46 nuovi assunti, «per consentire un più proficuo utilizzo del suddetto personale nella totalità dei servizi d'istituto». La Cisl Funzione Pubblica, infine, invita il sindaco a programmare una «nuova stagione di investimenti economici per consentire a tutti i lavoratori di poter indossare divise consone al ruolo rivestito e di poter utilizzare apparati radio e tecnologia al passo con i tempi»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:119"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/10/ALFREDO_MOBILIA2-625x350.png" />
<meta property="og:description" content="&laquo;Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo periodo di precariet&agrave; gestionale&raquo;. Ad affermarlo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comune messina" />
<meta property="article:tag" content="Cateno De Luca" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;" />
<meta name="twitter:description" content="&laquo;Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo periodo di precariet&agrave; gestionale&raquo;. Ad affermarlo..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/10/ALFREDO_MOBILIA2-625x350.png" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/10/ALFREDO_MOBILIA2-150x100.png" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/10/01 10:22:00" />
<meta name="EdIdentifier" content="1176153@|COMUNE@|0@|0@|video@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=12ed8cb852" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/';
var absolute_url = '/video/politica/2020/10/01/vigili-a-messina-la-cisl-fp-gravi-carenze-serve-programmazione-583ed4ec-6e29-400c-b143-88b2f9901856/';
var post_id      = 1176153;
var post_title   = 'Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '934280';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Gioved&igrave;, 01 Ottobre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/mafia-dei-nebrodi-parla-il-pentito-i-batanesi-appoggiarono-lelezione-di-galati-sardo-a-tortorici-a53c5136-b185-4536-8c70-ac1171f2d420/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/EmanueleGalatiSardo-100x75.jpg" width="100" height="75" 
						alt="Mafia dei Nebrodi, parla il pentito: &quot;I Batanesi appoggiarono l'elezione di Galati Sardo a Tortorici&quot;" 
						title="Mafia dei Nebrodi, parla il pentito: &quot;I Batanesi appoggiarono l'elezione di Galati Sardo a Tortorici&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia dei Nebrodi, parla il pentito: "I Batanesi appoggiarono l'elezione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/10/01/risanamento-a-messina-la-legge-speciale-incardinata-a-novembre-0d703eed-ee77-487b-ac57-212ddc0b460e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Baracche-Messina-12-100x75.jpeg" width="100" height="75" 
						alt="Risanamento a Messina, la legge speciale incardinata a novembre" 
						title="Risanamento a Messina, la legge speciale incardinata a novembre" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Risanamento a Messina, la legge speciale incardinata a novembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/10/01/giampilieri-11-anni-dopo-linferno-di-fango-che-inghiotti-37-innocenti-03243e80-6ddf-4734-bb85-ea35287c4d2d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/giampilieri-1-100x75.jpeg" width="100" height="75" 
						alt="Giampilieri 11 anni dopo l'inferno di fango che inghiottì 37 innocenti" 
						title="Giampilieri 11 anni dopo l'inferno di fango che inghiottì 37 innocenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giampilieri 11 anni dopo l'inferno di fango che inghiottì 37 innocenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/10/01/aeroporto-di-comiso-da-novembre-voli-per-roma-e-milano-a-prezzi-scontati-per-i-siciliani-307e6ff8-3d8b-4f32-b9ce-90d060901f0c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/aereo_aeroporto-100x75.jpg" width="100" height="75" 
						alt="Comiso, da novembre voli per Roma e Milano a prezzi scontati per i siciliani" 
						title="Comiso, da novembre voli per Roma e Milano a prezzi scontati per i siciliani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comiso, da novembre voli per Roma e Milano a prezzi scontati per i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/spedizioni-punitive-per-odio-razziale-fermato-il-branco-che-terrorizzava-marsala-3-arresti-fe4cc85a-8240-439f-aa6f-a6c9edacbff3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/dd9c2f88e559368b367b3a2505f267c6-100x75.jpg" width="100" height="75" 
						alt="Spedizioni punitive per odio razziale, fermato il branco che terrorizzava Marsala: 3 arresti" 
						title="Spedizioni punitive per odio razziale, fermato il branco che terrorizzava Marsala: 3 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spedizioni punitive per odio razziale, fermato il branco che terrorizzava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/cantiere-ferroviario-palermo-messina-per-10-operai-sospetta-intossicazione-da-botulino-3-gravi-73d0a631-5f4b-498f-bcae-fa0327317368/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/fondazione-giglio-di-cefalu-cerca-un-socio-privato-per-la-ricerca-1106635-100x75.jpg" width="100" height="75" 
						alt="Cantiere ferroviario Palermo-Messina, per 10 operai sospetta intossicazione da botulino: 3 gravi" 
						title="Cantiere ferroviario Palermo-Messina, per 10 operai sospetta intossicazione da botulino: 3 gravi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cantiere ferroviario Palermo-Messina, per 10 operai sospetta intossicazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/lavori-sulla-messina-catania-dal-5-ottobre-limitazioni-a-san-gregorio-e-taormina-3600d3c4-0250-4cf4-8e06-1db07a615b9d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/autostrada-a18-catania-messina-taormina-100x75.jpg" width="100" height="75" 
						alt="Lavori sulla Messina-Catania, dal 5 ottobre limitazioni a San Gregorio e Taormina" 
						title="Lavori sulla Messina-Catania, dal 5 ottobre limitazioni a San Gregorio e Taormina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori sulla Messina-Catania, dal 5 ottobre limitazioni a San Gregorio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/covid-i-dubbi-degli-anestesisti-sulla-sicurezza-delle-terapie-intensive-in-sicilia-832584b2-4e0e-40aa-9a7f-c68cb89e760c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/terapia_intensiva-100x75.png" width="100" height="75" 
						alt="Covid, i dubbi degli anestesisti sulla sicurezza delle terapie intensive in Sicilia" 
						title="Covid, i dubbi degli anestesisti sulla sicurezza delle terapie intensive in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, i dubbi degli anestesisti sulla sicurezza delle terapie intensive...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/10/01/reddito-di-cittadinanza-catalfo-a-milazzo-in-sicilia-1-200-assunzioni-nei-centri-per-limpiego-f55f574e-45eb-41f0-9c09-2a5032909826/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Catalfo-100x75.jpg" width="100" height="75" 
						alt="Reddito di cittadinanza, Catalfo a Milazzo: in Sicilia 1.200 assunti nei centri per l'impiego" 
						title="Reddito di cittadinanza, Catalfo a Milazzo: in Sicilia 1.200 assunti nei centri per l'impiego" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, Catalfo a Milazzo: in Sicilia 1.200 assunti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/milazzo-studente-contagiato-dal-coronavirus-compagni-e-prof-in-isolamento-6edbd58b-dc8b-465a-aa9c-14d4ab795249/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/scuola_coronavirus2-100x75.jpg" width="100" height="75" 
						alt="Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento" 
						title="Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/aurelio-visalli-laddio-dei-colleghi-al-militare-eroe-compagno-di-avventure-adesso-sei-il-nostro-angelo-5ec6aa02-f4e4-4c3b-ae2e-d4c9cb16b226/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/visalli_milazzo-1-100x75-1601287828.jpg" width="100" height="75" 
						alt="Aurelio Visalli, l'addio dei colleghi al militare-eroe: &quot;Adesso sei il nostro angelo&quot;" 
						title="Aurelio Visalli, l'addio dei colleghi al militare-eroe: &quot;Adesso sei il nostro angelo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aurelio Visalli, l'addio dei colleghi al militare-eroe: "Adesso sei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/violenza-sessuale-su-minore-cassazione-conferma-condanna-a-3-anni-per-un-prete-di-messina-bd051fc6-db0b-4fc6-8caf-55c43fe8613a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/prete-100x75.jpg" width="100" height="75" 
						alt="Violenza sessuale su minore, Cassazione conferma condanna a 3 anni per un prete di Messina" 
						title="Violenza sessuale su minore, Cassazione conferma condanna a 3 anni per un prete di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale su minore, Cassazione conferma condanna a 3 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/false-vendite-online-31enne-arrestato-per-truffa-a-messina-ecd80185-40d4-415c-973c-acd6c54c89c6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/polizia2-100x75.jpg" width="100" height="75" 
						alt="False vendite online, 31enne arrestato per truffa a Messina" 
						title="False vendite online, 31enne arrestato per truffa a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>False vendite online, 31enne arrestato per truffa a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/10/01/dissesto-idrogeologico-a-librizzi-ok-al-progetto-per-contrada-nasidi-e9a68bf2-c466-4bc4-8f5e-6c463134d12e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/librizzi-100x75.jpg" width="100" height="75" 
						alt="Dissesto idrogeologico a Librizzi, ok al progetto per contrada Nasidi" 
						title="Dissesto idrogeologico a Librizzi, ok al progetto per contrada Nasidi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico a Librizzi, ok al progetto per contrada Nasidi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/frode-per-ristrutturare-un-capannone-a-montalbano-elicona-denunciate-8-persone-e366afd9-573b-4aab-b40f-a9b566f91ecf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/capannone_sequestro_montalbano-100x75.png" width="100" height="75" 
						alt="Frode per ristrutturare un capannone a Montalbano Elicona, denunciate 8 persone" 
						title="Frode per ristrutturare un capannone a Montalbano Elicona, denunciate 8 persone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frode per ristrutturare un capannone a Montalbano Elicona, denunciate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/niente-banchi-monoposto-nelle-scuole-di-messina-alunni-a-lezione-solo-sulle-sedie-1c00c7bf-7e20-4512-a595-e076904b1840/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/scuola-100x75.png" width="100" height="75" 
						alt="Niente banchi monoposto nelle scuole di Messina, alunni a lezione solo sulle sedie" 
						title="Niente banchi monoposto nelle scuole di Messina, alunni a lezione solo sulle sedie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niente banchi monoposto nelle scuole di Messina, alunni a lezione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/09/30/coronavirus-bollettino-del-30-settembre-in-sicilia-non-si-ferma-la-crescita-dei-contagi-oggi-170-casi-e-una-vittima-33be7e97-c9e8-432f-a252-0fbcf5d43d8c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/coronavirus_tampone-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, bollettino del 30 settembre: in Sicilia non si ferma la crescita dei contagi, oggi 170 casi e una vittima" 
						title="Coronavirus, bollettino del 30 settembre: in Sicilia non si ferma la crescita dei contagi, oggi 170 casi e una vittima" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, bollettino del 30 settembre: in Sicilia non si ferma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/30/caronia-incidente-sul-lavoro-operaio-37enne-muore-folgorato-fb014721-0715-4473-9abb-55561dd159e2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/ambulanza-100x75.jpg" width="100" height="75" 
						alt="Caronia, incidente sul lavoro: operaio 37enne muore folgorato" 
						title="Caronia, incidente sul lavoro: operaio 37enne muore folgorato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caronia, incidente sul lavoro: operaio 37enne muore folgorato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/30/peschereccio-tunisino-sperona-motovedetta-italiana-al-largo-di-lampedusa-aperto-il-fuoco-3154d8fd-1ded-4c94-9d87-095dbd922e12/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/pescherecciolampedusa22-100x75.jpg" width="100" height="75" 
						alt="Lampedusa, peschereccio tunisino sperona motovedetta italiana: comandante arrestato" 
						title="Lampedusa, peschereccio tunisino sperona motovedetta italiana: comandante arrestato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lampedusa, peschereccio tunisino sperona motovedetta italiana: comandante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/09/30/sorpreso-fuori-casa-con-il-cellulare-il-boss-bontempo-dei-batanesi-torna-in-carcere-502880d6-508b-4277-b237-9ed770176b4e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/CARABINIERI-CORONAVIRUS3-625x350-100x75.jpg" width="100" height="75" 
						alt="Sorpreso fuori casa con il cellulare, il boss Bontempo dei Batanesi torna in carcere" 
						title="Sorpreso fuori casa con il cellulare, il boss Bontempo dei Batanesi torna in carcere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso fuori casa con il cellulare, il boss Bontempo dei Batanesi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vigili a Messina, la Cisl Fp: &quot;Gravi carenze, serve programmazione&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-10-01T10:22:00+02:00">
                            01 Ottobre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Vigili a Messina, la Cisl Fp: "Gravi carenze, serve programmazione"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://sicilia.gazzettadelsud.it/embed/fdd0944f-202c-4e21-8526-3ad4b83182bf/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>&#xAB;Il corpo di polizia municipale di Messina necessita di una seria programmazione per uscire da un lunghissimo periodo di precariet&#xE0; gestionale&#xBB;. Ad affermarlo &#xE8; la Cisl Fp attraverso le Rsu aziendali della polizia municipale, Santi Prestipino Giarritta e Pancrazio Puglia, insieme al referente aziendale del Comune di Messina Alfredo Mobilia (<em>nell'intervista</em>) che, con una lettera inviata al sindaco Cateno De Luca, hanno chiesto la convocazione di un tavolo di concertazione che veda protagonisti le Organizzazioni sindacali, la dirigenza della Polizia Municipale e l'Amministrazione Comunale.</p><p>La Cisl Fp ha voluto evidenziare le &#xAB;gravi carenze&#xBB; strutturali ed organizzative della Polizia Municipale e la mancanza di dispositivi di protezione individuale per un corpo chiamato a gestire il proprio servizio, in prima linea ed in un contesto complesso come quello della crisi epidemica che sta mettendo a dura prova tutti gli agenti sia in termini di impegno che per i rischi connessi.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <p>&#xAB;Bisogna programmare subito il Piano del Fabbisogno del Personale per il triennio 2021/23 &#x2013; affermano Mobilia, Prestipino Giarritta e Puglia &#x2013; prevedendo il completamento delle procedure di stabilizzazione degli ex precari con l&#x2019;attribuzione del full time, l'assunzione degli idonei del concorso a tempo determinato, il rinnovo dei contratti dei vincitori fino alla durata massima prevista ovvero i 36 mesi e la selezione interna per rimpinguare il profilo di Ufficiale di Polizia Giudiziaria, indispensabile per una corretta e legale gestione delle attivit&#xE0; di Polizia Municipale&#xBB;.</p><p>Attenzione, chiede la Cisl Funzione Pubblica, anche per l'iter d'approvazione del Piano Triennale delle assunzioni 2020/23 sul tavolo di valutazione della commissione ministeriale. &#xAB;Bisogna fornire in maniera compiuta tutta la documentazione richiesta per poter procedere con celerit&#xE0; all'assunzione a tempo indeterminato dei 15 agenti ex Opcm e si proceda all'assunzione di due agenti in sostituzione di coloro che non hanno firmato il contratto di lavoro lo scorso tredici agosto&#xBB;.</p><p>Il sindacato, inoltre, sollecita la richiesta al Prefetto affinch&#xE9; venga assegnata la qualifica di ausiliari di Pubblica Sicurezza ai 46 nuovi assunti, &#xAB;per consentire un pi&#xF9; proficuo utilizzo del suddetto personale nella totalit&#xE0; dei servizi d'istituto&#xBB;.</p><p>La Cisl Funzione Pubblica, infine, invita il sindaco a programmare una &#xAB;nuova stagione di investimenti economici per consentire a tutti i lavoratori di poter indossare divise consone al ruolo rivestito e di poter utilizzare apparati radio e tecnologia al passo con i tempi&#xBB;.</p>
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comune-messina/">comune messina</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/cateno-de-luca/">Cateno De Luca</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;" 
					alt="Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;" 
					src="https://gsud.cdn-immedia.net/2019/12/Leo-Messi1-1-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/" data-title="Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/" data-title="Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/" data-title="Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/10/01/messi-braida-ero-sicuro-non-lasciasse-il-barcellona-9359d4c4-2384-46b2-ac87-49d57972dd2c/">Messi, Braida: &ldquo;Ero sicuro non lasciasse il Barcellona&rdquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video" 
					alt="Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video" 
					src="https://gsud.cdn-immedia.net/2020/10/diretta_falcomata_minicuci-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">12 </a>
							<a href="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/" data-title="Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/" data-title="Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/" data-title="Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/politica/2020/10/01/reggio-calabria-faccia-a-faccia-falcomata-minicuci-la-diretta-e15c1bce-ee04-4708-a0a2-de5c38a7e7c7/">Reggio Calabria, faccia a faccia Falcomat&agrave;-Minicuci - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti" 
					alt="Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti" 
					src="https://gsud.cdn-immedia.net/2020/09/operazione_curucuma_palermo-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/" data-title="Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/" data-title="Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/" data-title="Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/09/30/droga-nel-mercato-storico-di-palermo-vedette-e-pusher-al-capo-11-arresti-2e01f8cf-8462-4bbd-9bbd-2131fbce3f1f/">Droga nel mercato storico di Palermo, vedette e pusher al Capo: 11 arresti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;" 
					alt="'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;" 
					src="https://gsud.cdn-immedia.net/2020/09/Nicola-Morra-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">59 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/" data-title="'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/" data-title="'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/" data-title="'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/politica/2020/09/28/ndrangheta-morra-la-calabria-torni-a-essere-emergenza-nazionale-1e52a57a-1c11-46ed-a391-4433b2bf38c2/">'Ndrangheta, Morra: &quot;La Calabria torni a essere emergenza nazionale&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema" 
					alt="&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema" 
					src="https://gsud.cdn-immedia.net/2020/08/film_favino-4-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/" data-title="&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/" data-title="&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/" data-title="&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cultura/2020/09/28/padrenostro-primo-al-box-office-favino-riporta-gli-spettatori-al-cinema-1845cd07-9ff4-4d4d-bb12-4eda613fdaca/">&quot;Padrenostro&quot; primo al box office, Favino riporta gli spettatori al cinema</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni" 
					alt="Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni" 
					src="https://gsud.cdn-immedia.net/2020/09/marijuana-villa-san-giovanni-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">13 </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/" data-title="Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/" data-title="Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/" data-title="Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/09/27/coltivazione-di-marijuana-a-calanna-quattro-arresti-a-reggio-e-villa-san-giovanni-29fe69b1-99d1-4418-82d2-93be576cef47/">Coltivazione di marijuana a Calanna, quattro arresti a Reggio e Villa San Giovanni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=fca6a04540f5dc3c8af6cc3b3ceabf4e" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/09/30/il-ponte-sullo-stretto-non-trovera-spazio-nel-recovery-fund-leuropa-vuole-lopera-litalia-dice-no-1e0340ee-b36a-464a-bf0c-1337fd995d17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto_messina-100x75.jpg"
                	alt="Il Ponte sullo Stretto non sar&agrave; nel Recovery Fund: l&rsquo;Europa vuole l&rsquo;opera, l&rsquo;Italia dice no"
                	title="Il Ponte sullo Stretto non sar&agrave; nel Recovery Fund: l&rsquo;Europa vuole l&rsquo;opera, l&rsquo;Italia dice no"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Ponte sullo Stretto non sar&agrave; nel Recovery Fund: l&rsquo;Europa vuole l&rsquo;opera, l&rsquo;Italia dice no</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/30/la-morte-di-aurelio-visalli-a-milazzo-il-decesso-per-un-trauma-cranico-97b36e50-9384-49f1-b78b-99f31c5dcbe8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Aurelio-Visalli2-100x75.jpeg"
                	alt="Aurelio Visalli"
                	title="Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, Aurelio Visalli morto per un trauma cranico e non annegato: venerd&igrave; i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/10/01/non-sto-bene-datemi-un-bicchiere-dacqua-professore-muore-in-classe-a-vittoria-8bd49c63-0b10-4ff8-bba2-985f5f59d154/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2016/08/1471584312997-100x75.jpg"
                	alt="&quot;Non sto bene, datemi un bicchiere d&rsquo;acqua&quot;, professore muore in classe a Vittoria"
                	title="&quot;Non sto bene, datemi un bicchiere d&rsquo;acqua&quot;, professore muore in classe a Vittoria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Non sto bene, datemi un bicchiere d&rsquo;acqua&quot;, professore muore in classe a Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/29/viviana-e-gioele-i-verbali-segreti-dei-testimoni-abbiamo-provato-a-fermarla-e-sparita-6ece8a77-2170-4ed7-8cdf-f2bfd7ea7494/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viviana e Gioele, i verbali segreti dei testimoni: &quot;Abbiamo provato a fermarla... &egrave; sparita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/01/milazzo-studente-contagiato-dal-coronavirus-compagni-e-prof-in-isolamento-6edbd58b-dc8b-465a-aa9c-14d4ab795249/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_coronavirus2-100x75.jpg"
                	alt="Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento"
                	title="Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, studente contagiato dal Coronavirus: compagni e prof in isolamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salvataggio-in-mare-a-milazzo-ritrovato-il-corpo-senza-vita-di-aurelio-visalli-il-militare-eroe-821a9cdd-0cff-4fbf-9329-abbb25a023f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/visalli_milazzo-100x75.jpg"
                	alt="Aurelio Visalli"
                	title="Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvataggio in mare a Milazzo: ritrovato il corpo senza vita di Aurelio Visalli, il militare-eroe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/26/milazzo-tre-giovani-sfidano-il-maltempo-e-si-tuffano-in-mare-e-giallo-su-un-disperso-1e2e0b28-8f5d-4180-8210-a9c9f2c048f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/mare-mosso-100x75.jpg"
                	alt="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	title="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salva-2-giovani-e-sparisce-fra-le-onde-dopo-viviana-e-gioele-venetico-nel-dramma-per-aurelio-il-militare-eroe-364a1cff-c95c-4d58-9a13-af608f0b169c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Aureli_Visalli2-100x75-1601188023.png"
                	alt="Nel riquadro Aurelio Visalli"
                	title="Nel riquadro Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salva 2 giovani e sparisce in mare, dopo Viviana e Gioele Venetico piange per Aurelio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/29/viviana-e-gioele-i-verbali-segreti-dei-testimoni-abbiamo-provato-a-fermarla-e-sparita-6ece8a77-2170-4ed7-8cdf-f2bfd7ea7494/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viviana e Gioele, i verbali segreti dei testimoni: &quot;Abbiamo provato a fermarla... &egrave; sparita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/nonno-di-messina-positivo-al-coronavirus-5-nipoti-in-isolamento-tensione-nelle-scuole-b9d5d88d-6d58-4854-b155-0cec24bc0de6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_coronavirus2-1-100x75.jpg"
                	alt="FOTO ACHIVIO"
                	title="FOTO ACHIVIO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonno di Messina positivo al Coronavirus, 5 nipoti in isolamento: tensione nelle scuole</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/01/giallo-di-caronia-al-papardo-di-messina-gli-esami-sui-resti-di-gioele-e07b1bc6-eb23-494a-9b18-5177b0c5746c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/daniele_mondello-100x75.jpeg"
                	alt="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	title="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, al Papardo di Messina gli esami sui resti di Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salvataggio-in-mare-a-milazzo-ritrovato-il-corpo-senza-vita-di-aurelio-visalli-il-militare-eroe-821a9cdd-0cff-4fbf-9329-abbb25a023f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/visalli_milazzo-100x75.jpg"
                	alt="Aurelio Visalli"
                	title="Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvataggio in mare a Milazzo: ritrovato il corpo senza vita di Aurelio Visalli, il militare-eroe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/26/milazzo-tre-giovani-sfidano-il-maltempo-e-si-tuffano-in-mare-e-giallo-su-un-disperso-1e2e0b28-8f5d-4180-8210-a9c9f2c048f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/mare-mosso-100x75.jpg"
                	alt="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	title="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salva-2-giovani-e-sparisce-fra-le-onde-dopo-viviana-e-gioele-venetico-nel-dramma-per-aurelio-il-militare-eroe-364a1cff-c95c-4d58-9a13-af608f0b169c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Aureli_Visalli2-100x75-1601188023.png"
                	alt="Nel riquadro Aurelio Visalli"
                	title="Nel riquadro Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salva 2 giovani e sparisce in mare, dopo Viviana e Gioele Venetico piange per Aurelio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/22/accoltellamento-nella-notte-a-messina-un-uomo-ferito-a-piazza-del-popolo-33225d31-ff02-4e5c-bb78-3da00149df5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/omicidio_messina-100x75.jpeg"
                	alt="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	title="Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tentato omicidio a Messina, uomo ferito con una bottiglia in piazza del Popolo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b7c194e068ba8bff066711e36795f258&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1176153&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '934280', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1176153';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
