<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campioni - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si chiama Santino Ruggera e nella frazione Lingua dell&rsquo;isola di Salina gestisce il ristorante &ldquo;A Cannata&rdquo; frequentato, tra gli altri, da tanti personaggi dello..." />
<meta name="news_keywords" content="calcio, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/" }, "headline":"La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campi", "author":{ "@type":"Person", "name":"Salvatore De Maria" ,"url":"https://gazzettadelsud.it/autori/salvatore-de-maria/" }, "dateCreated":"2021-07-05 12:50:59", "datePublished":"2021-07-05 12:50:59", "dateModified":"2021-07-05 13:45:59", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/07/Copertimna-ristorante-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campi", "description": "Si chiama Santino Ruggera e nella frazione Lingua dell’isola di Salina gestisce il ristorante “A Cannata”...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/maglie-calcio-05-07-21-1364291720.jpg", "uploadDate": "2021-07-05T11:02:54+02:00", "duration": "PT10M33S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/maglie-calcio-05-07-21-1364291720.mp4", "embedUrl": "https://sicilia.gazzettadelsud.it/embed/ba2cb711-94f7-4beb-bd5b-307ca834b0f7/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["calcio"], "articleSection":["Società"], "articleBody":"Si chiama Santino Ruggera e nella frazione Lingua dell’isola di Salina gestisce il ristorante “A Cannata” frequentato, tra gli altri, da tanti personaggi dello sport, in particolare del calcio. Ed è grazie alla conoscenza di personaggi famosi che all’inizio degli anni 2000, vuoi anche per la grande passione per questo sport, decide di allestire all’interno della struttura una sorta di museo che negli anni si trasforma in una vera e propria galleria che racconta oltre un secolo di storia calcistica . Le maglie che nel corso degli anni è riuscito a collezionare, ricevute dai diretti interessati o anche da addetti ai lavori, costituiscono in gran parte il patrimonio che custodisce gelosamente ma che a tutti i clienti consente di visitare, tra una pietanza e l’altra. Ma anche tanti cimeli, giornali, gadget nelle teche del ristorante fatte realizzare appositamente. Vi si trova una maglia di Pelè ancora sporca e autografata, le maglie di Paolo Rossi e Maradona , ma anche quelle di Scirea e Platini . Un’intera ala è dedicata alle maglie della nazionale dai tempi di Gabetto a quelli di Bonucci. Santino è un tifoso del Milan, ma ama il calcio e tutti i grandi campioni che ne hanno fatto parte. In questo servizio di Salvatore De Maria ci fa scoprire delle rarità tra le quali, extra calcio, una maglia autografata di Marco Pantani." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:126"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campioni" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/07/Copertimna-ristorante-625x350.jpg" />
<meta property="og:description" content="Si chiama Santino Ruggera e nella frazione Lingua dell&rsquo;isola di Salina gestisce il ristorante &ldquo;A Cannata&rdquo; frequentato, tra gli altri, da tanti personaggi dello..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campioni" />
<meta name="twitter:description" content="Si chiama Santino Ruggera e nella frazione Lingua dell&rsquo;isola di Salina gestisce il ristorante &ldquo;A Cannata&rdquo; frequentato, tra gli altri, da tanti personaggi dello..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/07/Copertimna-ristorante-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/07/Copertimna-ristorante-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/07/05 12:50:00" />
<meta name="EdIdentifier" content="1320577@|COLLEZIONISMO@|0@|0@|video@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=de5a2e88b9" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/';
var absolute_url = '/video/societa/2021/07/05/la-storia-del-calcio-italiano-in-un-ristorante-di-salina-un-museo-con-le-maglie-dei-grandi-campioni-c8b08f59-8569-470a-a38c-ee02fa26224b/';
var post_id      = 1320577;
var post_title   = 'La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campioni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '644002';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 05 Luglio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/05/scomparsa-denise-pipitone-chiusa-indagine-sullex-pm-angioni-rischia-processo-dfcf9c63-6054-42a3-b155-a495996d051a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/procura-di-marsala-100x75.jpg" width="100" height="75" 
						alt="Scomparsa Denise Pipitone: chiusa indagine sull'ex pm Angioni, rischia processo" 
						title="Scomparsa Denise Pipitone: chiusa indagine sull'ex pm Angioni, rischia processo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparsa Denise Pipitone: chiusa indagine sull'ex pm Angioni, rischia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/05/mafia-maxi-operazione-a-palermo-oltre-80-arresti-per-droga-armi-e-corruzione-2080e480-f263-4f69-a5c8-a93dbcc245ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/dia-100x75.jpg" width="100" height="75" 
						alt="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico" 
						title="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2021/07/05/siracusa-le-baccanti-che-volano-nel-cielo-di-dioniso-a-3e0e838e-0e8b-4b01-9710-b3844a1748cf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Lucia-Lavia-Dioniso_foto-Ballarino-100x75.jpg" width="100" height="75" 
						alt="Siracusa, le Baccanti che “volano” nel cielo di Dioniso/a" 
						title="Siracusa, le Baccanti che “volano” nel cielo di Dioniso/a" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, le Baccanti che “volano” nel cielo di Dioniso/a</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/05/favignana-cabinato-in-fiamme-nelle-acque-di-cala-azzura-nessun-ferito-3d740bff-4890-4c8e-a2ea-d0ef6d1dc051/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/favignana-100x75.jpg" width="100" height="75" 
						alt="Favignana, cabinato in fiamme nelle acque di Cala Azzura. Nessun ferito" 
						title="Favignana, cabinato in fiamme nelle acque di Cala Azzura. Nessun ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, cabinato in fiamme nelle acque di Cala Azzura. Nessun ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2021/07/05/eolie-prese-dassalto-gran-sfilata-di-vip-da-biagio-antonacci-a-cecilia-rodriquez-c8e4f583-adcc-453f-9f89-8ef6152b2c3b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/torrisi_alicudi3-100x75.jpg" width="100" height="75" 
						alt="Eolie prese d’assalto: gran sfilata di vip. Da Biagio Antonacci a Cecilia Rodriquez" 
						title="Eolie prese d’assalto: gran sfilata di vip. Da Biagio Antonacci a Cecilia Rodriquez" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie prese d’assalto: gran sfilata di vip. Da Biagio Antonacci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2021/07/05/sindaci-e-governatori-migliori-ditalia-in-pole-de-caro-sale-musumeci-6e7240bc-8463-4788-936d-7fe0a0d747b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/MUSUMECI-100x75.png" width="100" height="75" 
						alt="Sindaci e governatori più apprezzati d'Italia: in pole De Caro, sale Musumeci" 
						title="Sindaci e governatori più apprezzati d'Italia: in pole De Caro, sale Musumeci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sindaci e governatori più apprezzati d'Italia: in pole De Caro, sale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2021/07/05/sindaci-piu-graditi-cateno-de-luca-scende-dal-2-al-22-posto-391b06a5-243f-4572-84ca-92335190eb23/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/madonna-della-lettera-56-100x75.jpeg" width="100" height="75" 
						alt="Amministratori più graditi: De Luca scende dal 2° al 22° posto. In coda gli altri siciliani" 
						title="Amministratori più graditi: De Luca scende dal 2° al 22° posto. In coda gli altri siciliani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministratori più graditi: De Luca scende dal 2° al 22° posto....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/04/incendi-in-sicilia-musumeci-chiede-una-riunione-urgente-dellunita-di-crisi-nazionale-bb57f2f2-7c0e-4a99-9d9f-af361282cb9e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/incendi-canadair-100x75.jpg" width="100" height="75" 
						alt="Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unità di crisi nazionale" 
						title="Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unità di crisi nazionale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/07/04/etna-nuovo-parossismo-dal-sud-est-fontana-lava-e-cenere-violenti-boati-585e158e-8982-46ac-acb9-98bfd1c2406f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/etna2-100x75.jpg" width="100" height="75" 
						alt="Etna: nuovo parossismo dal Sud-Est, fontana di lava e cenere. Violenti boati" 
						title="Etna: nuovo parossismo dal Sud-Est, fontana di lava e cenere. Violenti boati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna: nuovo parossismo dal Sud-Est, fontana di lava e cenere. Violenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/04/coronavirus-in-sicilia-il-bollettino-di-oggi-102-nuovi-positivi-e-2-le-vittime-22d6d4f0-8400-4e8b-a441-d1773dd59987/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, il bollettino di oggi: 102 nuovi positivi e 2 vittime" 
						title="Coronavirus in Sicilia, il bollettino di oggi: 102 nuovi positivi e 2 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, il bollettino di oggi: 102 nuovi positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2021/07/05/phenomena-il-premio-internazionale-alle-imprenditrici-del-sud-2-siciliane-nella-cinquina-2021-6dd097ef-e7bf-4b94-9566-b5cc282e146d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/NICOLETTA-COSENTINO-E-LE-SUE-CUOCHE-COMBATTENTI-PREMIATE-ALLA-FIERA-INTERNAZIONALE-PHENOMENA-_-9_11-LUGLIO-PESCARA-100x75.jpg" width="100" height="75" 
						alt="Phenomena, il premio internazionale alle imprenditrici del Sud: 2 siciliane nella cinquina 2021" 
						title="Phenomena, il premio internazionale alle imprenditrici del Sud: 2 siciliane nella cinquina 2021" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Phenomena, il premio internazionale alle imprenditrici del Sud: 2...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/04/lagguato-di-gela-scampato-alla-morte-dopo-una-fuga-a-piedi-di-400-metri-c5a37e8e-8918-4c64-a2a9-4424e658a66c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/RUBAVA-I-SOLDI-DELLE-OFFERTE-IN-CHIESA.-INCASTRATA-DAI-CARABINIERI-100x75.jpg" width="100" height="75" 
						alt="L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400 metri" 
						title="L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400 metri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/societa/2021/07/04/il-divieto-di-nascere-nelle-isole-minori-un-genocidio-silenzioso-d2266385-0f69-4d81-aee8-4708cd77b996/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/eolie-100x75.jpg" width="100" height="75" 
						alt="Il divieto di nascere nelle isole minori, un &quot;genocidio&quot; silenzioso" 
						title="Il divieto di nascere nelle isole minori, un &quot;genocidio&quot; silenzioso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il divieto di nascere nelle isole minori, un "genocidio" silenzioso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/postino-100x75.jpg" width="100" height="75" 
						alt="Pif e Ruffini al Marefestival: “Troisi era un poeta fuori da ogni cliché&quot;" 
						title="Pif e Ruffini al Marefestival: “Troisi era un poeta fuori da ogni cliché&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pif e Ruffini al Marefestival: “Troisi era un poeta fuori da ogni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/covid-italia-932-casi-registrati-oggi-in-sicilia-134-nuovi-positivi-e90e2297-46b4-4e2c-b153-06ebe6a675f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid Italia, 932 casi registrati oggi. In Sicilia 134 nuovi positivi" 
						title="Covid Italia, 932 casi registrati oggi. In Sicilia 134 nuovi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid Italia, 932 casi registrati oggi. In Sicilia 134 nuovi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/vaccini-da-domani-a-martedi-open-days-per-tutta-la-popolazione-dai-12-anni-in-su-10c9b1ae-eceb-4457-97a5-ddd9c48c8a2a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/vaccino-100x75.jpg" width="100" height="75" 
						alt="Vaccini, da domani a martedì &quot;Open Days&quot; per tutta la popolazione dai 12 anni in su" 
						title="Vaccini, da domani a martedì &quot;Open Days&quot; per tutta la popolazione dai 12 anni in su" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, da domani a martedì "Open Days" per tutta la popolazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/agguato-a-gela-un-uomo-ferito-a-fucilate-4bf723bf-8394-43a8-80d4-7b19de7ed7b1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/carabinieri-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Agguato a Gela, un uomo ferito a fucilate" 
						title="Agguato a Gela, un uomo ferito a fucilate" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Gela, un uomo ferito a fucilate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/mafia-condannato-allergastolo-il-boss-palermitano-freddy-gallina-estradato-dagli-usa-13308c44-abf7-4c9d-8366-649122db6096/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/freddy-gallina-100x75.jpg" width="100" height="75" 
						alt="Mafia, condannato all'ergastolo il boss palermitano &quot;Freddy&quot; Gallina estradato dagli Usa" 
						title="Mafia, condannato all'ergastolo il boss palermitano &quot;Freddy&quot; Gallina estradato dagli Usa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, condannato all'ergastolo il boss palermitano "Freddy" Gallina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/03/omicidio-alfano-revisione-per-il-boss-gullotti-sara-sentito-giovanni-brusca-29b7674d-0ff9-4a12-82be-32cd75eb6151/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Giuseppe-Gullotti-100x75.jpg" width="100" height="75" 
						alt="Omicidio Alfano a Barcellona, revisione per il boss Gullotti: sarà sentito Giovanni Brusca" 
						title="Omicidio Alfano a Barcellona, revisione per il boss Gullotti: sarà sentito Giovanni Brusca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Alfano a Barcellona, revisione per il boss Gullotti: sarà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/video/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">La storia del calcio italiano in un ristorante di Salina: un &quot;museo&quot; con le maglie dei grandi campioni</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-07-05T12:50:00+02:00">
                            05 Luglio 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->La storia del calcio italiano in un ristorante di Salina: un "museo" con le maglie dei grandi campioni<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/salvatore-de-maria/"><span itemprop="name">Salvatore De Maria</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://sicilia.gazzettadelsud.it/embed/ba2cb711-94f7-4beb-bd5b-307ca834b0f7/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Si chiama <strong>Santino Ruggera</strong> e nella frazione <strong>Lingua dell’isola di Salina</strong> gestisce il ristorante “A Cannata” frequentato, tra gli altri, da tanti personaggi dello sport, in particolare del calcio. Ed è grazie alla conoscenza di personaggi famosi che all’inizio degli anni 2000, vuoi anche per la grande passione per questo sport, decide di allestire all’interno della struttura una sorta di museo che negli anni si trasforma in una vera e propria<strong> galleria che racconta oltre un secolo di storia calcistica</strong>. Le maglie che nel corso degli anni è riuscito a collezionare, ricevute dai diretti interessati o anche da addetti ai lavori, costituiscono in gran parte il patrimonio che custodisce gelosamente ma che a tutti i clienti consente di visitare, tra una pietanza e l’altra. Ma anche tanti cimeli, giornali, gadget nelle teche del ristorante fatte realizzare appositamente. Vi si trova <strong>una maglia di Pelè</strong> ancora sporca e autografata, <strong>le maglie di Paolo Rossi e Maradona</strong>, ma anche quelle di <strong>Scirea e Platini</strong>. Un’intera ala è dedicata alle maglie della nazionale dai tempi di Gabetto a quelli di Bonucci. Santino è un tifoso del Milan, ma ama il calcio e tutti i grandi campioni che ne hanno fatto parte. In questo servizio di Salvatore De Maria ci fa scoprire delle rarità tra le quali, extra calcio, <strong>una maglia autografata di Marco Pantani.</strong></p>

                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/calcio/">calcio</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 05-07-2021 edizione Messina" 
					alt="Rassegna stampa 05-07-2021 edizione Messina" 
					src="https://gsud.cdn-immedia.net/2020/12/TITOLI-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/" data-title="Rassegna stampa 05-07-2021 edizione Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/" data-title="Rassegna stampa 05-07-2021 edizione Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/" data-title="Rassegna stampa 05-07-2021 edizione Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/05/rassegna-stampa-05-07-2021-edizione-messina-9485095f-418c-4efb-9013-bb883e5a42f0/">Rassegna stampa 05-07-2021 edizione Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;" 
					alt="Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;" 
					src="https://gsud.cdn-immedia.net/2021/07/postino-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/" data-title="Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/" data-title="Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/" data-title="Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/cinema/2021/07/04/pif-e-ruffini-al-marefestival-troisi-era-un-poeta-fuori-da-ogni-cliche-ebbefc33-1ee2-4dfe-b09a-74d41dd58344/">Pif e Ruffini al Marefestival: &ldquo;Troisi era un poeta fuori da ogni clich&eacute;&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO" 
					alt="Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/07/Schermata-2021-07-04-alle-15.07.31-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/" data-title="Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/" data-title="Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/" data-title="Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/sport/2021/07/04/messina-promosso-novelli-ringrazia-i-suoi-forse-potevamo-chiudere-prima-ma-squadra-super-video-2e14799b-71c3-4433-abe6-e1ef9dec70a3/">Messina promosso, Novelli ringrazia i suoi: &ldquo;Forse potevamo chiudere prima, ma squadra super&rdquo; VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;" 
					alt="Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;" 
					src="https://gsud.cdn-immedia.net/2021/07/Incendio_lauropoli_bombole2-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/" data-title="Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/" data-title="Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/" data-title="Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/07/04/cassano-il-video-dellincendio-divampato-in-zona-conche-di-lauropoli-18f64044-3e2e-48f6-a418-62bcd459ddbe/">Cassano, il video dell'incendio divampato in zona &ldquo;conche di Lauropoli&rdquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO" 
					alt="Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/07/VID20210702191112.00_02_50_27.Immagine001-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/" data-title="Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/" data-title="Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/" data-title="Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cinema/2021/07/04/roberto-lipari-al-salina-marefestival-per-il-premio-troisi-ci-saro-sempre-7a2c8155-ca38-41f6-bbc2-34d18d6b5bec/">Roberto Lipari al Salina Marefestival : &quot;Per il Premio Troisi ci sar&ograve; sempre&quot; VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO" 
					alt="Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/07/REGGIO-CORSO-GARIBALDI-SHOPPING-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/" data-title="Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO" data-description="Nel primo giorno degli sconti estivi, il corso Garibaldi non &egrave; affollatissimo, ma l'aria dei saldi si respira... eccome">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/" data-title="Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO" data-description="Nel primo giorno degli sconti estivi, il corso Garibaldi non &egrave; affollatissimo, ma l'aria dei saldi si respira... eccome">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/" data-title="Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO" data-description="Nel primo giorno degli sconti estivi, il corso Garibaldi non &egrave; affollatissimo, ma l'aria dei saldi si respira... eccome">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/economia/2021/07/04/saldi-al-via-anche-a-reggio-ce-voglia-di-relax-e-shopping-il-racconto-del-primo-giorno-video-b6a86e2b-e02c-48da-954c-c56451f71e3e/">Saldi al via anche a Reggio. C'&egrave; voglia di relax e shopping: il racconto del primo giorno - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/05/mafia-maxi-operazione-a-palermo-oltre-80-arresti-per-droga-armi-e-corruzione-2080e480-f263-4f69-a5c8-a93dbcc245ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/dia-100x75.jpg"
                	alt="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico"
                	title="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/carontetourist-da-martedi-nuovo-collegamento-mazara-pantelleria-02d50088-ae98-473c-a9d8-87ce59ffaf89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg"
                	alt="Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria"
                	title="Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/07/05/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-100x75.jpg"
                	alt="Il Teatro Antico di Taormina"
                	title="Il Teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estate e musica. Colapescedimartino, Sting, Madame: ecco i concerti in Sicilia nel 2021. L'ELENCO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/04/lagguato-di-gela-scampato-alla-morte-dopo-una-fuga-a-piedi-di-400-metri-c5a37e8e-8918-4c64-a2a9-4424e658a66c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/RUBAVA-I-SOLDI-DELLE-OFFERTE-IN-CHIESA.-INCASTRATA-DAI-CARABINIERI-100x75.jpg"
                	alt="L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400 metri"
                	title="L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400 metri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'agguato di Gela, scampato alla morte dopo una fuga a piedi di 400 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/04/incendi-in-sicilia-musumeci-chiede-una-riunione-urgente-dellunita-di-crisi-nazionale-bb57f2f2-7c0e-4a99-9d9f-af361282cb9e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/incendi-canadair-100x75.jpg"
                	alt="Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unit&agrave; di crisi nazionale"
                	title="Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unit&agrave; di crisi nazionale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendi in Sicilia: Musumeci chiede una riunione urgente dell'Unit&agrave; di crisi nazionale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/07/05/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-100x75.jpg"
                	alt="Il Teatro Antico di Taormina"
                	title="Il Teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estate e musica. Colapescedimartino, Sting, Madame: ecco i concerti in Sicilia nel 2021. L'ELENCO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/29/il-medico-di-campobello-di-mazara-che-cura-il-covid-cosi-sconfiggo-il-coronavirus-99fa3b60-6b85-4610-8a74-e494768f8c7a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/campobello-100x75.jpg"
                	alt="Il medico di Campobello di Mazara che cura il covid: &quot;Cos&igrave; sconfiggo il coronavirus&quot;"
                	title="Il medico di Campobello di Mazara che cura il covid: &quot;Cos&igrave; sconfiggo il coronavirus&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il medico di Campobello di Mazara che cura il covid: &quot;Cos&igrave; sconfiggo il coronavirus&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/03/carontetourist-da-martedi-nuovo-collegamento-mazara-pantelleria-02d50088-ae98-473c-a9d8-87ce59ffaf89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg"
                	alt="Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria"
                	title="Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caronte&amp;Tourist, da marted&igrave; nuovo collegamento Mazara-Pantelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/05/mafia-maxi-operazione-a-palermo-oltre-80-arresti-per-droga-armi-e-corruzione-2080e480-f263-4f69-a5c8-a93dbcc245ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/dia-100x75.jpg"
                	alt="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico"
                	title="Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia, droga e armi a Palermo, oltre 80 arresti in tutta Italia: smantellato il mandamento di Partinico</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/29/coronavirus-una-trentina-i-casi-di-variante-delta-in-sicilia-7d2b2e10-db1b-435c-9afa-ff0d9987809b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/pexels-gustavo-fring-3985163-100x75.jpg"
                	alt="Coronavirus, una trentina i casi di variante Delta in Sicilia"
                	title="Coronavirus, una trentina i casi di variante Delta in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, una trentina i casi di variante Delta in Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/17/incidente-sulla-messina-catania-tra-fiumefreddo-e-giardini-un-morto-e-5-feriti-e2405728-35e9-45c3-af07-082051d41936/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Incidente-Messina-Catania-100x75-1623932569.jpg"
                	alt="Tragico incidente sulla Messina-Catania: muoiono padre e figlio 14enne di Gaggi. Altri 4 feriti"
                	title="Tragico incidente sulla Messina-Catania: muoiono padre e figlio 14enne di Gaggi. Altri 4 feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragico incidente sulla Messina-Catania: muoiono padre e figlio 14enne di Gaggi. Altri 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/07/05/tempo-destate-a-tempo-di-musica-tutti-i-concerti-e-le-rassegne-in-sicilia-elenco-f8e526c3-0c8c-4550-92a7-bc7b491cc868/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/TEATRO-ANTICO-DI-TAORMINA-100x75.jpg"
                	alt="Il Teatro Antico di Taormina"
                	title="Il Teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estate e musica. Colapescedimartino, Sting, Madame: ecco i concerti in Sicilia nel 2021. L'ELENCO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/16/vaccini-in-sicilia-cancellazioni-e-prenotazioni-il-link-per-tutte-le-categorie-e9526f19-9ec6-43e5-b2f3-7acbde9f1034/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/WhatsApp-Image-2021-03-10-at-09.55.57-100x75.jpeg"
                	alt="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	title="Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini in Sicilia, cancellazioni e prenotazioni: il link per le varie categorie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/06/22/pensioni-di-luglio-pagate-in-anticipo-ecco-quando-ritirarle-negli-uffici-postali-in-provincia-di-messina-f50ffe79-e0e8-4bf4-b460-f4958f8f6d6e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/ufficio-postale-posta2-100x75.jpg"
                	alt="Pensioni di luglio pagate in anticipo, ecco quando ritirarle negli uffici postali in provincia di Messina"
                	title="Pensioni di luglio pagate in anticipo, ecco quando ritirarle negli uffici postali in provincia di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pensioni di luglio pagate in anticipo, ecco quando ritirarle negli uffici postali in provincia di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/18/arriva-il-primo-caso-di-variante-delta-in-sicilia-giovane-in-isolamento-domiciliare-676f2ef6-bb75-425b-ba28-ebf86ac32bf8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/covid-1255-nuovi-casi-e-63-decessi-nelle-ultime-24-ore-1309854-100x75.jpg"
                	alt="Arriva il primo caso di variante Delta in Sicilia, giovane in isolamento domiciliare"
                	title="Arriva il primo caso di variante Delta in Sicilia, giovane in isolamento domiciliare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arriva il primo caso di variante Delta in Sicilia, giovane in isolamento domiciliare</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=df3bcc39f7ed8580c03f3bb493b3b0a2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1320577&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '644002', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1320577';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
