<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Proseguono senza interruzione le attivit&agrave; di bonifica degli ordigni esplosivi nel mare della Sicilia , della Sardegna e della Puglia da parte dei&nbsp;palombari&nbsp;del..." />
<meta name="news_keywords" content="bonifica acque sicilia, cassibile, palombari marina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" }, "headline":"Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-20 17:14:08", "datePublished":"2019-07-20 17:14:08", "dateModified":"2019-07-20 17:14:08", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2016/08/1471686867845-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["bonifica acque sicilia","cassibile","palombari marina"], "articleSection":["Cronaca"], "articleBody":"Proseguono senza interruzione le attività di bonifica degli ordigni esplosivi nel mare della Sicilia , della Sardegna e della Puglia da parte dei palombari del Comsubin, il reparto di elite della Marina militare: in 7 giorni di operazioni subacquee sono stati neutralizzati 50 pericolosi ordigni risalenti alla seconda guerra mondiale, ripristinando così la sicurezza della navigazione e della balneazione in diverse località. In particolare, dal 12 al 19 luglio 2019 i palombari del Gruppo Operativo Subacquei del Comando Subacquei ed Incursori della Marina, distaccati presso i Nuclei 'Sdai' (che sta per Sminamento difesa antimezzi insidiosi) di Augusta, La Maddalena e Taranto, hanno concluso diverse operazioni subacquee. Così, in Sicilia, a Marinella di Selinute sono stati bonificati 41 proiettili d'artiglieria a soli 2 metri di profondità ed a 30 metri dalla costa, ed a Trefontane sono state rimosse 1.000 munizioni da mitragliatrice da un relitto di un Piaggio P108 , un aereo italiano dell'ultimo conflitto che si trovava a 34 metri di profondità. Il nucleo di palombari è poi intervenuto a Cassibile per rimuovere dal fondo 4 bombe da mortaio ed una bomba a mano inglese, tutte a caricamento speciale. Questi particolari ordigni, non neutralizzabili in mare, hanno richiesto un'operazione congiunta con gli artificieri dell'Esercito del 4/ Reggimento Guastatori di Palermo. In Sardegna, il Nucleo Sdai della Maddalena ha concluso oggi un intervento d'urgenza, richiesto dalla Prefettura di Sassari, che ha permesso di rimuovere e distruggere una bomba d'aereo MK-4 da 500 libbre, rinvenuta negli scorsi giorni dai sommozzatori del Vigili del Fuoco a 35 metri di profondità a 5 miglia dall'ingresso del porto di Porto Torres. In Puglia, a Porto Cesareo, i palombari della Marina hanno neutralizzato tre proiettili d'artiglieria da 75 millimetri. La Marina militare ricorda \"a chiunque dovesse imbattersi in oggetti che per forme e dimensione possano richiamare un ordigno esplosivo o parti di esso, che questi manufatti possono essere molto pericolosi e pertanto non devono essere toccati o manomessi in alcun modo, ma ne va denunciato immediatamente il ritrovamento alla locale Capitaneria di Porto o alla più vicina stazione dei Carabinieri, così da consentire l'intervento dei Palombari di Comsubin al fine di ripristinare le condizioni di sicurezza del nostro mare\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2016/08/1471686867845-625x350.jpg" />
<meta property="og:description" content="Proseguono senza interruzione le attivit&agrave; di bonifica degli ordigni esplosivi nel mare della Sicilia , della Sardegna e della Puglia da parte dei&nbsp;palombari&nbsp;del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bonifica acque sicilia" />
<meta property="article:tag" content="cassibile" />
<meta property="article:tag" content="palombari marina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina" />
<meta name="twitter:description" content="Proseguono senza interruzione le attivit&agrave; di bonifica degli ordigni esplosivi nel mare della Sicilia , della Sardegna e della Puglia da parte dei&nbsp;palombari&nbsp;del..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2016/08/1471686867845-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2016/08/1471686867845-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/07/20 17:14:00" />
<meta name="EdIdentifier" content="1030717@|SICUREZZA IN MARE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=849bf08029" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=0c3873edcd" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/';
var absolute_url = '/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/';
var post_id      = 1030717;
var post_title   = 'Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '288784';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/sicilia';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 20 Luglio 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Davide-Faraone-100x75.jpg" width="100" height="75" 
						alt="Pd siciliano commissariato, lo sfogo di Faraone: è una resa dei conti" 
						title="Pd siciliano commissariato, lo sfogo di Faraone: è una resa dei conti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pd siciliano commissariato, lo sfogo di Faraone: è una resa dei conti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/emergenza-rifiuti-in-sicilia-dalla-regione-103-milioni-per-nuovi-impianti-25-destinati-a-messina-7d87a7ef-79fd-44e1-9572-04c9bed263ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/rifiuti-mercatino-messina2-100x75.jpg" width="100" height="75" 
						alt="Emergenza rifiuti in Sicilia, dalla Regione 103 milioni per nuovi impianti: 25 destinati a Messina" 
						title="Emergenza rifiuti in Sicilia, dalla Regione 103 milioni per nuovi impianti: 25 destinati a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza rifiuti in Sicilia, dalla Regione 103 milioni per nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Alessandro-Russo-100x75.jpeg" width="100" height="75" 
						alt="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno può essere multato a posteriori&quot;" 
						title="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno può essere multato a posteriori&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, Russo sull'ordinanza anti-accattonaggio: "Nessuno può essere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/07/20/al-teatro-antico-di-taormina-in-4mila-per-la-consegna-dei-diplomi-di-laurea-foto-296cc6eb-0425-407b-ab79-8607ae9d2dba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Laurea-Taormina-3-100x75.jpg" width="100" height="75" 
						alt="Al Teatro Antico di Taormina in 4mila per la consegna dei diplomi di laurea - Foto" 
						title="Al Teatro Antico di Taormina in 4mila per la consegna dei diplomi di laurea - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al Teatro Antico di Taormina in 4mila per la consegna dei diplomi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2019/07/20/un-mese-allinsegna-della-fotografia-al-via-il-gibellina-photo-road-3e6eade3-9bc5-426b-b613-d7657ce37461/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/©-GIAN-MARCO-SANNA-AGARTHI-100x75.jpg" width="100" height="75" 
						alt="Un mese all'insegna della fotografia, al via il Gibellina Photo Road" 
						title="Un mese all'insegna della fotografia, al via il Gibellina Photo Road" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un mese all'insegna della fotografia, al via il Gibellina Photo Road</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/clima-teso-al-comune-di-messina-de-luca-dichiara-guerra-ai-dirigenti-e3ffe67d-e0f7-4581-a3f6-0dbc5d67f1d7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/De-Luca-100x75.jpeg" width="100" height="75" 
						alt="Clima teso al Comune di Messina, De Luca dichiara guerra ai dirigenti" 
						title="Clima teso al Comune di Messina, De Luca dichiara guerra ai dirigenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Clima teso al Comune di Messina, De Luca dichiara guerra ai dirigenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/nuove-eruzioni-dalletna-disagi-nei-voli-da-catania-e-comiso-7ee4be6c-3112-4561-b10e-19bb7183b4c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/etna-100x75.jpg" width="100" height="75" 
						alt="Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti gli spazi aerei" 
						title="Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti gli spazi aerei" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-100x75.jpg" width="100" height="75" 
						alt="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" 
						title="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2019/07/20/messina-social-city-ce-la-fumata-bianca-per-gli-stipendi-59aac4a1-79f3-4be6-8a4a-a61869df9e33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Messina-Social-City-100x75.jpg" width="100" height="75" 
						alt="Messina Social City, c'è la fumata bianca per gli stipendi" 
						title="Messina Social City, c'è la fumata bianca per gli stipendi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina Social City, c'è la fumata bianca per gli stipendi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/mercati-chiusi-per-una-settimana-a-messina-vascone-e-santorsola-si-rifanno-il-look-30ee22b7-c06e-4cc9-b05d-c303c31aabae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/mercato-vascone-100x75-1550830884.jpeg" width="100" height="75" 
						alt="Mercati chiusi per una settimana a Messina: Vascone e Sant'Orsola si rifanno il look" 
						title="Mercati chiusi per una settimana a Messina: Vascone e Sant'Orsola si rifanno il look" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mercati chiusi per una settimana a Messina: Vascone e Sant'Orsola...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/lavoro-nero-100x75.jpeg" width="100" height="75" 
						alt="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" 
						title="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/07/20/il-volo-10-anni-di-carriera-festa-anche-in-sicilia-concerti-a-palermo-e-taormina-52c62c62-32f3-4bb7-ae51-9fb9c9d00ad6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/IL-VOLO-1-100x75.jpg" width="100" height="75" 
						alt="Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo e Taormina" 
						title="Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo e Taormina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Salvatore-Caruso-100x75.jpg" width="100" height="75" 
						alt="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" 
						title="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, a Umago prima semifinale Atp per il siciliano Caruso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/07/20/ruba-unauto-a-locri-e-fugge-34enne-di-nizza-di-sicilia-arrestato-dopo-un-inseguimento-9b18cb4e-e5de-416b-a085-845160573c97/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Carabinieri-100x75.jpg" width="100" height="75" 
						alt="Ruba un'auto a Locri e fugge: 34enne di Nizza di Sicilia arrestato dopo un inseguimento" 
						title="Ruba un'auto a Locri e fugge: 34enne di Nizza di Sicilia arrestato dopo un inseguimento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba un'auto a Locri e fugge: 34enne di Nizza di Sicilia arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/non-si-ferma-leruzione-dello-stromboli-attivita-in-aumento-sul-cratere-di-sud-ovest-cfa2e52c-a1e2-41b9-be93-cb59e2f706dd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/stromboli-ieri-dal-mare3-100x75.jpg" width="100" height="75" 
						alt="Non si ferma l'eruzione dello Stromboli, attività in aumento sul cratere di sud ovest" 
						title="Non si ferma l'eruzione dello Stromboli, attività in aumento sul cratere di sud ovest" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non si ferma l'eruzione dello Stromboli, attività in aumento sul...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/polizia-stradale-100x75.jpg" width="100" height="75" 
						alt="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" 
						title="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pane e brioches in condizioni igieniche non idonee, multe a Barcellona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/chiedono-elemosina-con-un-bambino-poi-rubano-un-portafogli-e-scappano-2-donne-arrestate-a-messina-3bcccdd7-7b8c-46ec-93a3-4e409402d9c2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/portafogli-rubato-messina-100x75.jpg" width="100" height="75" 
						alt="Chiedono elemosina, poi rubano un portafogli e scappano: 2 donne arrestate a Messina" 
						title="Chiedono elemosina, poi rubano un portafogli e scappano: 2 donne arrestate a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiedono elemosina, poi rubano un portafogli e scappano: 2 donne arrestate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/07/19/dalla-colombia-la-cocaina-per-la-movida-di-messina-e-taormina-ecco-come-arrivava-nomi-e-foto-3864bf6c-d75e-4b59-9c53-d3aeceaaf92d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/operazione-cafe-blanco-messina-100x75.jpg" width="100" height="75" 
						alt="Dalla Colombia la cocaina per la movida di Messina e Taormina, ecco come arrivava - Nomi e foto" 
						title="Dalla Colombia la cocaina per la movida di Messina e Taormina, ecco come arrivava - Nomi e foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Colombia la cocaina per la movida di Messina e Taormina, ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/19/la-strage-di-via-damelio-palermo-omaggia-borsellino-e-le-altre-vittime-di-mafia-bd083e91-cf5e-4ad8-a278-47ef3f3d4550/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/via_damelio-1-100x75.jpeg" width="100" height="75" 
						alt="La strage di via D'Amelio, Palermo omaggia Borsellino e le altre vittime di mafia: &quot;Siano beatificati&quot;" 
						title="La strage di via D'Amelio, Palermo omaggia Borsellino e le altre vittime di mafia: &quot;Siano beatificati&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La strage di via D'Amelio, Palermo omaggia Borsellino e le altre vittime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" itemprop="url">
			<span itemprop="title">Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SICUREZZA IN MARE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-07-20T17:14:00+02:00">20 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2016/08/1471686867845.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Luglio 2019</h4><h3>Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2016/08/1471686867845-625x350.jpg" width="625" height="350" alt="bonifica acque sicilia, cassibile, palombari marina, Sicilia, Cronaca" title="Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ordigni esplosivi nel mare della Sicilia, in azione i palombari della marina"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Proseguono senza interruzione le attivit&#xE0; di bonifica degli <strong>ordigni esplosivi nel mare della Sicilia</strong>, della Sardegna e della Puglia da parte dei&#xA0;palombari&#xA0;del Comsubin, il reparto di elite della Marina militare: in 7 giorni di operazioni subacquee sono stati neutralizzati 50 pericolosi ordigni risalenti alla seconda guerra mondiale, ripristinando cos&#xEC; la sicurezza della navigazione e della balneazione in diverse localit&#xE0;.</p><p>In particolare, dal 12 al 19 luglio 2019 i&#xA0;palombari&#xA0;del Gruppo Operativo Subacquei del Comando Subacquei ed Incursori della Marina, distaccati presso i Nuclei 'Sdai' (che sta per Sminamento difesa antimezzi insidiosi) di Augusta, La Maddalena e Taranto, hanno concluso diverse operazioni subacquee. Cos&#xEC;, in Sicilia, a Marinella di Selinute sono stati <strong>bonificati 41 proiettili d'artiglieria</strong> a soli 2 metri di profondit&#xE0; ed a 30 metri dalla costa, ed a Trefontane sono state rimosse 1.000 munizioni da mitragliatrice da un <strong>relitto di un Piaggio P108</strong>, un aereo italiano dell'ultimo conflitto che si trovava a 34 metri di profondit&#xE0;. Il nucleo di&#xA0;palombari&#xA0;&#xE8; poi intervenuto a Cassibile per rimuovere dal fondo 4 bombe da mortaio ed una bomba a mano inglese, tutte a caricamento speciale.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Questi particolari ordigni, non neutralizzabili in mare, hanno richiesto un'operazione congiunta con gli artificieri dell'Esercito del 4/ Reggimento Guastatori di Palermo. In Sardegna, il Nucleo Sdai della Maddalena ha concluso oggi un intervento d'urgenza, richiesto dalla Prefettura di Sassari, che ha permesso di<strong> rimuovere e distruggere una bomba d'aereo MK-4</strong> da 500 libbre, rinvenuta negli scorsi giorni dai sommozzatori del Vigili del Fuoco a 35 metri di profondit&#xE0; a 5 miglia dall'ingresso del porto di Porto Torres.</p><p>In Puglia, a Porto Cesareo, i&#xA0;palombari&#xA0;della Marina hanno neutralizzato tre proiettili d'artiglieria da 75 millimetri. La Marina militare ricorda "a chiunque dovesse imbattersi in oggetti che per forme e dimensione possano richiamare un ordigno esplosivo o parti di esso, che questi manufatti possono essere molto pericolosi e pertanto non devono essere toccati o manomessi in alcun modo, ma ne va denunciato immediatamente il ritrovamento alla locale Capitaneria di Porto o alla pi&#xF9; vicina stazione dei Carabinieri, cos&#xEC; da consentire l'intervento dei&#xA0;Palombari&#xA0;di Comsubin al fine di ripristinare le condizioni di sicurezza del nostro mare".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bonifica-acque-sicilia/">bonifica acque sicilia</a></strong>, <strong><a rel="tag" href="/tag/cassibile/">cassibile</a></strong>, <strong><a rel="tag" href="/tag/palombari-marina/">palombari marina</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1030717" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/Schermata-2018-10-26-alle-08.48.24-150x100.png" 
				width="150" 
				height="100" 
				title="Ordigno nei fondali del porto di Messina, stamani la bonifica" 
				alt="Ordigno nei fondali del porto di Messina, stamani la bonifica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'OPERAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">65 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Ordigno nei fondali del porto di Messina, stamani la bonifica" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/" data-title="Ordigno nei fondali del porto di Messina, stamani la bonifica" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/" data-title="Ordigno nei fondali del porto di Messina, stamani la bonifica" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/15/ordigno-nei-fondali-del-porto-di-messina-stamani-la-bonifica-fdffc881-8f09-43ac-977d-71f979ebc1ef/">Ordigno nei fondali del porto di Messina, stamani la bonifica</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Davide-Faraone-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti" 
				alt="Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">52 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/" data-title="Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/" data-title="Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/" data-title="Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/">Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Alessandro-Russo-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;" 
				alt="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/" data-title="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/" data-title="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/" data-title="Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/messina-russo-sullordinanza-anti-accattonaggio-nessuno-puo-essere-multato-a-posteriori-4fa62b50-b2a1-458b-8030-f957f63d1439/">Messina, Russo sull'ordinanza anti-accattonaggio: &quot;Nessuno pu&ograve; essere multato a posteriori&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Salvatore-Caruso-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" 
				alt="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/" data-title="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/" data-title="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/" data-title="Tennis, a Umago prima semifinale Atp per il siciliano Caruso" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/sport/2019/07/20/tennis-a-umago-prima-semifinale-atp-per-il-siciliano-caruso-4778d6fe-affe-419a-9bd4-b3de4fcbd6b3/">Tennis, a Umago prima semifinale Atp per il siciliano Caruso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" 
				alt="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">401 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/" data-title="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/" data-title="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/" data-title="Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/">Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/lavoro-nero-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" 
				alt="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/" data-title="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/" data-title="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/" data-title="Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/controlli-nelle-aziende-di-messina-scoperti-16-lavoratori-in-nero-multe-per-135mila-euro-cf77e4f2-9bbf-4292-b0f6-8c0ed883da20/">Controlli nelle aziende di Messina, scoperti 16 lavoratori in nero: multe per 135mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/polizia-stradale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" 
				alt="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/" data-title="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/" data-title="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/" data-title="Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/pane-e-brioches-in-condizioni-igieniche-non-idonee-multe-a-barcellona-e-terme-vigliatore-d2d16abf-c741-4fb2-8c45-4ecc846d57b4/">Pane e brioches in condizioni igieniche non idonee, multe a Barcellona e Terme Vigliatore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/ordigni-esplosivi-nel-mare-della-sicilia-in-azione-i-palombari-della-marina-af7ceb13-bea7-4338-b5e6-c1ed2e136561/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/19/droga-e-armi-a-messina-mangialupi-sotto-assedio-blitz-con-12-arresti-f572e181-a7e6-440e-a2fa-1b068a9c133f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/1b37c242-048d-4c51-82a0-49029f79e9ad-100x75.jpg"
                	alt="Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti"
                	title="Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-100x75.jpg"
                	alt="Ospedale San Vincenzo di Taormina"
                	title="Ospedale San Vincenzo di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/18/grave-incidente-sulla-messina-palermo-automobilista-in-fin-di-vita-26103f7f-cee2-4466-bdd4-54d23fad5284/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/incidente-messina-100x75.jpeg"
                	alt="Grave incidente sulla Messina-Palermo, automobilista in fin di vita"
                	title="Grave incidente sulla Messina-Palermo, automobilista in fin di vita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Grave incidente sulla Messina-Palermo, automobilista in fin di vita</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/non-si-ferma-leruzione-dello-stromboli-attivita-in-aumento-sul-cratere-di-sud-ovest-cfa2e52c-a1e2-41b9-be93-cb59e2f706dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/stromboli-ieri-dal-mare3-100x75.jpg"
                	alt="Non si ferma l'eruzione dello Stromboli, attivit&agrave; in aumento sul cratere di sud ovest"
                	title="Non si ferma l'eruzione dello Stromboli, attivit&agrave; in aumento sul cratere di sud ovest"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non si ferma l'eruzione dello Stromboli, attivit&agrave; in aumento sul cratere di sud ovest</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/13/macabro-ritrovamento-a-mili-parti-di-un-corpo-galleggiavano-in-acqua-forse-un-animale-df6c0de7-880f-4e58-8a47-eda3d0b5ed3b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/carcassa-mili-100x75.jpeg"
                	alt="Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale"
                	title="Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/14/morto-il-secondo-bimbo-travolto-dal-suv-il-policlinico-di-messina-peggioramento-nella-notte-bd6b632e-be71-4e0e-96a9-9feb145201ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Medici-policlinico-Messina-100x75.jpeg"
                	alt="Il direttore sanitario del policlinico Nino Levita e il direttore della Terapia intensiva pedriatica Eloisa Gitto"
                	title="Il direttore sanitario del policlinico Nino Levita e il direttore della Terapia intensiva pedriatica Eloisa Gitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto il secondo bimbo travolto dal Suv, il Policlinico di Messina: &quot;Peggioramento nella notte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/19/droga-e-armi-a-messina-mangialupi-sotto-assedio-blitz-con-12-arresti-f572e181-a7e6-440e-a2fa-1b068a9c133f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/1b37c242-048d-4c51-82a0-49029f79e9ad-100x75.jpg"
                	alt="Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti"
                	title="Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga e armi a Messina, Mangialupi sotto assedio: blitz con 12 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/04/eruzione-a-stromboli-il-ragazzo-sopravvissuto-siamo-caduti-massimo-respirava-con-affanno-058987a8-3937-4f3b-9d77-f66e367f22c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Massimo-Imbesi-100x75-1562225498.jpg"
                	alt="Massimo Imbesi nel riquadro"
                	title="Massimo Imbesi nel riquadro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eruzione a Stromboli, il ragazzo sopravvissuto: &quot;Siamo caduti, Massimo respirava con affanno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/jeff-bezos-in-vacanza-in-sicilia-il-mega-yacht-del-fondatore-di-amazon-avvistato-alle-eolie-436c1ebd-fd81-4246-aded-f01a2a2653c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/jeff-bezos-yacht-100x75-1561314469.png"
                	alt="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	title="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/13/macabro-ritrovamento-a-mili-parti-di-un-corpo-galleggiavano-in-acqua-forse-un-animale-df6c0de7-880f-4e58-8a47-eda3d0b5ed3b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/carcassa-mili-100x75.jpeg"
                	alt="Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale"
                	title="Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Macabro ritrovamento a Mili, parti di un corpo galleggiavano in acqua: forse un animale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/20/neonato-in-gravi-condizioni-trasferito-da-palermo-a-taormina-salvato-da-una-tecnica-innovativa-671fc6bb-1d7d-4cb3-8e3a-32b702a25e3e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-100x75.jpg"
                	alt="Ospedale San Vincenzo di Taormina"
                	title="Ospedale San Vincenzo di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Neonato in gravi condizioni da Palermo a Taormina: salvato da tecnica innovativa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/20/nuove-eruzioni-dalletna-disagi-nei-voli-da-catania-e-comiso-7ee4be6c-3112-4561-b10e-19bb7183b4c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/etna-100x75.jpg"
                	alt="Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti gli spazi aerei"
                	title="Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti gli spazi aerei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuove eruzioni dall'Etna, rallenta l'emissione di cenere: riaperti gli spazi aerei</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/07/20/pd-siciliano-commissariato-lo-sfogo-di-faraone-e-una-resa-dei-conti-a6700fd9-1565-445f-8847-18a82c3b25b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Davide-Faraone-100x75.jpg"
                	alt="Davide Faraone"
                	title="Davide Faraone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pd siciliano commissariato, lo sfogo di Faraone: &egrave; una resa dei conti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/07/20/il-volo-10-anni-di-carriera-festa-anche-in-sicilia-concerti-a-palermo-e-taormina-52c62c62-32f3-4bb7-ae51-9fb9c9d00ad6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/IL-VOLO-1-100x75.jpg"
                	alt="Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo e Taormina"
                	title="Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo e Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Volo, 10 anni di carriera: festa anche in Sicilia, concerti a Palermo e Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/07/20/al-teatro-antico-di-taormina-in-4mila-per-la-consegna-dei-diplomi-di-laurea-foto-296cc6eb-0425-407b-ab79-8607ae9d2dba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Laurea-Taormina-3-100x75.jpg"
                	alt="Il Teatro Antico di Taormina"
                	title="Il Teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Al Teatro Antico di Taormina in 4mila per la consegna dei diplomi di laurea - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/15/travolta-e-uccisa-nella-notte-nuova-tragedia-nel-ragusano-muore-una-giovane-mamma-135eba7e-2d34-4651-8f1a-89633830b35d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/WhatsApp-Image-2019-07-15-at-08.27.41-100x75.jpeg"
                	alt="Martina Aprile"
                	title="Martina Aprile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Travolta e uccisa nella notte, nuova tragedia nel Ragusano: muore una giovane mamma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/14/morto-il-secondo-bimbo-travolto-dal-suv-il-policlinico-di-messina-peggioramento-nella-notte-bd6b632e-be71-4e0e-96a9-9feb145201ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Medici-policlinico-Messina-100x75.jpeg"
                	alt="Il direttore sanitario del policlinico Nino Levita e il direttore della Terapia intensiva pedriatica Eloisa Gitto"
                	title="Il direttore sanitario del policlinico Nino Levita e il direttore della Terapia intensiva pedriatica Eloisa Gitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto il secondo bimbo travolto dal Suv, il Policlinico di Messina: &quot;Peggioramento nella notte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/07/15/pace-e-spiritualita-premiato-a-taormina-il-fotografo-messinese-rocco-papandrea-baaace98-fe39-4e41-87f8-df3f58af4b46/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/ROCCO-PAPANDREA-100x75.jpeg"
                	alt="&quot;Pace e spiritualit&agrave;&quot;, premiato a Taormina il fotografo messinese Rocco Papandrea"
                	title="&quot;Pace e spiritualit&agrave;&quot;, premiato a Taormina il fotografo messinese Rocco Papandrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Pace e spiritualit&agrave;&quot;, premiato a Taormina il fotografo messinese Rocco Papandrea</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cinema/2019/07/06/taormina-film-fest-picciridda-e-il-cuore-siciliano-conquista-tutti-f6d28b24-16e3-48ce-a260-acfb250ba291/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Picciridda--100x75.png"
                	alt="Taormina Film Fest, &ldquo;Picciridda&rdquo; e il cuore siciliano conquista tutti"
                	title="Taormina Film Fest, &ldquo;Picciridda&rdquo; e il cuore siciliano conquista tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taormina Film Fest, &ldquo;Picciridda&rdquo; e il cuore siciliano conquista tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/06/23/jeff-bezos-in-vacanza-in-sicilia-il-mega-yacht-del-fondatore-di-amazon-avvistato-alle-eolie-436c1ebd-fd81-4246-aded-f01a2a2653c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/jeff-bezos-yacht-100x75-1561314469.png"
                	alt="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	title="Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jeff Bezos in vacanza in Sicilia: il mega yacht del fondatore di Amazon avvistato alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/06/eruzione-a-stromboli-a-pace-del-mela-lultimo-saluto-a-massimo-imbesi-325a4a51-8b10-4f0c-9793-554df4cf9555/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/La-bara-di-Massimo-Imbesi-sollevata-dagli-amici-2-100x75.jpg"
                	alt="Morto nell'eruzione dello Stromboli, a Pace del Mela l'ultimo saluto a Massimo Imbesi"
                	title="Morto nell'eruzione dello Stromboli, a Pace del Mela l'ultimo saluto a Massimo Imbesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto nell'eruzione dello Stromboli, a Pace del Mela l'ultimo saluto a Massimo Imbesi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=4441f767bbc65dff346bc0c40735137a" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=3e2df881ee6fed6c9bb5068b566bd9b3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030717&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '288784', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1030717';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
