<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono 359 i nuovi casi di Covid-19 registrati nelle ultime 24 ore nell&rsquo;isola a fronte di 21.284 tamponi processati in Sicilia. Ieri i nuovi positivi erano 301...." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/" }, "headline":"Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-07 19:08:05", "datePublished":"2021-11-07 19:08:05", "dateModified":"2021-11-07 19:08:05", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Sono 359 i nuovi casi di Covid-19 registrati nelle ultime 24 ore nell’isola a fronte di 21.284 tamponi processati in Sicilia. Ieri i nuovi positivi erano 301. L'incidenza sale al 1,7% ieri era all’1,4%. L'isola è al settimo posto per contagi, al primo c'è la Campania con 780 casi, al secondo posto la Lombardia con 787 casi, al terzo posto il Veneto con 708 casi, al quarto il Lazio con 697 casi, al quinto l’Emilia Romagna, con 565 casi, al sesto la Toscana con 373 casi. Gli attuali positivi sono 7.777 con un aumento di 205 casi. I guariti sono 152 mentre si registrano altre 2 vittime, che portano il totale dei decessi a 7.048. Sul fronte ospedaliero sono adesso 362 ricoverati, con 5 ricoverati in meno rispetto a ieri in terapia intensiva sono 42 un caso in meno rispetto a ieri . Sul fronte del contagio nelle singole province Palermo con 68 casi, Catania 108, Messina 57, Siracusa 43, Ragusa 13, Trapani 20, Caltanissetta 18, Agrigento 20, Enna, 12." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:216"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta property="og:description" content="Sono 359 i nuovi casi di Covid-19 registrati nelle ultime 24 ore nell&rsquo;isola a fronte di 21.284 tamponi processati in Sicilia. Ieri i nuovi positivi erano 301...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti" />
<meta name="twitter:description" content="Sono 359 i nuovi casi di Covid-19 registrati nelle ultime 24 ore nell&rsquo;isola a fronte di 21.284 tamponi processati in Sicilia. Ieri i nuovi positivi erano 301...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=db6662e701" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=7e12d654f8"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=437f98ff12" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/';
var absolute_url = '/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/';
var post_id      = 1388924;
var post_title   = 'Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '845968';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 08 Novembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/sbarco-di-migranti-2-100x75.jpg" width="100" height="75" 
						alt="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" 
						title="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/11/07/lipari-un-30enne-messinese-precipita-da-unaltezza-di-tre-metri-trasportato-al-policlinico-f106c10e-b5db-45a5-bb8e-1f2df86a9e37/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/download-4-100x75.jpg" width="100" height="75" 
						alt="Lipari, 30enne messinese precipita da un'altezza di tre metri: trasportato al Policlinico - FOTO - VIDEO" 
						title="Lipari, 30enne messinese precipita da un'altezza di tre metri: trasportato al Policlinico - FOTO - VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, 30enne messinese precipita da un'altezza di tre metri: trasportato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/11/07/incendi-sospesa-la-linea-ferroviaria-tra-s-stefano-camastra-e-santagata-militello-36a086f6-58d0-4b1a-bda5-7e7bad533e1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/incendio-zona-cimitero-sagata2-100x75.jpeg" width="100" height="75" 
						alt="Incendi, sospesa la linea ferroviaria tra S. Stefano Camastra e Sant’Agata Militello" 
						title="Incendi, sospesa la linea ferroviaria tra S. Stefano Camastra e Sant’Agata Militello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, sospesa la linea ferroviaria tra S. Stefano Camastra e Sant’Agata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/11/07/sciopero-dei-trasporti-in-sicilia-scongiurato-il-lunedi-di-fuoco-00a4e514-7e78-4bda-8fc6-0985a641dd28/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Tir-in-viale-Boccetta-3-100x75.jpeg" width="100" height="75" 
						alt="Sciopero dei trasporti in Sicilia, scongiurato il lunedì di fuoco" 
						title="Sciopero dei trasporti in Sicilia, scongiurato il lunedì di fuoco" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sciopero dei trasporti in Sicilia, scongiurato il lunedì di fuoco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/baby-428395_1920-100x75.jpg" width="100" height="75" 
						alt="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" 
						title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/07/in-sicilia-arriva-il-frecciabianca-non-lalta-velocita-siamo-ancora-distanti-d5054886-1199-40ee-be94-0c23c1b583ae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/freccia-100x75.jpg" width="100" height="75" 
						alt="In Sicilia arriva il Frecciabianca, non l’Alta Velocità. Siamo ancora distanti" 
						title="In Sicilia arriva il Frecciabianca, non l’Alta Velocità. Siamo ancora distanti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia arriva il Frecciabianca, non l’Alta Velocità. Siamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/07/da-alitalia-a-ita-airways-miracolo-ad-alta-quota-2ebc9bc9-7e3a-46cc-8103-2beb4b9e0303/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/ita_aerei-100x75.jpg" width="100" height="75" 
						alt="Da Alitalia a Ita Airways. Miracolo ad alta quota?" 
						title="Da Alitalia a Ita Airways. Miracolo ad alta quota?" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Alitalia a Ita Airways. Miracolo ad alta quota?</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cff0b888-413a-4833-9cfb-eae42ac0714e-100x75.jpg" width="100" height="75" 
						alt="Sicilia, lo stop dei tir. Musumeci: “Protesta dura? Noi disponibili al dialogo”" 
						title="Sicilia, lo stop dei tir. Musumeci: “Protesta dura? Noi disponibili al dialogo”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, lo stop dei tir. Musumeci: “Protesta dura? Noi disponibili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/Angelo-100x75.jpeg" width="100" height="75" 
						alt="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" 
						title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/anziano-trovato-in-una-pozza-di-sangue-a-partinico-disposta-autopsia-04a2abb1-ceee-49ce-9773-bc2552312440/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/carabinieri-100x75.jpg" width="100" height="75" 
						alt="Anziano trovato in una pozza di sangue a Partinico, disposta l'autopsia" 
						title="Anziano trovato in una pozza di sangue a Partinico, disposta l'autopsia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano trovato in una pozza di sangue a Partinico, disposta l'autopsia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/droga-come-al-drive-in-ed-estorsioni-nel-siracusano-sette-arresti-ad-avola-2340a4a5-e9cc-4520-a4a5-ce0338ff760f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/8caf4420f171340b314e7d172ac24491-1-100x75.jpg" width="100" height="75" 
						alt="Droga come al &quot;drive in&quot; ed estorsioni nel Siracusano, sette arresti ad Avola" 
						title="Droga come al &quot;drive in&quot; ed estorsioni nel Siracusano, sette arresti ad Avola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga come al "drive in" ed estorsioni nel Siracusano, sette arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/uccise-lex-moglie-per-gelosia-a-catenanuova-confermata-condanna-a-30-anni-di-carcere-88032f1e-7df8-4526-970e-3417e9d4f8cc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/violenza-100x75.jpg" width="100" height="75" 
						alt="Uccise l'ex moglie per gelosia a Catenanuova, confermata condanna a 30 anni di carcere" 
						title="Uccise l'ex moglie per gelosia a Catenanuova, confermata condanna a 30 anni di carcere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccise l'ex moglie per gelosia a Catenanuova, confermata condanna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/rapine-in-villa-e-furti-bancomat-4-arresti-e-8-denunce-a-trapani-aff91e39-3406-4882-8f97-b7b0af82c50d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/atm-2923515_960_720-100x75.jpg" width="100" height="75" 
						alt="Rapine con sequestro di persona e furti bancomat: 4 arresti e 8 denunce a Trapani" 
						title="Rapine con sequestro di persona e furti bancomat: 4 arresti e 8 denunce a Trapani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapine con sequestro di persona e furti bancomat: 4 arresti e 8 denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/catania-sigarette-di-contrabbando-in-due-valigie-denunciata-una-donna-1d573949-b4ae-4445-ae96-213799a26f3e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/cf9937be4039e72c8a2a4683f8fc66e4-100x75.jpg" width="100" height="75" 
						alt="Catania, viaggiava coi figli minorenni e 10kg di sigarette di contrabbando: denunciata la moglie di un marittimo" 
						title="Catania, viaggiava coi figli minorenni e 10kg di sigarette di contrabbando: denunciata la moglie di un marittimo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, viaggiava coi figli minorenni e 10kg di sigarette di contrabbando:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/maxi-sequestro-di-pesce-in-sicilia-9-tonnellate-non-tracciate-provenienti-da-asia-e-africa-3d9b236a-f5b6-4935-8a41-2196638f08c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/consumi-pesce-e-molluschi-protagonisti-sulle-tavole-d8217estate-1337820-100x75.jpg" width="100" height="75" 
						alt="Maxi sequestro di pesce in Sicilia: 9 tonnellate non tracciate provenienti da Asia e Africa" 
						title="Maxi sequestro di pesce in Sicilia: 9 tonnellate non tracciate provenienti da Asia e Africa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi sequestro di pesce in Sicilia: 9 tonnellate non tracciate provenienti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/due-rapine-in-un-mese-allo-stesso-supermarket-in-manette-41enne-di-favara-fbc011a7-d237-4b32-98ed-2e17edb68789/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/carabinieri-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Due rapine in un mese allo stesso supermarket, in manette 41enne di Favara" 
						title="Due rapine in un mese allo stesso supermarket, in manette 41enne di Favara" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due rapine in un mese allo stesso supermarket, in manette 41enne di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/un-magazzino-di-stoccaggio-moto-rubate-scoperto-ad-aragona-e50b4dfa-95e0-405e-a235-f4eab783d7c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/moto-rubate-100x75.jpg" width="100" height="75" 
						alt="Un magazzino di stoccaggio moto rubate scoperto ad Aragona" 
						title="Un magazzino di stoccaggio moto rubate scoperto ad Aragona" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un magazzino di stoccaggio moto rubate scoperto ad Aragona</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/05/palermo-piantagione-di-marijuana-nello-scantinato-arrestato-un-56enne-a-falsomiele-4db51083-0049-4461-9682-6daa9ee05ef4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/police-5226674_1920-100x75.jpg" width="100" height="75" 
						alt="Palermo, piantagione di marijuana nello scantinato: arrestato un 56enne a Falsomiele" 
						title="Palermo, piantagione di marijuana nello scantinato: arrestato un 56enne a Falsomiele" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, piantagione di marijuana nello scantinato: arrestato un 56enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/04/tragedia-a-palermo-il-covid-uccide-tre-fratelli-in-pochi-mesi-7b5e15af-8f92-476b-b16c-c25bbe3c4bfa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/fratello-e-sorella-muoiono-insieme-di-covid-un-terzo-e-intubato-500-100x75.jpg" width="100" height="75" 
						alt="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi" 
						title="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		COVID	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-11-07T19:08:00+02:00">07 Novembre 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/12/prova-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Novembre 2021</h4><h3>Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Sono 359 i nuovi casi di Covid-19 registrati nelle ultime 24 ore nell’isola a fronte di 21.284 tamponi processati in Sicilia.</strong> Ieri i nuovi positivi erano 301. L'incidenza sale al 1,7% ieri era all’1,4%. L'isola è al settimo posto per contagi, al primo c'è la Campania con 780 casi, al secondo posto la Lombardia con 787 casi, al terzo posto il Veneto con 708 casi, al quarto il Lazio con 697 casi, al quinto l’Emilia Romagna, con 565 casi, al sesto la Toscana con 373 casi. Gli attuali positivi sono 7.777 con un aumento di 205 casi. I guariti sono 152 mentre si registrano altre 2 vittime, che portano il totale dei decessi a 7.048.</p>
<p>Sul fronte ospedaliero sono adesso 362 ricoverati, con 5 ricoverati in meno rispetto a ieri in terapia intensiva sono 42 un caso in meno rispetto a ieri . Sul fronte del contagio nelle singole province Palermo con 68 casi, Catania 108, Messina 57, Siracusa 43, Ragusa 13, Trapani 20, Caltanissetta 18, Agrigento 20, Enna, 12.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1388924" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/sbarco-di-migranti-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" 
				alt="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/" data-title="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" data-description="I migranti appena sbarcheranno saranno trasferiti su due navi quarantena, mentre i minori in comunit&agrave; per giovani.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/" data-title="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" data-description="I migranti appena sbarcheranno saranno trasferiti su due navi quarantena, mentre i minori in comunit&agrave; per giovani.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/" data-title="Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese" data-description="I migranti appena sbarcheranno saranno trasferiti su due navi quarantena, mentre i minori in comunit&agrave; per giovani.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/">Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/baby-428395_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" 
				alt="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/" data-title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" data-description="La madre e la nonna sono uscite nel pianerottolo urlando. &laquo;Sta morendo, sta morendo, non respira&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/" data-title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" data-description="La madre e la nonna sono uscite nel pianerottolo urlando. &laquo;Sta morendo, sta morendo, non respira&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/" data-title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo" data-description="La madre e la nonna sono uscite nel pianerottolo urlando. &laquo;Sta morendo, sta morendo, non respira&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/">Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/Angelo-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" 
				alt="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/" data-title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" data-description="Gli uomini dell&rsquo;Unit&agrave; di emergenza della Lav insieme ai vigili del fuoco di Catania si sono fatti spazio tra i rovi per cercare l'animale, dopo una segnalazione">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/" data-title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" data-description="Gli uomini dell&rsquo;Unit&agrave; di emergenza della Lav insieme ai vigili del fuoco di Catania si sono fatti spazio tra i rovi per cercare l'animale, dopo una segnalazione">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/" data-title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania" data-description="Gli uomini dell&rsquo;Unit&agrave; di emergenza della Lav insieme ai vigili del fuoco di Catania si sono fatti spazio tra i rovi per cercare l'animale, dopo una segnalazione">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/">Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/10b8ad30dd2749bb6c29a948db2de90e-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;" 
				alt="Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/" data-title="Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/" data-title="Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/" data-title="Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-annullata-la-protesta-gli-autotrasportatori-falcone-senso-di-responsabilita-0880c8dc-ac3e-45e5-b60a-fd6031a7f880/">Sicilia, annullata la protesta degli autotrasportatori. Falcone: &quot;Senso di responsabilit&agrave;&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza" 
				alt="Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/" data-title="Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/" data-title="Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/" data-title="Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/coronavirus-oggi-in-sicilia-301-nuovi-casi-scende-lincidenza-e2d0a540-7c79-4e94-9d9d-c14b3fd290b3/">Coronavirus, oggi in Sicilia 301 nuovi casi. Scende l'incidenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/cff0b888-413a-4833-9cfb-eae42ac0714e-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;" 
				alt="Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/" data-title="Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;" data-description="Il governatore chiede l'assunzione di responsabilit&agrave; in caso di blocco">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/" data-title="Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;" data-description="Il governatore chiede l'assunzione di responsabilit&agrave; in caso di blocco">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/" data-title="Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;" data-description="Il governatore chiede l'assunzione di responsabilit&agrave; in caso di blocco">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/sicilia-autotrasportatori-al-collasso-musumeci-protesta-dura-noi-disponibili-al-dialogo-76587669-c05c-42e3-a10f-6817cbe59715/">Sicilia, lo stop dei tir. Musumeci: &ldquo;Protesta dura? Noi disponibili al dialogo&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/11/06/rassegna-stampa-6-11-21-edizione-messina-27c9fbac-c266-4d56-a381-7691411d0ce2/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-250x175.jpg"
                                                    alt="Rassegna stampa 6-11-21 edizione Messina"
                                                    title="Rassegna stampa 6-11-21 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/11/06/rassegna-stampa-6-11-21-edizione-messina-27c9fbac-c266-4d56-a381-7691411d0ce2/">Rassegna stampa 6-11-21 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/11/05/rassegna-stampa-05-11-2021-edizione-messina-0bfb8dd8-c499-4fbd-91f1-28e1903909d2/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2020/12/TITOLI-150x100.jpg"
                                        alt="Rassegna stampa 05-11-2021 edizione Messina"
                                        title="Rassegna stampa 05-11-2021 edizione Messina"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 05-11-2021 edizione Messina</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/neonato-diventa-cianotico-e-soffoca-lo-salva-infermiere-in-vacanza-a-palermo-a1dc40fe-c699-4b8a-be5a-1e17c70faefe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/baby-428395_1920-100x75.jpg"
                	alt="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo"
                	title="Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Neonato diventa cianotico e soffoca, lo salva infermiere in vacanza a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/aveva-muso-e-zampe-legati-con-scotch-cane-salvato-dal-soffocamento-a-catania-f9688928-22ca-42df-a14a-da1ec72ba823/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/Angelo-100x75.jpeg"
                	alt="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania"
                	title="Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aveva muso e zampe legati con lo scotch, cane salvato dal soffocamento a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/migranti-in-800-arrivano-al-porto-di-trapani-salvini-attacca-di-maio-e-lamorgese-7f9fcd0f-ca6b-49c3-bec4-1ae427801dda/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/sbarco-di-migranti-2-100x75.jpg"
                	alt="Foto di repertorio"
                	title="Foto di repertorio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, in 800 arrivano al porto di Trapani. Salvini attacca Di Maio e Lamorgese</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/11/07/sciopero-dei-trasporti-in-sicilia-scongiurato-il-lunedi-di-fuoco-00a4e514-7e78-4bda-8fc6-0985a641dd28/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tir-in-viale-Boccetta-3-100x75.jpeg"
                	alt="Sciopero dei trasporti in Sicilia, scongiurato il luned&igrave; di fuoco"
                	title="Sciopero dei trasporti in Sicilia, scongiurato il luned&igrave; di fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sciopero dei trasporti in Sicilia, scongiurato il luned&igrave; di fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/07/coronavirus-in-sicilia-359-nuovi-positivi-e-altri-2-morti-35f41175-92a9-470b-9003-f77cb6f6a22d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti"
                	title="Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, in Sicilia 359 nuovi positivi e altri 2 morti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/02/muore-a-23-anni-due-mesi-dopo-il-fratello-dolore-e-sgomento-a-palermo-32d4e3b6-ddaf-4bf3-a0ab-bc0c0f8a1863/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/251030229_378870520638671_8407516811509265637_n-100x75-1635844680.jpg"
                	alt="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	title="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/04/tragedia-a-palermo-il-covid-uccide-tre-fratelli-in-pochi-mesi-7b5e15af-8f92-476b-b16c-c25bbe3c4bfa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/fratello-e-sorella-muoiono-insieme-di-covid-un-terzo-e-intubato-500-100x75.jpg"
                	alt="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	title="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/06/in-sicilia-fiumi-di-denaro-per-lemergenza-covid-0077b1d6-9d10-403b-9f00-f270e233606f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/«Decine-di-milioni-per-mascherine-tute-e-cose-varie»-Lo-ha-detto-Salvo-Cocina-in-alto.-Qui-sopra-Tucci-D’Urso-100x75.jpg"
                	alt="In Sicilia fiumi di denaro per l&rsquo;emergenza Covid"
                	title="In Sicilia fiumi di denaro per l&rsquo;emergenza Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In Sicilia fiumi di denaro per l&rsquo;emergenza Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/04/la-storia-di-sara-abbandonata-in-ospedale-col-covid-a-palermo-adesso-ha-una-nuova-famiglia-9c5acf1f-f0f7-49b0-b93b-74a52fbf7798/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/baby-428395_1920-100x75.jpg"
                	alt="La storia di Sara, abbandonata in ospedale col Covid a Palermo. Adesso ha una nuova famiglia"
                	title="La storia di Sara, abbandonata in ospedale col Covid a Palermo. Adesso ha una nuova famiglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La storia di Sara, abbandonata in ospedale col Covid a Palermo. Adesso ha una nuova famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2021/11/01/isabella-e-antonella-lo-franco-le-due-sorelle-influencer-vincono-il-concorso-bella-sicilia-foto-60363bc7-a572-43b8-8a3f-6e3ec2353558/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/SISTERS-MADE-SICILY-1-100x75.jpg"
                	alt="Isabella e Antonella Lo Franco, le due sorelle &quot;influencer&quot; vincono il concorso &quot;Bella Sicilia&quot; - FOTO"
                	title="Isabella e Antonella Lo Franco, le due sorelle &quot;influencer&quot; vincono il concorso &quot;Bella Sicilia&quot; - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Isabella e Antonella Lo Franco, le due sorelle &quot;influencer&quot; vincono il concorso &quot;Bella Sicilia&quot; - FOTO</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/24/meteo-it-in-arrivo-medicane-luragano-mediterraneo-colpira-le-regioni-del-sud-9d9bda99-c37c-4c05-b3bf-aba1e336a06d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Medicane-2-prossima-settimana-231021-100x75.jpg"
                	alt="In arrivo &quot;Medicane&quot;, l'&quot;Uragano Mediterraneo&quot;. Colpir&agrave; le regioni del Sud"
                	title="In arrivo &quot;Medicane&quot;, l'&quot;Uragano Mediterraneo&quot;. Colpir&agrave; le regioni del Sud"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In arrivo &quot;Medicane&quot;, l'&quot;Uragano Mediterraneo&quot;. Colpir&agrave; le regioni del Sud</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/10/23/bimba-soffocata-da-un-lecca-lecca-carabiniere-di-sciacca-riesce-a-salvarla-cd4c09c9-43a9-4915-a87e-bdeb4c521cbe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/lecca-lecca-pixabay-100x75.png"
                	alt="Bimba soffocata da un lecca lecca, carabiniere di Sciacca riesce a salvarla"
                	title="Bimba soffocata da un lecca lecca, carabiniere di Sciacca riesce a salvarla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba soffocata da un lecca lecca, carabiniere di Sciacca riesce a salvarla</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/02/muore-a-23-anni-due-mesi-dopo-il-fratello-dolore-e-sgomento-a-palermo-32d4e3b6-ddaf-4bf3-a0ab-bc0c0f8a1863/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/251030229_378870520638671_8407516811509265637_n-100x75-1635844680.jpg"
                	alt="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	title="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/10/26/catania-sottacqua-morto-uomo-annegato-in-strada-mezzi-anfibi-in-azione-d4b99029-00bb-4945-b662-10dfca93d5a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/anfibi-100x75.jpg"
                	alt="Catania sott'acqua, morto uomo annegato in strada. Mezzi anfibi in azione. Chiusi i negozi"
                	title="Catania sott'acqua, morto uomo annegato in strada. Mezzi anfibi in azione. Chiusi i negozi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania sott'acqua, morto uomo annegato in strada. Mezzi anfibi in azione. Chiusi i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/04/tragedia-a-palermo-il-covid-uccide-tre-fratelli-in-pochi-mesi-7b5e15af-8f92-476b-b16c-c25bbe3c4bfa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/fratello-e-sorella-muoiono-insieme-di-covid-un-terzo-e-intubato-500-100x75.jpg"
                	alt="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	title="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=a30b8f3a85e54d36db831551faf94b28&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1388924&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '845968', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1388924';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
