<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14" />
<meta name="news_keywords" content="a coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/" }, "headline":"Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-02 17:51:59", "datePublished":"2021-12-02 17:51:59", "dateModified":"2021-12-02 17:51:59", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["a coronavirus"], "articleSection":["Cronaca"], "description":"Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14", "articleBody":"Sono 662 i nuovi casi di Covid19 registrati in Sicilia, a fronte di 32.711 tamponi processati nell’Isola. Ieri i nuovi positivi erano 729. Il tasso di positività scende oggi al 2% (ieri era 2,6%). L’isola è, anche oggi, al settimo posto per contagi, al primo c'è il Veneto con 2.873 casi, al secondo la Lombardia con 2.620, al terzo il Lazio con 1.810 casi, al quarto l’Emilia Romagna con 1.464 casi, al quinto la Campania con 1.271 al sesto il Piemonte con 1.204. Gli attuali positivi sono 12.560 con un decremento di 77 casi. I guariti sono 748 mentre le vittime sono 4 e portano il totale dei decessi a 7.218. Sul fronte ospedaliero restano 351 i ricoverati, esattamente come ieri; in terapia intensiva sono 44 un ricoverato in più rispetto a ieri. Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:312"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta property="og:description" content="Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="a coronavirus" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime" />
<meta name="twitter:description" content="Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=f9659e0791" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=7e12d654f8"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ba46575e35" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/';
var absolute_url = '/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/';
var post_id      = 1404500;
var post_title   = 'Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '151604';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 02 Dicembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/12/02/processo-caf-fenapi-a-messina-chiesti-tre-anni-per-il-sindaco-cateno-de-luca-la-sentenza-il-10-gennaio-9c7a1e93-b7b8-43cd-960b-6e033cea7690/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-02-at-17.49.52-2-100x75.jpeg" width="100" height="75" 
						alt="Processo Caf-Fenapi a Messina, chiesti tre anni per il sindaco Cateno De Luca. La sentenza il 10 gennaio" 
						title="Processo Caf-Fenapi a Messina, chiesti tre anni per il sindaco Cateno De Luca. La sentenza il 10 gennaio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Caf-Fenapi a Messina, chiesti tre anni per il sindaco Cateno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/118-sicilia-100x75.jpeg" width="100" height="75" 
						alt="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" 
						title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto: minore ferito gravemente in auto, forse da un altro giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/02/miestretta-partorisce-in-autostrada-mentre-prova-a-raggiungere-lospedale-il-neonato-muore-poco-dopo-de4cdfc5-80fa-438d-b13a-6f9e23c12ba5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/ambulanza-100x75.jpg" width="100" height="75" 
						alt="Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere l'ospedale: il neonato muore" 
						title="Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere l'ospedale: il neonato muore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Saldi-1-100x75.jpg" width="100" height="75" 
						alt="Saldi, quando cominciano in Sicilia?" 
						title="Saldi, quando cominciano in Sicilia?" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Saldi, quando cominciano in Sicilia?</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-02-at-16.30.40-100x75.jpeg" width="100" height="75" 
						alt="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" 
						title="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/treni-sicilia-1-100x75.png" width="100" height="75" 
						alt="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" 
						title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-in-sicilia-obbligo-di-mascherina-allaperto-lordinanza-di-musumeci-23a4da23-33f8-4dd1-97bb-4d6596b94558/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cff0b888-413a-4833-9cfb-eae42ac0714e-100x75.jpg" width="100" height="75" 
						alt="Covid: in Sicilia da oggi obbligo di mascherina all'aperto. L'ordinanza di Musumeci" 
						title="Covid: in Sicilia da oggi obbligo di mascherina all'aperto. L'ordinanza di Musumeci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia da oggi obbligo di mascherina all'aperto. L'ordinanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/02/carabinieri-sicilia-arrivano-i-rinforzi-232-nuove-unita-per-le-stazioni-e-le-tenenze-dellisola-cd8fc568-aaf6-4c66-adbc-117774ecb4af/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/2021.11.30-carabinieri-arresto-100x75.jpg" width="100" height="75" 
						alt="Carabinieri Sicilia, arrivano i rinforzi: 232 nuove unità per le Stazioni e le Tenenze dell'Isola" 
						title="Carabinieri Sicilia, arrivano i rinforzi: 232 nuove unità per le Stazioni e le Tenenze dell'Isola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carabinieri Sicilia, arrivano i rinforzi: 232 nuove unità per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/coronavirus-in-sicilia-si-impenna-la-positivita-messina-prima-per-numero-di-casi-a48a4f8a-38d6-4398-8e3f-f38963c73ff3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia, si impenna la positività: Messina prima per numero di casi" 
						title="Coronavirus in Sicilia, si impenna la positività: Messina prima per numero di casi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, si impenna la positività: Messina prima per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/sicurezza-232-carabinieri-per-rinforzare-stazioni-e-tenenze-della-sicilia-e3d94a83-d2f2-49b8-910e-ed3445c874ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/cc-allievi-100x75.jpg" width="100" height="75" 
						alt="Sicurezza, 232 carabinieri per rinforzare stazioni e tenenze della Sicilia" 
						title="Sicurezza, 232 carabinieri per rinforzare stazioni e tenenze della Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza, 232 carabinieri per rinforzare stazioni e tenenze della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/01/decreto-legge-fisco-ok-a-150-milioni-per-i-comuni-della-sicilia-e8a1e7c4-9e27-4a79-97d2-fcd9db99ba67/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/tax-office-ga5ff00f3c_1920-100x75.jpg" width="100" height="75" 
						alt="Decreto legge Fisco, ok a 150 milioni per i comuni della Sicilia" 
						title="Decreto legge Fisco, ok a 150 milioni per i comuni della Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decreto legge Fisco, ok a 150 milioni per i comuni della Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/narcotraffico-tra-calabria-sicilia-malta-16-arresti-sequestrati-423-kg-di-droga-d441192f-0542-493a-9289-281935853594/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg" width="100" height="75" 
						alt="Narcotraffico tra Calabria-Sicilia-Malta: 16 arresti, di cui 6 a Reggio. Sequestrati 430 kg di droga - NOMI" 
						title="Narcotraffico tra Calabria-Sicilia-Malta: 16 arresti, di cui 6 a Reggio. Sequestrati 430 kg di droga - NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Narcotraffico tra Calabria-Sicilia-Malta: 16 arresti, di cui 6 a Reggio....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/scontro-bus-furgone-a-palermi-autista-amat-ferito-8b5599ac-31b9-4e53-b385-f88a4b54eac1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/ambulanza-1-100x75.jpg" width="100" height="75" 
						alt="Scontro bus-furgone a Palermo: ferito autista Amat" 
						title="Scontro bus-furgone a Palermo: ferito autista Amat" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro bus-furgone a Palermo: ferito autista Amat</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/01/omicidio-raciti-speziale-presenta-ricorso-in-appello-sul-risarcimento-e-cita-premier-e-ministro-999955ed-311e-4c97-be90-7c52dab7004e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Antonino-Speziale-100x75.jpg" width="100" height="75" 
						alt="Omicidio Raciti, Speziale presenta ricorso in Appello sul risarcimento e cita premier e ministro" 
						title="Omicidio Raciti, Speziale presenta ricorso in Appello sul risarcimento e cita premier e ministro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Raciti, Speziale presenta ricorso in Appello sul risarcimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/aeroporto-di-catania-inaugurato-un-parcheggio-con-1-851-stalli-6087a1a9-67f8-46e4-9950-130340327617/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Parcheggio-Aeroporto-di-Catania-100x75.jpg" width="100" height="75" 
						alt="Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli" 
						title="Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/12/01/il-presidente-della-regione-musumeci-cittadino-onorario-di-venetico-b0822f1e-5618-4187-a794-26d05a06e724/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Venetico-3-100x75.jpg" width="100" height="75" 
						alt="Il presidente della Regione Musumeci cittadino onorario di Venetico" 
						title="Il presidente della Regione Musumeci cittadino onorario di Venetico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il presidente della Regione Musumeci cittadino onorario di Venetico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/bagheria-percepiva-il-rdc-ma-con-un-familiare-in-carcere-denunciata-una-donna-88641d97-d5d5-4694-8c96-f742aee99d6e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/GUARDIA-DI-FINANZA-100x75.jpg" width="100" height="75" 
						alt="Bagheria, percepiva il RdC ma con un familiare in carcere. Denunciata una donna" 
						title="Bagheria, percepiva il RdC ma con un familiare in carcere. Denunciata una donna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bagheria, percepiva il RdC ma con un familiare in carcere. Denunciata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/crack-davanti-alle-scuole-di-palermo-e-minacce-alle-forze-dellordine-12-arresti-f0b077b5-f859-43a0-9ed9-b61e2d63321e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/carabinieri-2-100x75.jpg" width="100" height="75" 
						alt="Crack davanti alle scuole di Palermo e minacce alle forze dell'ordine, 12 arresti" 
						title="Crack davanti alle scuole di Palermo e minacce alle forze dell'ordine, 12 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crack davanti alle scuole di Palermo e minacce alle forze dell'ordine,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/mafia-blitz-nel-nisseno-colpo-a-cosa-nostra-di-gela-a36333b7-b15e-434e-ae14-0e094914fc07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/polizia-squadra-mobile-100x75.jpg" width="100" height="75" 
						alt="Mafia, blitz nel Nisseno: colpo alla &quot;Cosa nostra&quot; di Gela" 
						title="Mafia, blitz nel Nisseno: colpo alla &quot;Cosa nostra&quot; di Gela" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, blitz nel Nisseno: colpo alla "Cosa nostra" di Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		BOLLETTINO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-12-02T17:51:00+02:00">02 Dicembre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/12/prova-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Dicembre 2021</h4><h3>Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/coronavirus-in-sicilia-in-calo-tasso-di-contagi-4-vittime-04cc3827-40dc-4810-9dd6-c71d1d3435e6/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/12/prova-2-625x350.jpg" width="625" height="350" alt="a coronavirus, Sicilia, Cronaca" title="Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Coronavirus in Sicilia: in calo tasso di contagi, 4 vittime"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Sono 662 i nuovi casi di Covid19 registrati in Sicilia, a fronte di 32.711 tamponi processati nell’Isola. Ieri i nuovi positivi erano 729. Il tasso di positività scende oggi al 2% (ieri era 2,6%).</p>
<p>L’isola è, anche oggi, al settimo posto per contagi, al primo c'è il Veneto con 2.873 casi, al secondo la Lombardia con 2.620, al terzo il Lazio con 1.810 casi, al quarto l’Emilia Romagna con 1.464 casi, al quinto la Campania con 1.271 al sesto il Piemonte con 1.204. Gli attuali positivi sono 12.560 con un decremento di 77 casi.</p>
<p>I guariti sono 748 mentre le vittime sono 4 e portano il totale dei decessi a 7.218. Sul fronte ospedaliero restano 351 i ricoverati, esattamente come ieri; in terapia intensiva sono 44 un ricoverato in più rispetto a ieri. Il contagio nelle singole province vede Palermo con 81 casi, Catania 186, Messina 105, Siracusa 74, Ragusa 18, Trapani 85, Caltanissetta 47, Agrigento 65, Enna, 14</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/a-coronavirus/">a coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1404500" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/Saldi-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Saldi, quando cominciano in Sicilia?" 
				alt="Saldi, quando cominciano in Sicilia?" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/" data-title="Saldi, quando cominciano in Sicilia?" data-description="Lo scorso anno erano iniziati il 7 gennaio a causa delle limitazioni, la conclusione dei saldi invernali &egrave; fissata per il 15 marzo">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/" data-title="Saldi, quando cominciano in Sicilia?" data-description="Lo scorso anno erano iniziati il 7 gennaio a causa delle limitazioni, la conclusione dei saldi invernali &egrave; fissata per il 15 marzo">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/" data-title="Saldi, quando cominciano in Sicilia?" data-description="Lo scorso anno erano iniziati il 7 gennaio a causa delle limitazioni, la conclusione dei saldi invernali &egrave; fissata per il 15 marzo">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/">Saldi, quando cominciano in Sicilia?</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-02-at-16.30.40-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" 
				alt="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/" data-title="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/" data-title="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/" data-title="Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/accordo-cas-sindacati-i-lavoratori-avranno-riconosciuto-il-contratto-nazionale-autostrade-e-trafori-cbb454fe-4867-4747-b498-a61d0aff481d/">Accordo Cas-sindacati: i lavoratori avranno riconosciuto il contratto nazionale autostrade e trafori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/treni-sicilia-1-150x100.png" 
				width="150" 
				height="100" 
				title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" 
				alt="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/" data-title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" data-description="Nuove offerte e opportunit&agrave; di viaggio, per consentire alle persone che scelgono il treno per i propri spostamenti di muoversi in sicurezza">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/" data-title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" data-description="Nuove offerte e opportunit&agrave; di viaggio, per consentire alle persone che scelgono il treno per i propri spostamenti di muoversi in sicurezza">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/" data-title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'" data-description="Nuove offerte e opportunit&agrave; di viaggio, per consentire alle persone che scelgono il treno per i propri spostamenti di muoversi in sicurezza">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/">Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/263065833_3047267135520485_8433501665161877193_n-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare" 
				alt="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">212 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/" data-title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/" data-title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/" data-title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/">Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/UGHI-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi" 
				alt="Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/"  class="categoria musica_txt">
							<span>Musica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/" data-title="Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi" data-description="Stasera a Lamezia, sabato a Palmi e domenica a Messina. Ad accompagnare lo straordinario maestro, vero fiore all&rsquo;occhiello dell&rsquo;Italia nel mondo, il complesso cameristico Accademia di Santa Sofia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/" data-title="Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi" data-description="Stasera a Lamezia, sabato a Palmi e domenica a Messina. Ad accompagnare lo straordinario maestro, vero fiore all&rsquo;occhiello dell&rsquo;Italia nel mondo, il complesso cameristico Accademia di Santa Sofia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/" data-title="Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi" data-description="Stasera a Lamezia, sabato a Palmi e domenica a Messina. Ad accompagnare lo straordinario maestro, vero fiore all&rsquo;occhiello dell&rsquo;Italia nel mondo, il complesso cameristico Accademia di Santa Sofia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/musica/2021/12/02/il-grande-uto-ughi-tra-calabria-e-sicilia-con-tre-concerti-dedicati-a-vivaldi-5c86cad2-a3ae-4ab1-9daf-d2ef311a8525/">Il grande Uto Ughi tra Calabria e Sicilia con tre concerti dedicati a Vivaldi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/118-sicilia-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" 
				alt="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">59 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/" data-title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" data-description="Le indagini stanno al momento privilegiando l&rsquo;ipotesi che qualcuno abbia sparato contro l&rsquo;auto">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/" data-title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" data-description="Le indagini stanno al momento privilegiando l&rsquo;ipotesi che qualcuno abbia sparato contro l&rsquo;auto">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/" data-title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite" data-description="Le indagini stanno al momento privilegiando l&rsquo;ipotesi che qualcuno abbia sparato contro l&rsquo;auto">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/">Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/02/rassegna-stampa-02-11-2021-edizione-messina-2-b0938c56-ab86-419f-96ec-5db97ceead97/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2021/12/1-3-250x175.jpg"
                                                    alt="Rassegna stampa 02-12-2021 edizione Messina"
                                                    title="Rassegna stampa 02-12-2021 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/02/rassegna-stampa-02-11-2021-edizione-messina-2-b0938c56-ab86-419f-96ec-5db97ceead97/">Rassegna stampa 02-12-2021 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/02/rassegna-stampa-02-12-2021-edizioni-calabresi-35eac41d-09c1-4d32-94ab-fe8eff854fa2/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2021/12/1-2-150x100.jpg"
                                        alt="Rassegna stampa 02-12-2021 edizioni calabresi"
                                        title="Rassegna stampa 02-12-2021 edizioni calabresi"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 02-12-2021 edizioni calabresi</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/263065833_3047267135520485_8433501665161877193_n-1-100x75.jpg"
                	alt="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare"
                	title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/noto-minore-raggiunto-da-un-proiettile-mentre-era-in-auto-con-i-familiari-e-in-gravi-condizioni-1a02aea0-9c11-46f2-a151-89936e6eed0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/118-sicilia-100x75.jpeg"
                	alt="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite"
                	title="Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Noto: minore ferito gravemente in auto, forse da un altro giovane col quale fuggiva dopo una lite</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/trenitalia-sicilia-dal-12-dicembre-al-via-lorario-invernale-le-novita-e39bc720-b250-4739-8b43-3752a1120489/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/treni-sicilia-1-100x75.png"
                	alt="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'"
                	title="Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trenitalia Sicilia, dal 12 dicembre al via l'orario invernale LE NOVITA'</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2021/12/02/saldi-quando-cominciano-in-sicilia-87c1c963-4840-4701-b189-cdbd3efc4324/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Saldi-1-100x75.jpg"
                	alt="Saldi, quando cominciano in Sicilia?"
                	title="Saldi, quando cominciano in Sicilia?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Saldi, quando cominciano in Sicilia?</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-in-sicilia-obbligo-di-mascherina-allaperto-lordinanza-di-musumeci-23a4da23-33f8-4dd1-97bb-4d6596b94558/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/cff0b888-413a-4833-9cfb-eae42ac0714e-100x75.jpg"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: in Sicilia da oggi obbligo di mascherina all'aperto. L'ordinanza di Musumeci</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/30/vaccini-a-palermo-da-giovedi-si-fanno-anche-dal-parrucchiere-afc0d6cf-1773-495c-9ef9-4f4e77533045/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/parrucchiere-pixabay-100x75.jpg"
                	alt="Vaccini, a Palermo da gioved&igrave; si fanno anche dal parrucchiere"
                	title="Vaccini, a Palermo da gioved&igrave; si fanno anche dal parrucchiere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini, a Palermo da gioved&igrave; si fanno anche dal parrucchiere</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/01/aeroporto-di-catania-inaugurato-un-parcheggio-con-1-851-stalli-6087a1a9-67f8-46e4-9950-130340327617/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Parcheggio-Aeroporto-di-Catania-100x75.jpg"
                	alt="Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli"
                	title="Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aeroporto di Catania: inaugurato un parcheggio con 1.851 stalli</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/26/nuovi-casi-primato-negativo-di-messina-peggiore-provincia-della-sicilia-2f3db81c-b6eb-4da5-8dcd-4c54ebf5e656/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/vaccini-gimbe-100x75.jpg"
                	alt="Nuovi casi, primato negativo di Messina: peggiore provincia della Sicilia"
                	title="Nuovi casi, primato negativo di Messina: peggiore provincia della Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovi casi, primato negativo di Messina: peggiore provincia della Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/02/covid-contagi-in-aumento-in-sicilia-tra-i-soggetti-piu-colpiti-i-bambini-deta-scolare-0ac9f2c1-2297-4e8d-b5f4-2de01fbf7258/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/263065833_3047267135520485_8433501665161877193_n-1-100x75.jpg"
                	alt="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare"
                	title="Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, contagi in aumento in Sicilia: tra i soggetti pi&ugrave; colpiti i bambini d&rsquo;et&agrave; scolare</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/30/mafia-boss-al-giudice-porti-via-mio-figlio-da-quel-rione-e-al-ragazzo-dice-io-sono-un-fallimento-4722731e-d7eb-4fcb-b031-16f23d27fe23/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/carcere-prigione-arresto-100x75.jpg"
                	alt="Mafia: boss al giudice: &quot;Porti via mio figlio da quel rione&quot;. E al ragazzo dice: &quot;Io sono un fallimento&quot;"
                	title="Mafia: boss al giudice: &quot;Porti via mio figlio da quel rione&quot;. E al ragazzo dice: &quot;Io sono un fallimento&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia: boss al giudice: &quot;Porti via mio figlio da quel rione&quot;. E al ragazzo dice: &quot;Io sono un fallimento&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/08/il-frecciabianca-sbarca-in-sicilia-colleghera-palermo-messina-e-catania-tappe-e-orari-14bfb869-1176-4da7-8172-f1f40441df63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Frecciabianca-100x75.jpg"
                	alt="Il Frecciabianca sbarca in Sicilia: collegher&agrave; Palermo, Messina e Catania TAPPE E ORARI"
                	title="Il Frecciabianca sbarca in Sicilia: collegher&agrave; Palermo, Messina e Catania TAPPE E ORARI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Frecciabianca sbarca in Sicilia: collegher&agrave; Palermo, Messina e Catania TAPPE E ORARI</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/02/muore-a-23-anni-due-mesi-dopo-il-fratello-dolore-e-sgomento-a-palermo-32d4e3b6-ddaf-4bf3-a0ab-bc0c0f8a1863/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/251030229_378870520638671_8407516811509265637_n-100x75-1635844680.jpg"
                	alt="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	title="Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, muore a 23 anni la calciatrice Vittoria Campo. Due mesi fa la scomparsa del fratello</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/24/siracusa-muore-a-66-anni-e-sul-necrologio-si-legge-se-avessi-creduto-al-covid-bad31fab-4532-4905-9979-2d874549085a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/NECROLOGIO-GIUSEPPE-GIUCA-100x75.jpg"
                	alt="Foto Cecilia Fabiano"
                	title="Foto Cecilia Fabiano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Siracusa, muore a 66 anni e sul necrologio si legge: &quot;Se avessi creduto al Covid...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/22/lampedusa-sono-continui-gli-sbarchi-dei-migranti-dc0ea279-0ecb-4024-b216-0f02ab98f74b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/sbarco-lampedusa-100x75.png"
                	alt="I due incrociatori della guardia di finanza nel porto dell'isola di Lampedusa"
                	title="I due incrociatori della guardia di finanza nel porto dell'isola di Lampedusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lampedusa, sono continui gli sbarchi dei migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/04/tragedia-a-palermo-il-covid-uccide-tre-fratelli-in-pochi-mesi-7b5e15af-8f92-476b-b16c-c25bbe3c4bfa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/fratello-e-sorella-muoiono-insieme-di-covid-un-terzo-e-intubato-500-100x75.jpg"
                	alt="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	title="Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Palermo, il Covid uccide tre fratelli in pochi mesi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e327b69d7d178d70685f01e2cdeff640&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1404500&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '151604', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1404500';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
