<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="E&rsquo; accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/" }, "headline":"Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-29 08:40:50", "datePublished":"2022-12-29 08:40:50", "dateModified":"2022-12-29 08:41:10", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"E’ accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas.", "articleBody":"Esplosioni in un appartamento di Adrano, in provincia di Catania. E’ accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas. L’appartamento, andato distrutto, era abitato da due extracomunitari. Un marocchino è stato estratto vivo dalle macerie dai Vigili del Fuoco e portato in ospedale. Un suo connazionale ha accusato un malore, è stato soccorso dai sanitari del 118 e anche lui portato in ospedale." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:88"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1-625x350.jpg" />
<meta property="og:description" content="E&rsquo; accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie" />
<meta name="twitter:description" content="E&rsquo; accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=673584fe9a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/';
var absolute_url = '/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/';
var post_id      = 1635157;
var post_title   = 'Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '156423';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 29 Dicembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Carabinieri-generica-100x75.jpg" width="100" height="75" 
						alt="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" 
						title="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confiscati 6 milioni di euro al "re delle scommesse" Calogero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/carabinieri-soverato-4-100x75.jpeg" width="100" height="75" 
						alt="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" 
						title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marocchino e albanese si fidanzano e in famiglia scoppia una rissa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/12/29/rassegna-stampa-29-12-2022-edizione-messina-2f17d1fd-27a4-4970-9bf0-5390e17e2eb1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/7-5-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 29-12-2022 edizione Messina" 
						title="Rassegna stampa 29-12-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 29-12-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/29/svincolo-a20-di-villafranca-la-proposta-utilizzarlo-in-entrata-durante-i-lavori-alla-telegrafo-454c5ae3-3c96-4db2-93e0-ac218fa9b464/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/foto-svincolo-Villafranca_35172198-100x75.jpg" width="100" height="75" 
						alt="Svincolo A20 di Villafranca, la proposta: utilizzarlo in entrata durante i lavori alla &quot;Telegrafo&quot;" 
						title="Svincolo A20 di Villafranca, la proposta: utilizzarlo in entrata durante i lavori alla &quot;Telegrafo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Svincolo A20 di Villafranca, la proposta: utilizzarlo in entrata durante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/STAZIONE-FERROVIARIA-100x75.jpg" width="100" height="75" 
						alt="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" 
						title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/covid-dal-31-dicembre-sara-dismessa-la-app-immuni-1634356-100x75.jpg" width="100" height="75" 
						alt="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" 
						title="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, via libera dell'Ars alla proroga dei contratti per i precari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/benedetto-pensanti-100x75.jpeg" width="100" height="75" 
						alt="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" 
						title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/omicidio-dei-due-fidanzati-messinesi-in-inghilterra-arriva-il-primo-giudizio-1c8cc590-e4c6-480d-a8a0-505bb80307f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/francesca-di-diò-100x75.png" width="100" height="75" 
						alt="Omicidio dei due fidanzati messinesi in Inghilterra, arriva il primo giudizio" 
						title="Omicidio dei due fidanzati messinesi in Inghilterra, arriva il primo giudizio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio dei due fidanzati messinesi in Inghilterra, arriva il primo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/omicidio-nellagrigentino-52-enne-ucciso-a-coltellate-fermato-il-presunto-responsabile-551ace97-8cdf-4ba9-b1ca-16f001c386ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/carabinieri-generica-744x505-100x75.jpg" width="100" height="75" 
						alt="Omicidio nell'Agrigentino: 52enne ucciso per strada, fermato il presunto responsabile" 
						title="Omicidio nell'Agrigentino: 52enne ucciso per strada, fermato il presunto responsabile" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio nell'Agrigentino: 52enne ucciso per strada, fermato il presunto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/femminicidio-nel-trapanese-il-marito-al-gip-voleva-andar-via-di-casa-per-sempre-2f91d314-d015-4e98-a09c-fc8fc75f04c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/Femminicidio-Trapani-1-100x75.jpg" width="100" height="75" 
						alt="Femminicidio nel Trapanese, il marito al Gip: &quot;Voleva andar via di casa per sempre&quot;" 
						title="Femminicidio nel Trapanese, il marito al Gip: &quot;Voleva andar via di casa per sempre&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio nel Trapanese, il marito al Gip: "Voleva andar via di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/fanno-esplodere-la-cassa-continua-in-market-a-palermo-poi-si-schiantano-con-lauto-durante-la-fuga-811a9fc2-00c4-4477-8723-33d9b91e8666/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/Gds-Palermo-100x75.jpeg" width="100" height="75" 
						alt="Fanno esplodere la cassa continua in market a Palermo, poi si schiantano con l'auto durante la fuga" 
						title="Fanno esplodere la cassa continua in market a Palermo, poi si schiantano con l'auto durante la fuga" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fanno esplodere la cassa continua in market a Palermo, poi si schiantano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/segni-di-violenza-sul-corpo-di-giuseppe-barone-il-79enne-trovato-morto-a-ispica-71c7166b-8ada-40d8-a8a8-58b641f30355/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/carabinieri-ragusa-100x75.jpg" width="100" height="75" 
						alt="Segni di violenza sul corpo di Giuseppe Barone, il 79enne trovato morto a Ispica" 
						title="Segni di violenza sul corpo di Giuseppe Barone, il 79enne trovato morto a Ispica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Segni di violenza sul corpo di Giuseppe Barone, il 79enne trovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/archivio/2022/12/27/siracusa-rubano-80-chili-di-melanzane-e-scappano-fermati-dai-carabinieri-140435a4-f397-4c02-84d8-c4fc6ae68033/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/carabinieri-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Siracusa, rubano 80 chili di melanzane... e scappano: fermati dai carabinieri" 
						title="Siracusa, rubano 80 chili di melanzane... e scappano: fermati dai carabinieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, rubano 80 chili di melanzane... e scappano: fermati dai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/choc-a-ragusa-64enne-arrestato-per-violenza-sessuale-su-una-minorenne-a9a1b13d-fd33-4ca3-8aed-b29c6f6ee569/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/VIOLENZA-SESSUALE-2-100x75.jpg" width="100" height="75" 
						alt="Choc a Ragusa, 64enne arrestato per violenza sessuale su una minorenne" 
						title="Choc a Ragusa, 64enne arrestato per violenza sessuale su una minorenne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Choc a Ragusa, 64enne arrestato per violenza sessuale su una minorenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/musica/2022/12/28/a-catania-il-festival-curigghiu-tre-giorni-di-musica-e-socialita-b282fb2b-047b-44a6-8399-dd34032f59d9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/Mario-Venuti-100x75.jpg" width="100" height="75" 
						alt="A Catania il Festival &quot;Curtigghiu&quot;: tre giorni di musica e socialità" 
						title="A Catania il Festival &quot;Curtigghiu&quot;: tre giorni di musica e socialità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania il Festival "Curtigghiu": tre giorni di musica e socialità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/27/celiachia-aic-sicilia-verso-la-digitalizzazione-linterrogazione-parlamentare-del-deputato-carmelo-pace-d230d770-2717-4ceb-afd8-2205cbf2d8ee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/aic-sicilia-100x75.jpg" width="100" height="75" 
						alt="Celiachia, Aic Sicilia verso la digitalizzazione. L’interrogazione parlamentare del deputato Carmelo Pace" 
						title="Celiachia, Aic Sicilia verso la digitalizzazione. L’interrogazione parlamentare del deputato Carmelo Pace" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Celiachia, Aic Sicilia verso la digitalizzazione. L’interrogazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/salute/2022/12/27/sicilia-i-precari-covid-pronti-per-una-protesta-ad-oltranza-rivendicano-la-stabilizzazione-a8bb603b-e786-46ef-b10a-416dfb94a91c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Vaccini-covid-coronavirus-hub-Fiera-Messina-100x75.jpg" width="100" height="75" 
						alt="Sicilia, i precari Covid pronti per una protesta ad oltranza. Rivendicano la stabilizzazione" 
						title="Sicilia, i precari Covid pronti per una protesta ad oltranza. Rivendicano la stabilizzazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, i precari Covid pronti per una protesta ad oltranza. Rivendicano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		FUGA DI GAS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-29T08:40:00+02:00">29 Dicembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->E’ accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas.<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Dicembre 2022</h4><h3>Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Esplosioni in un appartamento di Adrano, in provincia di Catania. E’ accaduto nella tarda serata di ieri. A causa probabilmente una bombola di gas. L’appartamento, andato distrutto, era abitato da due extracomunitari. Un marocchino è stato estratto vivo dalle macerie dai Vigili del Fuoco e portato in ospedale. Un suo connazionale ha accusato un malore, è stato soccorso dai sanitari del 118 e anche lui portato in ospedale.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1635157" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/carabinieri-soverato-4-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" 
				alt="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">183 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/" data-title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" data-description="Denunciate 10 persone per rissa, lesioni personali, minacce gravi e danneggiamento in concorso. La scintilla che ha fatto esplodere gli animi dei contendenti, sarebbe stata l&rsquo;ennesima uscita in pubblico della coppia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/" data-title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" data-description="Denunciate 10 persone per rissa, lesioni personali, minacce gravi e danneggiamento in concorso. La scintilla che ha fatto esplodere gli animi dei contendenti, sarebbe stata l&rsquo;ennesima uscita in pubblico della coppia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/" data-title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati" data-description="Denunciate 10 persone per rissa, lesioni personali, minacce gravi e danneggiamento in concorso. La scintilla che ha fatto esplodere gli animi dei contendenti, sarebbe stata l&rsquo;ennesima uscita in pubblico della coppia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/">Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Carabinieri-generica-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" 
				alt="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/" data-title="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" data-description="L&rsquo;ascesa dell&rsquo;imprenditore Luppino era stata sovvenzionata con cessioni di denaro ad esponenti di vertice dei mandamenti mafiosi di Mazara del Vallo e Castelvetrano,">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/" data-title="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" data-description="L&rsquo;ascesa dell&rsquo;imprenditore Luppino era stata sovvenzionata con cessioni di denaro ad esponenti di vertice dei mandamenti mafiosi di Mazara del Vallo e Castelvetrano,">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/" data-title="Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino" data-description="L&rsquo;ascesa dell&rsquo;imprenditore Luppino era stata sovvenzionata con cessioni di denaro ad esponenti di vertice dei mandamenti mafiosi di Mazara del Vallo e Castelvetrano,">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/mafia-confiscati-6-milioni-di-euro-al-re-delle-scommesse-calogero-john-luppino-7586481a-14df-49b3-abc7-deae366624bd/">Mafia, confiscati 6 milioni di euro al &quot;re delle scommesse&quot; Calogero John Luppino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/benedetto-pensanti-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" 
				alt="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">151 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/" data-title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/" data-title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/" data-title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/">Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/STAZIONE-FERROVIARIA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" 
				alt="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/" data-title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/" data-title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/" data-title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/">Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/covid-dal-31-dicembre-sara-dismessa-la-app-immuni-1634356-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" 
				alt="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/" data-title="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/" data-title="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/" data-title="Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/12/28/sicilia-via-libera-dellars-alla-proroga-dei-contratti-per-i-precari-covid-1eb1c24b-5d83-457f-a1e7-d70b29950d76/">Sicilia, via libera dell'Ars alla proroga dei contratti per i precari Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/ospedale_caltanissetta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana" 
				alt="Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/" data-title="Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/" data-title="Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/" data-title="Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/">Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/12/29/rassegna-stampa-29-12-2022-edizione-messina-2f17d1fd-27a4-4970-9bf0-5390e17e2eb1/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/12/7-5-250x175.jpg"
                                                    alt="Rassegna stampa 29-12-2022 edizione Messina"
                                                    title="Rassegna stampa 29-12-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/12/29/rassegna-stampa-29-12-2022-edizione-messina-2f17d1fd-27a4-4970-9bf0-5390e17e2eb1/">Rassegna stampa 29-12-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/12/29/rassegna-stampa-29-12-2022-edizioni-calabria-a261ee1c-6eee-4b23-ae0e-ee93b7df8062/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/12/1-4-150x100.jpg"
                                        alt="Rassegna stampa 29-12-2022 edizioni Calabria"
                                        title="Rassegna stampa 29-12-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 29-12-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/carabinieri-soverato-4-100x75.jpeg"
                	alt="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati"
                	title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/benedetto-pensanti-100x75.jpeg"
                	alt="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia"
                	title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/ottantenne-sola-e-denutrita-in-casa-soccorsa-dopo-una-settimana-530f64cb-adf0-42e4-a5e2-3c337bf2134c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ospedale_caltanissetta-100x75.jpg"
                	alt="Ospedale Sant'Elia a Caltanissetta"
                	title="Ospedale Sant'Elia a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caltanissetta, ottantenne sola e denutrita in casa: soccorsa dopo una settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/gruppo-fs-rfi-lancia-gara-da-15-miliardi-per-la-nuova-linea-palermo-catania-messina-6cadf6c3-340f-4865-b834-a3bc8ac47074/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/STAZIONE-FERROVIARIA-100x75.jpg"
                	alt="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina"
                	title="Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gruppo Fs: Rfi lancia gara da 1,5 miliardi per la nuova linea Palermo-Catania-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/esplode-bombola-di-gas-ad-adrano-giovane-estratto-vivo-dalle-macerie-0c4c045c-cc12-46f2-adf4-53d8ff4a5831/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/vigili-del-fuoco-1-100x75.jpg"
                	alt="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie"
                	title="Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Esplode bombola di gas ad Adrano: giovane estratto vivo dalle macerie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/12/25/natale-in-sicilia-splende-il-sole-e-la-gente-fa-il-bagno-al-mare-40143ac0-c8d2-413a-9c6c-a83b207b2a42/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/vacanze-estate-mare-100x75.jpg"
                	alt="Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi"
                	title="Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/29/marocchino-e-albanese-si-fidanzano-e-in-famiglia-scoppia-una-rissa-con-10-denunciati-b96bf130-8192-4077-883f-e6840b4a2d77/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/carabinieri-soverato-4-100x75.jpeg"
                	alt="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati"
                	title="Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marocchino e albanese si fidanzano e in famiglia scoppia una rissa con 10 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/28/scontro-auto-bici-elettrica-a-palermo-il-14enne-benedetto-pensati-morto-dopo-tre-settimane-di-agonia-605410d9-3975-478c-8f16-ca6dfb488d8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/benedetto-pensanti-100x75.jpeg"
                	alt="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia"
                	title="Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro auto-bici elettrica a Palermo, il 14enne Pensati morto dopo tre settimane di agonia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/22/denise-pipitone-arriva-la-condanna-per-il-pm-maria-angioni-un-castello-di-menzogne-cbfd0e2d-bb71-42cd-8055-7b24ebcb4e8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Lex-pm-Angioni-e-Denise-Pipitone2-100x75.jpg"
                	alt="Denise Pipitone: arriva la condanna per il pm Maria Angioni: &quot;Un castello di menzogne&quot;"
                	title="Denise Pipitone: arriva la condanna per il pm Maria Angioni: &quot;Un castello di menzogne&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Denise Pipitone: arriva la condanna per il pm Maria Angioni: &quot;Un castello di menzogne&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/24/tragedia-familiare-a-trapani-uomo-uccide-la-donne-a-coltellate-df788eaa-50b5-421d-952c-817e7110ba9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Femminicidio-Trapani-100x75.jpg"
                	alt="Femminicidio a Trapani, 63enne uccide la giovane moglie di 29 anni a coltellate"
                	title="Femminicidio a Trapani, 63enne uccide la giovane moglie di 29 anni a coltellate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Trapani, 63enne uccide la giovane moglie di 29 anni a coltellate</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/12/05/pellegrino-dalla-sicilia-ad-assisi-con-un-carretto-siciliano-la-toccante-avventura-di-nino-e-gandalf-36cab105-341a-4a79-95ce-1acad16a70b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/nino-buttitta-e1670263784205-100x75.png"
                	alt="Pellegrino dalla Sicilia ad Assisi con un carretto siciliano: lo straordinario viaggio di Nino e Gandalf"
                	title="Pellegrino dalla Sicilia ad Assisi con un carretto siciliano: lo straordinario viaggio di Nino e Gandalf"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pellegrino dalla Sicilia ad Assisi con un carretto siciliano: lo straordinario viaggio di Nino e Gandalf</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/05/palermo-sta-meglio-la-bimba-nissena-di-13-mesi-che-ha-inalato-cibo-nei-polmoni-f4c3423a-d7ec-4e01-a0da-07ebeaf0d937/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/minnie-zhou-OY1VFOwNaqE-unsplash-100x75.jpg"
                	alt="Palermo, sta meglio la bimba nissena di 13 mesi che ha inalato cibo nei polmoni"
                	title="Palermo, sta meglio la bimba nissena di 13 mesi che ha inalato cibo nei polmoni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, sta meglio la bimba nissena di 13 mesi che ha inalato cibo nei polmoni</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/04/bimba-di-13-mesi-con-convulsioni-e-polmonite-trasferimento-durgenza-da-caltanissetta-a-palermo-d62792eb-43b0-4f6c-b5fd-fbde453c93ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-bimba-rene-100x75.jpg"
                	alt="Bimba di 13 mesi con convulsioni e polmonite: trasferimento d'urgenza da Caltanissetta a Palermo"
                	title="Bimba di 13 mesi con convulsioni e polmonite: trasferimento d'urgenza da Caltanissetta a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di 13 mesi con convulsioni e polmonite: trasferimento d'urgenza da Caltanissetta a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/12/05/morta-dopo-una-chemio-sbagliata-la-corte-conti-condanna-i-medici-d8745773-8868-41e0-a65d-991f1c63e8dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/PALERMO-POLICLINICO-100x75.jpg"
                	alt="Morta dopo una chemio sbagliata, la Corte Conti condanna i medici"
                	title="Morta dopo una chemio sbagliata, la Corte Conti condanna i medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morta dopo una chemio sbagliata, la Corte Conti condanna i medici</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/12/25/natale-in-sicilia-splende-il-sole-e-la-gente-fa-il-bagno-al-mare-40143ac0-c8d2-413a-9c6c-a83b207b2a42/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/vacanze-estate-mare-100x75.jpg"
                	alt="Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi"
                	title="Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natale: in Sicilia la gente fa il bagno al mare. A Messina oltre 20 gradi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=5233224d23ecc4dade4d740284c01496&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1635157&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '156423', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1635157';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
