<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nell'ambito dell'attiva collaborazione tra il nucleo carabinieri Tutela patrimonio culturale di Palermo, la Soprintendenza del Mare della Regione Siciliana e l'organizzazione..." />
<meta name="news_keywords" content="Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/" }, "headline":"Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-24 12:21:08", "datePublished":"2022-08-24 12:21:08", "dateModified":"2022-08-24 12:21:08", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/08/rostro-egadi-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Società"], "articleBody":"Nell'ambito dell'attiva collaborazione tra il nucleo carabinieri Tutela patrimonio culturale di Palermo, la Soprintendenza del Mare della Regione Siciliana e l'organizzazione \"Rpm Nautical Foundation\" è stato recuperato, a 80 metri circa di profondità dei fondali marini di Levanzo, un rostro in bronzo di una nave romana , epoca III secolo dopo Cristo, risalente alla battaglia delle Egadi . Le operazioni sono avvenute con l'intervento della nave oceanografica \"Hercules\", del nucleo carabinieri Subacquei di Messina, dei carabinieri di Trapani, attraverso l'utilizzo della Motovedetta CC 811 \"Pignatelli\" e del Battello Pneumatico CC405 del distaccamento navale di Favignana. L'importante reperto, dopo il recupero, è stato consegnato ai funzionari della Soprintendenza del Mare. La località del ritrovamento ritenuta di rilevante importanza è al vaglio degli archeologi per le ulteriori valutazioni scientifiche poiché, da quei fondali, sono stati recuperati altri 23 rostri della battaglia delle Egadi. L'attività rientra nell'ambito di una più vasta opera di prevenzione dei siti archeologici marini che i Carabinieri del Tpc, in sinergia con i Comandi dell'Arma della linea territoriale e con la Soprintendenza del Mare, conduce sistematicamente a difesa del patrimonio culturale siciliano" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:128"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/08/rostro-egadi-625x350.jpg" />
<meta property="og:description" content="Nell'ambito dell'attiva collaborazione tra il nucleo carabinieri Tutela patrimonio culturale di Palermo, la Soprintendenza del Mare della Regione Siciliana e l'organizzazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi" />
<meta name="twitter:description" content="Nell'ambito dell'attiva collaborazione tra il nucleo carabinieri Tutela patrimonio culturale di Palermo, la Soprintendenza del Mare della Regione Siciliana e l'organizzazione..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/08/rostro-egadi-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/" />

<link rel="amphtml" href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=852f1b8ce8" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/';
var absolute_url = '/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/';
var post_id      = 1564776;
var post_title   = 'Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '855985';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://sicilia.gazzettadelsud.it/upload/assets/rss/producer-sicilia-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Sicilia -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 24 Agosto 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" class="active"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/24/calabria-e-puglia-il-14-sicilia-il-19-si-torna-in-classe-senza-dad-scuole-libere-di-decidere-797144f1-7706-47cf-b0f2-0161363bcc32/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/SCUOLA-CLASSE-100x75.jpg" width="100" height="75" 
						alt="Calabria e Puglia il 14, Sicilia il 19: si torna in classe senza Dad. Scuole libere di decidere" 
						title="Calabria e Puglia il 14, Sicilia il 19: si torna in classe senza Dad. Scuole libere di decidere" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria e Puglia il 14, Sicilia il 19: si torna in classe senza Dad....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/prestigiacomo-100x75.jpg" width="100" height="75" 
						alt="La nuova sfida di Stefania Prestigiacomo: &quot;È tempo di lavorare per vincere&quot;" 
						title="La nuova sfida di Stefania Prestigiacomo: &quot;È tempo di lavorare per vincere&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La nuova sfida di Stefania Prestigiacomo: "È tempo di lavorare per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/23/regionali-in-sicilia-e-caos-pd-la-chinnici-non-si-ritira-non-volto-le-spalle-agli-elettori-cd34bf4c-505a-4d48-a80d-ad7417e3145d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Caterina-Chinnici-100x75.jpg" width="100" height="75" 
						alt="Regionali in Sicilia e caos Pd, la Chinnici non si ritira: &quot;Non volto le spalle agli elettori&quot;. Fava resta" 
						title="Regionali in Sicilia e caos Pd, la Chinnici non si ritira: &quot;Non volto le spalle agli elettori&quot;. Fava resta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali in Sicilia e caos Pd, la Chinnici non si ritira: "Non volto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/migranti-100x75.jpg" width="100" height="75" 
						alt="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" 
						title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/carabinieri-1-100x75.jpg" width="100" height="75" 
						alt="Catania, un listino con i prezzi della droga per i clienti. Due arresti" 
						title="Catania, un listino con i prezzi della droga per i clienti. Due arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, un listino con i prezzi della droga per i clienti. Due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/10elotto-100x75.jpg" width="100" height="75" 
						alt="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" 
						title="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/23/camera-uninominale-sicilia-fascina-calata-dallalto-meloni-calenda-e-conte-capilista-a-messina-sfida-equilibrata-1f7ff3b7-d2e8-413b-9038-2f44d0342abf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Uninominale-100x75.jpg" width="100" height="75" 
						alt="Camera uninominale Messina: sfida equilibrata con variante De Luca. A Barcellona un favorito" 
						title="Camera uninominale Messina: sfida equilibrata con variante De Luca. A Barcellona un favorito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camera uninominale Messina: sfida equilibrata con variante De Luca....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/23/pd-nel-caos-in-sicilia-angelo-villari-ex-segretario-dem-a-catania-si-candida-con-cateno-de-luca-5ba971b4-0ee6-40de-9319-0a3e0d14eb49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/angelo-villari-100x75.jpg" width="100" height="75" 
						alt="Pd nel caos in Sicilia. Angelo Villari, ex segretario dem a Catania, si candida con Cateno De Luca" 
						title="Pd nel caos in Sicilia. Angelo Villari, ex segretario dem a Catania, si candida con Cateno De Luca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pd nel caos in Sicilia. Angelo Villari, ex segretario dem a Catania,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/23/sicilia-al-senato-uninominale-e-sfida-al-femminile-e-de-luca-gioca-su-due-tavoli-c5d07524-3600-46d7-84c1-06b0659f10c5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/candidate-2-100x75.jpg" width="100" height="75" 
						alt="Senato uninominale a Messina: una sfida al femminile" 
						title="Senato uninominale a Messina: una sfida al femminile" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Senato uninominale a Messina: una sfida al femminile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/23/camera-plurinominale-sicilia-tra-giochi-a-incastro-e-caselle-blindate-f4ff2b34-ff6d-45be-ac19-1f6b6bb004b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/camera-deputati-100x75.png" width="100" height="75" 
						alt="Camera plurinominale Messina, tra giochi a incastro e caselle blindate" 
						title="Camera plurinominale Messina, tra giochi a incastro e caselle blindate" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camera plurinominale Messina, tra giochi a incastro e caselle blindate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/23/senato-plurinominale-il-nascondino-dei-big-e-i-paracadutati-in-sicilia-670799da-e9f5-4c7e-b44d-e6d37cf7b0a3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Immagine-2022-08-23-104453-100x75.jpg" width="100" height="75" 
						alt="Senato plurinominale in Sicilia Orientale, il &quot;nascondino&quot; dei big e i paracadutati" 
						title="Senato plurinominale in Sicilia Orientale, il &quot;nascondino&quot; dei big e i paracadutati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Senato plurinominale in Sicilia Orientale, il "nascondino" dei big...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/emergenza-discarica-lentini-10-tonnellate-di-rifiuti-della-sicilia-nei-paesi-bassi-7b7b104f-3482-42d0-a594-8fb6b510396c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Discarica-Lentini-100x75.jpeg" width="100" height="75" 
						alt="Emergenza discarica Lentini, 10 tonnellate di rifiuti della Sicilia nei Paesi Bassi" 
						title="Emergenza discarica Lentini, 10 tonnellate di rifiuti della Sicilia nei Paesi Bassi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza discarica Lentini, 10 tonnellate di rifiuti della Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/08/23/incendio-in-deposito-materiale-plastico-nube-nel-siracusano-afabdde5-9f0d-47ad-813a-60fc6973517a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-23-at-09.07.10-1-100x75.jpeg" width="100" height="75" 
						alt="Incendio in un deposito di materiale plastico ad Augusta, densa nube in un vasto raggio" 
						title="Incendio in un deposito di materiale plastico ad Augusta, densa nube in un vasto raggio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio in un deposito di materiale plastico ad Augusta, densa nube...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/mafia-la-villa-dei-summit-confiscata-nellennese-9f1c4b91-8284-464a-aad7-70cfc2b1a2b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/a3955f20-42d5-42b4-bd25-bea9e73cdfc9-100x75.jpg" width="100" height="75" 
						alt="La &quot;villa dei summit&quot; di mafia confiscata nell'Ennese" 
						title="La &quot;villa dei summit&quot; di mafia confiscata nell'Ennese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La "villa dei summit" di mafia confiscata nell'Ennese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/violenza-sessuale-su-un-15enne-tre-arresti-a-caltagirone-817119ec-da89-430f-896b-15ec3d828865/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/abusi-minorenne-556005.large_-100x75.jpg" width="100" height="75" 
						alt="Violenza sessuale su un 15enne, tre arresti a Caltagirone" 
						title="Violenza sessuale su un 15enne, tre arresti a Caltagirone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale su un 15enne, tre arresti a Caltagirone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/pestaggio-per-vendetta-a-marsala-fermato-il-branco-7115a019-4881-4470-a617-2cd64936ccc3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/b65b7e6e-3d64-4cdd-8fd6-324ac272298d-100x75.jpg" width="100" height="75" 
						alt="Pestaggio per vendetta a Marsala, fermato il branco" 
						title="Pestaggio per vendetta a Marsala, fermato il branco" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pestaggio per vendetta a Marsala, fermato il branco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2022/08/23/luniverso-di-van-gogh-in-sicilia-con-la-discesa-infinita-prima-a-segesta-poi-naxos-e-catania-04a408e6-2d9c-46e1-bef0-aa8e75b171b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Vincent-Van-Gogh.-La-discesa-infinita-illustrazione-di-Thomas-Liera-lgt-100x75.jpg" width="100" height="75" 
						alt="L’universo di van Gogh in Sicilia con “La discesa infinita”. Prima a Segesta, poi Naxos e Catania" 
						title="L’universo di van Gogh in Sicilia con “La discesa infinita”. Prima a Segesta, poi Naxos e Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’universo di van Gogh in Sicilia con “La discesa infinita”....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/meteo/2022/08/23/ciclone-guasta-vacanze-al-sud-con-temporali-e-grandine-688576db-e7cf-4e80-9af9-462813d5ae6e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/meteo-nuvole2-100x75.jpg" width="100" height="75" 
						alt="Ciclone &quot;guasta vacanze&quot; al Sud con temporali e grandine" 
						title="Ciclone &quot;guasta vacanze&quot; al Sud con temporali e grandine" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciclone "guasta vacanze" al Sud con temporali e grandine</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/08/23/rassegna-stampa-23-08-2022-edizione-messina-23e9f64d-1dc3-42c5-85d7-c235b8061c17/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/4-1-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 23-08-2022 edizione Messina" 
						title="Rassegna stampa 23-08-2022 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 23-08-2022 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://sicilia.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		III SECOLO DOPO CRISTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-08-24T12:21:00+02:00">24 Agosto 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/08/rostro-egadi.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Agosto 2022</h4><h3>Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/08/rostro-egadi-625x350.jpg" width="625" height="350" alt="Sicilia, Società" title="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Nell'ambito dell'attiva collaborazione tra il nucleo carabinieri Tutela patrimonio culturale di Palermo, la Soprintendenza del Mare della Regione Siciliana e l'organizzazione "Rpm Nautical Foundation" è stato <strong>recuperato, a 80 metri circa di profondità dei fondali marini di Levanzo, un rostro in bronzo di una nave romana</strong>, epoca III secolo dopo Cristo, <strong>risalente alla battaglia delle Egadi</strong>.</p>
<p>Le operazioni sono avvenute con l'intervento della nave oceanografica "Hercules", del nucleo carabinieri Subacquei di Messina, dei carabinieri di Trapani, attraverso l'utilizzo della Motovedetta CC 811 "Pignatelli" e del Battello Pneumatico CC405 del distaccamento navale di Favignana.</p>
<div id="inArticle">
<div id="outbrain_widget_1" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="1">L'importante reperto, dopo il recupero, è stato consegnato ai funzionari della Soprintendenza del Mare. La località del ritrovamento ritenuta di rilevante importanza è al vaglio degli archeologi per le ulteriori valutazioni scientifiche poiché, <strong>da quei fondali, sono stati recuperati altri 23 rostri</strong> della battaglia delle Egadi.</div>
<div data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="1"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="1">L'attività rientra nell'ambito di una più vasta opera di prevenzione dei siti archeologici marini che i Carabinieri del Tpc, in sinergia con i Comandi dell'Arma della linea territoriale e con la Soprintendenza del Mare, conduce sistematicamente a difesa del patrimonio culturale siciliano</div>
</div>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1564776" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/migranti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" 
				alt="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/" data-title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/" data-title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/" data-title="Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/migranti-in-750-in-arrivo-tra-porto-empedocle-e-pozzallo-9ad616fe-7154-4ac5-adac-196b25a04b8a/">Migranti: in 750 in arrivo tra Porto Empedocle e Pozzallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/10elotto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" 
				alt="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/" data-title="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" data-description="E' la seconda vincita pi&ugrave; alta registrata dal concorso nel corso di quest&rsquo;anno dopo quella da 2,5 milioni di euro realizzata a Soveria Simeri, in provincia di Catanzaro">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/" data-title="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" data-description="E' la seconda vincita pi&ugrave; alta registrata dal concorso nel corso di quest&rsquo;anno dopo quella da 2,5 milioni di euro realizzata a Soveria Simeri, in provincia di Catanzaro">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/" data-title="Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto" data-description="E' la seconda vincita pi&ugrave; alta registrata dal concorso nel corso di quest&rsquo;anno dopo quella da 2,5 milioni di euro realizzata a Soveria Simeri, in provincia di Catanzaro">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/marsala-baciata-dalla-fortuna-con-2-euro-vinto-1-milione-al-10elotto-7ff3d269-8b05-48fb-ab79-05b5e743b696/">Marsala baciata dalla fortuna: con 2 euro vinto 1 milione al 10eLotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/prestigiacomo-150x100.jpg" 
				width="150" 
				height="100" 
				title="La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;" 
				alt="La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/" data-title="La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;" data-description="La storica esponente di Forza Italia: &laquo;Ho dato disponibilit&agrave;, sosteniamo Schifani per dare un buon governo alla Sicilia Compatti a Palermo e Roma. De Luca? Un sintomo della malattia della politica&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/" data-title="La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;" data-description="La storica esponente di Forza Italia: &laquo;Ho dato disponibilit&agrave;, sosteniamo Schifani per dare un buon governo alla Sicilia Compatti a Palermo e Roma. De Luca? Un sintomo della malattia della politica&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/" data-title="La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;" data-description="La storica esponente di Forza Italia: &laquo;Ho dato disponibilit&agrave;, sosteniamo Schifani per dare un buon governo alla Sicilia Compatti a Palermo e Roma. De Luca? Un sintomo della malattia della politica&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/">La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/carabinieri-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, un listino con i prezzi della droga per i clienti. Due arresti" 
				alt="Catania, un listino con i prezzi della droga per i clienti. Due arresti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/" data-title="Catania, un listino con i prezzi della droga per i clienti. Due arresti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/" data-title="Catania, un listino con i prezzi della droga per i clienti. Due arresti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/" data-title="Catania, un listino con i prezzi della droga per i clienti. Due arresti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/24/catania-un-listino-con-i-prezzi-della-droga-per-i-clienti-due-arresti-78b4b5b9-c364-42f4-a805-f2000fe8a560/">Catania, un listino con i prezzi della droga per i clienti. Due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/8764264_large-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rischio maltempo in Sicilia: domani allerta gialla" 
				alt="Rischio maltempo in Sicilia: domani allerta gialla" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/"  class="categoria meteo_txt">
							<span>Meteo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/" data-title="Rischio maltempo in Sicilia: domani allerta gialla" data-description="Previste precipitazioni isolate e sparse a carattere di rovescio o temporale">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/" data-title="Rischio maltempo in Sicilia: domani allerta gialla" data-description="Previste precipitazioni isolate e sparse a carattere di rovescio o temporale">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/" data-title="Rischio maltempo in Sicilia: domani allerta gialla" data-description="Previste precipitazioni isolate e sparse a carattere di rovescio o temporale">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/">Rischio maltempo in Sicilia: domani allerta gialla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime" 
				alt="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/" data-title="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime" data-description="Il tasso di positivit&agrave; &egrave; al 18,7%. I ricoverati sono 549, 39 in meno rispetto al giorno precedente, mentre in calo (-2) le terapie intensive: 31">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/" data-title="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime" data-description="Il tasso di positivit&agrave; &egrave; al 18,7%. I ricoverati sono 549, 39 in meno rispetto al giorno precedente, mentre in calo (-2) le terapie intensive: 31">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/" data-title="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime" data-description="Il tasso di positivit&agrave; &egrave; al 18,7%. I ricoverati sono 549, 39 in meno rispetto al giorno precedente, mentre in calo (-2) le terapie intensive: 31">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/">Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- GDS TV RASSEGNA STAMPA -->

<div class="blocco widget_vert_300_570 widget_gdstv-rassegna-stampa">
    <div class="widget_tendina_pad">
        <div class="widget_tendina_top">
            <div class="widget-label"><span>Gds TV</span></div>
            <a href="https://gazzettadelsud.it/tag/gds-tv/"><span
                        class="widget_tendina_top_span">Rassegna Stampa Messina e Calabria</span></a>
        </div>
        <div class="widget_content count_2">
            <ul>
                                        <li class="box_250_175">
                            <article>
                                <div class="speciale_back">
                                    <figure>
                                        <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/08/24/rassegna-stampa-24-08-2022-edizione-messina-c85ddca8-22db-4809-81f6-57cb42a33ebf/"
                                            class="play">
                                            <img
                                                    src="https://sgsud.cdn-immedia.net/img/placeholder/250x175.jpg"
                                                    data-src="https://gsud.cdn-immedia.net/2022/08/6-250x175.jpg"
                                                    alt="Rassegna stampa 24-08-2022 edizione Messina"
                                                    title="Rassegna stampa 24-08-2022 edizione Messina"
                                                    width="250"
                                                    height="175"
                                                    class="lazyload"/>
                                        </a>
                                    </figure>
                                </div>
                                <div class="wrap_titolo">
                                    <h2 class="titolo">
                                        <a
                                                href="https://messina.gazzettadelsud.it/video/cronaca/2022/08/24/rassegna-stampa-24-08-2022-edizione-messina-c85ddca8-22db-4809-81f6-57cb42a33ebf/">Rassegna stampa 24-08-2022 edizione Messina</a>
                                    </h2>
                                </div>
                            </article>
                        </li>
                        
                                        <li class="box_75_75">
                            <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/08/24/rassegna-stampa-24-08-2022-edizioni-calabria-937d59a4-22e3-496e-bf1a-c5d76ec6d6b7/" class="play">
                                <img
                                        src="https://sgsud.cdn-immedia.net/img/placeholder/150x100.jpg"
                                        data-src="https://gsud.cdn-immedia.net/2022/08/3-1-150x100.jpg"
                                        alt="Rassegna stampa 24-08-2022 edizioni Calabria"
                                        title="Rassegna stampa 24-08-2022 edizioni Calabria"
                                        width="75"
                                        height="75"
                                        class="lazyload"/>
                                <h2>Rassegna stampa 24-08-2022 edizioni Calabria</h2>
                            </a>
                        </li>
                    
                            </ul>
        </div>
    </div>
</div>
<!-- /GDS TV RASSEGNA STAMPA --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/23/regionali-in-sicilia-e-caos-pd-la-chinnici-non-si-ritira-non-volto-le-spalle-agli-elettori-cd34bf4c-505a-4d48-a80d-ad7417e3145d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Caterina-Chinnici-100x75.jpg"
                	alt="Caterina Chinnici"
                	title="Caterina Chinnici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali in Sicilia e caos Pd, la Chinnici non si ritira: &quot;Non volto le spalle agli elettori&quot;. Fava resta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/meteo/2022/08/23/rischio-maltempo-in-sicilia-domani-allerta-gialla-3396055f-e691-45e4-b6e2-472eab0aea90/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/8764264_large-100x75.jpg"
                	alt="Rischio maltempo in Sicilia: domani allerta gialla"
                	title="Rischio maltempo in Sicilia: domani allerta gialla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rischio maltempo in Sicilia: domani allerta gialla</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/24/la-nuova-sfida-di-stefania-prestigiacomo-e-tempo-di-lavorare-per-vincere-38a64296-f43a-4b14-8c5c-c9eb154d5b8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/prestigiacomo-100x75.jpg"
                	alt="Stefania Prestigiacomo"
                	title="Stefania Prestigiacomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La nuova sfida di Stefania Prestigiacomo: &quot;&Egrave; tempo di lavorare per vincere&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/23/coronavirus-in-sicilia-2-478-nuovi-casi-e-26-vittime-e43ff5e4-70b2-4da7-880a-2814344b8347/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime"
                	title="Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Sicilia, 2.478 nuovi casi e 26 vittime</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2022/08/24/rostro-in-bronzo-di-una-nave-romana-recuperato-a-levanzo-risale-alla-battaglia-delle-egadi-0d7a0bd8-2b92-426f-a838-deb55d62decc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/rostro-egadi-100x75.jpg"
                	alt="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi"
                	title="Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rostro in bronzo di una nave romana recuperato a Levanzo, risale alla Battaglia delle Egadi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/17/bimbo-arriva-agonizzante-in-pronto-soccorso-ha-ingoiato-una-monetina-da-2-euro-1774ec9d-f9ba-442b-bdca-345cdc44688f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/pronto-soccorso-ansa-100x75.jpg"
                	alt="Bimbo arriva agonizzante in pronto soccorso: &ldquo;Ha ingoiato una monetina da 2 euro&rdquo;"
                	title="Bimbo arriva agonizzante in pronto soccorso: &ldquo;Ha ingoiato una monetina da 2 euro&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo arriva agonizzante in pronto soccorso: &ldquo;Ha ingoiato una monetina da 2 euro&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/22/caos-centrosinistra-in-sicilia-per-le-regionali-il-m5s-rompe-con-il-pd-36c9cf6d-e044-4a30-bb02-b899e1810003/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/chinnici-floridia-fava-100x75.jpg"
                	alt="Caos centrosinistra in Sicilia. Il M5S rompe con il Pd. Conte: &quot;Ridare dignit&agrave; all'Isola&quot;"
                	title="Caos centrosinistra in Sicilia. Il M5S rompe con il Pd. Conte: &quot;Ridare dignit&agrave; all'Isola&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caos centrosinistra in Sicilia. Il M5S rompe con il Pd. Conte: &quot;Ridare dignit&agrave; all'Isola&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/politica/2022/08/21/politiche-in-sicilia-de-luca-consegna-la-prima-con-lui-lex-vicesindaco-di-messina-28d728ba-f048-4932-8843-19f9a3a80fba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Cateno-De-Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Politiche in Sicilia, De Luca consegna la prima lista. Respinto il ricorso di Giarrusso</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/19/m5stelle-in-sicilia-oltre-a-conte-saranno-capilista-anche-le-messinesi-barbara-floridia-e-angela-raffa-642a2b76-6f22-404d-b48c-88120716e482/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/combo-5-stelle-100x75.jpg"
                	alt="M5Stelle: in Sicilia oltre a Conte, saranno capilista anche le messinesi Floridia e Raffa"
                	title="M5Stelle: in Sicilia oltre a Conte, saranno capilista anche le messinesi Floridia e Raffa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">M5Stelle: in Sicilia oltre a Conte, saranno capilista anche le messinesi Floridia e Raffa</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/21/trema-la-sicilia-terremoto-di-magnitudo-4-2-nel-palermitano-altra-scossa-in-mare-81231b62-6446-458e-b0c8-6ec4bf2f43cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-21-at-07.36.40-100x75.jpeg"
                	alt="Trema la Sicilia: terremoto di magnitudo 4.2 nel Palermitano. Altra scossa in mare"
                	title="Trema la Sicilia: terremoto di magnitudo 4.2 nel Palermitano. Altra scossa in mare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trema la Sicilia: terremoto di magnitudo 4.2 nel Palermitano. Altra scossa in mare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/08/01/agrigento-sorpresi-a-urinare-per-strada-dovranno-pagare-una-multa-di-45mila-euro-771b87c0-0a75-4491-b1ae-47f180f474f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/18b493b0ff3979a492d60effef01d339-100x75.jpg"
                	alt="Agrigento, sorpresi a urinare per strada: dovranno pagare una multa di 45mila euro!"
                	title="Agrigento, sorpresi a urinare per strada: dovranno pagare una multa di 45mila euro!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Agrigento, sorpresi a urinare per strada: dovranno pagare una multa di 45mila euro!</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2022/08/09/sparatoria-davanti-a-una-discoteca-di-catania-cinque-arresti-tra-gli-indagati-il-cantante-niko-pandetta-video-cdb407c1-ae4b-47c0-ba7b-1a17e34efff0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Niko-Pandetta-100x75.jpg"
                	alt="Sparatoria davanti a una discoteca di Catania: cinque arresti. Tra gli indagati il cantante Niko Pandetta - VIDEO"
                	title="Sparatoria davanti a una discoteca di Catania: cinque arresti. Tra gli indagati il cantante Niko Pandetta - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sparatoria davanti a una discoteca di Catania: cinque arresti. Tra gli indagati il cantante Niko Pandetta - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/14/luigi-genovese-ora-sicilia-converge-nel-movimento-per-lautonomia-43e4bdb0-8df1-4bc2-9f8a-7fb47f18fd79/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-14-at-18.35.45-100x75.jpeg"
                	alt="Luigi Genovese"
                	title="Luigi Genovese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luigi Genovese: Ora Sicilia converge nel Movimento per l&rsquo;Autonomia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/08/03/morta-a-palermo-stefania-benenato-sorella-di-franco-franchi-b2c2f85b-5d48-4daa-8a6c-0577b85d2f83/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Franco-Franchi-100x75.jpg"
                	alt="Morta a Palermo Stefania Benenato, sorella di Franco Franchi"
                	title="Morta a Palermo Stefania Benenato, sorella di Franco Franchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morta a Palermo Stefania Benenato, sorella di Franco Franchi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/07/27/cancelliere-esercitava-la-professione-di-avvocato-indagato-ad-enna-c84aea49-5664-485e-90c9-f845ae928500/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/tribunale-toga-100x75.jpg"
                	alt="Cancelliere esercitava la professione di avvocato, indagato ad Enna"
                	title="Cancelliere esercitava la professione di avvocato, indagato ad Enna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cancelliere esercitava la professione di avvocato, indagato ad Enna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e1746d13c573865802d5ed3e6b1dff14&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1564776&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '855985', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1564776';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
