<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, &egrave; la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel..." />
<meta name="news_keywords" content="maltempo sicilia, morti casteldaccia, vittime maltempo sicilia, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" }, "headline":"Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-11-04 02:28:40", "datePublished":"2018-11-04 02:28:40", "dateModified":"2018-11-04 11:24:57", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["maltempo sicilia","morti casteldaccia","vittime maltempo sicilia"], "articleSection":["Cronaca"], "articleBody":"Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, è la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel palermitano hanno fatto esondare i corsi d’acqua e il bilancio è pesantissimo: 12 le persone che hanno perso la vita, un disperso. Nove delle vittime, e tra queste due bambini di uno e tre anni, si trovavano in una villa situata al confine dei comuni  di Altavilla Milicia e Casteldaccia, non distante dall’autostrada Palermo-Catania. L’edificio è stato letteralmente sommerso dall’acqua del fiume Milicia , che ingrossato dalle piogge cadute ieri è uscito dagli argini. L’acqua è rapidamente arrivata al soffitto e le persone che si trovavano all’interno - due famiglie che si erano riunite per trascorrere insieme la serata - sono annegate. In due, un uomo e una bambina, sarebbero riusciti a salvarsi perché erano usciti per andare ad acquistare dei dolci. Una terza persona rimasta fuori dalla casa ha lanciato l’allarme col cellulare aggrappandosi a un albero. Le vittime vivevano a Palermo, Santa Flavia e Bagheria (Palermo). Sono Rachele Giordano, di 1 anno; Francesco Rughò, 3 anni; Federico Giordano, di 15 anni; la madre Stefania Catanzaro, 32 anni e moglie di uno dei tre sopravvissuti, Giuseppe Giordano; il nonno Antonino Giordano, 65 anni, e la moglie Matilde Comito, 57 anni; il figlio Marco Giordano, di 32 anni, e la sorella Monia Giordano, di 40; Nunzia Flamia, 65 anni. Drammatiche anche le testimonianze di alcuni degli abitanti che risiedono vicino alla villetta travolta dall’acqua. \"E' una tragedia immane», ha detto il sindaco del paese, Giovanni Di Giacinto. Sempre vicino Palermo, a Vicari, è stato trovato morto un uomo, Alessandro Scavone , titolare di un distributore di carburanti, che era a bordo di un’auto investita dall’acqua del fiume San Leonardo. Con lui un amico. I due erano andati a recuperare un giovane rimasto al distributore, che è riuscito a salvarsi lanciandosi dalla vettura. I vigili del fuoco stanno recuperando i corpi di due persone travolte con la propria auto da un torrente esondato nei pressi di Cammarata , in provincia di Agrigento. Sono un uomo e una donna. I due, da quanto è stato ricostruito, avevano noleggiato l’auto su cui viaggiavano, che è stata ritrovata dentro il torrente. I vigili del fuoco stanno operando sul posto. Il corpo della donna è stato recuperato. Le vittime, di mezza età, sono originarie di Cammarata ma residenti in Germania da anni. La tragedia è avvenuta in contrada Sant'Onofrio. Risulta invece disperso Giuseppe Liotta, 40 anni, medico palermitano che si stava recando nell’ospedale di Corleone per prendere servizio: la sua auto è stata trovata in contrada Raviotta, tra Ficuzza e Corleone, sulla statale 118 interrotta in diversi punti per smottamenti ed allagamenti. Nel zone colpite stanno operando Vigili del fuoco, Carabinieri, Protezione civile e sanitari del 118. Situazione difficile anche ad Agrigento, dove sono state evacuate 50 famiglie per l’esondazione dell’Akragas. Ed è in ginocchio anche il nordest, in particolare nel bellunese in Veneto, ma anche in Trentino e in molte zone del Friuli. Il ministro dell’Interno, Matteo Salvini, oggi sarà a Belluno e Venezia. Per oggi la Protezione civile ha segnalato allerta arancione in tutte e tre le regioni e anche in Emilia Romagna, Calabria e Sardegna." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2180"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino" />
<meta property="og:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-625x350.jpg" />
<meta property="og:description" content="Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, &egrave; la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="maltempo sicilia" />
<meta property="article:tag" content="morti casteldaccia" />
<meta property="article:tag" content="vittime maltempo sicilia" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino" />
<meta name="twitter:description" content="Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, &egrave; la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-625x350.jpg" />
<meta name="twitter:url" content="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2018/11/04 02:28:00" />
<meta name="EdIdentifier" content="882081@|TRAGEDIE@|309@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" />
<link rel="shortlink" href="https://sicilia.gazzettadelsud.it/?p=882081" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=21dbeb5313" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/core.min.js?k=a6ae01dabe"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=28e2b3b03f"></script>




  <script src="https://sgsud.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('cc0911');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=028f2f6b7b" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/';
var absolute_url = '/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/';
var post_id      = 882081;
var post_title   = 'Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell\'Agrigentino';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '96613';

var im_rcs_sezione    = "Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gazzettadelsud.it/articoli';
    
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';</script>



<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script type="text/javascript" async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

  <div id="rcsad_Position1" style="display:none;height: 0;">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Position1" style="height: 0;"></div>');
      }
  </script>  
  <div id="rcsad_Top" style="display:none"><script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self" class="active"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Sicilia -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://sicilia.gazzettadelsud.it/">Sicilia</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://sicilia.gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Sicilia -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
                            <!-- Newsletter -->

                                      <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
                  
                <!-- /Newsletter -->
                          </ul>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP" title="RTP" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://sicilia.gazzettadelsud.it/" title="Sicilia">Sicilia</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Domenica, 04 Novembre 2018 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self" class="active"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Giuseppe-Conte-1-100x75.jpg" alt="Vittime del maltempo, il premier Conte: "Sto partendo per la Sicilia"" title="Vittime del maltempo, il premier Conte: "Sto partendo per la Sicilia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittime del maltempo, il premier Conte: "Sto partendo per la Sicilia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/meteo-nuvole-100x75.jpg" alt="Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria" title="Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/04/1429604485317-100x75.jpg" alt="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" title="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1348207477155-100x75.jpg" alt="Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro" title="Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/San-Filippo-del-Mela--100x75.jpg" alt="San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro" title="San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/rifiuti-industriali-sotto-terra-alleni-di-gela-la-procura-indaga-dopo-la-denuncia-3fd48f83-29c5-4476-98d5-c1179f51e487/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2016/02/4545688f567500966732a65e13613a17_1454320380-100x75.jpg" alt=""Rifiuti industriali sotto terra all'Eni di Gela", la procura indaga dopo la denuncia" title=""Rifiuti industriali sotto terra all'Eni di Gela", la procura indaga dopo la denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Rifiuti industriali sotto terra all'Eni di Gela", la procura indaga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/03/raffiche-di-burrasca-e-temporali-in-sicilia-e-calabria-nuova-allerta-arancione-per-il-maltempo-f27f6954-ad23-47af-a956-a08830811ea2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/maltempo-mare-vento-100x75.jpg" alt="Raffiche di burrasca e temporali in arrivo in Sicilia e Calabria, nuova allerta per il maltempo" title="Raffiche di burrasca e temporali in arrivo in Sicilia e Calabria, nuova allerta per il maltempo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raffiche di burrasca e temporali in arrivo in Sicilia e Calabria,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Stefano-Candiani-100x75.jpg" alt="Maltempo in Sicilia, Candiani: "Raccolta fondi per le popolazioni devastate"" title="Maltempo in Sicilia, Candiani: "Raccolta fondi per le popolazioni devastate"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, Candiani: "Raccolta fondi per le popolazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-strade-e-viadotti-chiusi-circolazione-ferroviaria-sospesa-su-alcune-tratte-bad8e8f7-5a2d-404b-a674-e4f2f89198e1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/MALTEMPO-COLDIRETTI-9-100x75.jpeg" alt="Maltempo in Sicilia: strade chiuse, circolazione ferroviaria sospesa su alcune tratte" title="Maltempo in Sicilia: strade chiuse, circolazione ferroviaria sospesa su alcune tratte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia: strade chiuse, circolazione ferroviaria sospesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2018/11/03/in-sicilia-20-milioni-per-monitorare-terremoti-e-vulcani-6990bda9-a7a8-46e2-8956-d154769760e4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/03/1489834929298-100x75.jpg" alt="In Sicilia 20 milioni per monitorare terremoti e vulcani" title="In Sicilia 20 milioni per monitorare terremoti e vulcani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia 20 milioni per monitorare terremoti e vulcani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/03/lanci-di-petardi-e-pietre-tra-i-tifosi-di-catania-e-cosenza-agli-imbarcaderi-0d76d74f-8797-4c4f-9544-d29afbe4b2c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/02/1518934909220_1518934936-100x75.jpg" alt="Lanci di petardi e pietre tra i tifosi di Catania e Cosenza agli imbarcaderi" title="Lanci di petardi e pietre tra i tifosi di Catania e Cosenza agli imbarcaderi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lanci di petardi e pietre tra i tifosi di Catania e Cosenza agli imbarcaderi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2018/11/03/il-messina-sul-campo-del-locri-per-uscire-dalla-crisi-d6780289-1d80-4d1d-ba62-6f44bb9023d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Messina-allenamento-100x75.jpg" alt="Il Messina sul campo del Locri per uscire dalla crisi" title="Il Messina sul campo del Locri per uscire dalla crisi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Messina sul campo del Locri per uscire dalla crisi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/messina-e-in-piena-emergenza-rifiuti-lombardo-mancano-i-mezzi-d3ed98e6-8360-4ad4-9698-afd70d459823/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/07/81f001b8a2d9786b3d3f40a30bcb39db-100x75.jpg" alt="Messina è in piena emergenza rifiuti, Lombardo: "Mancano i mezzi"" title="Messina è in piena emergenza rifiuti, Lombardo: "Mancano i mezzi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina è in piena emergenza rifiuti, Lombardo: "Mancano i mezzi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/taormina-tasse-comunali-non-pagate-emessi-migliaia-di-solleciti-1309ef98-282f-4938-b11d-6f655d852966/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/09/1504861436717-100x75.jpg" alt="Taormina, tasse comunali non pagate: emessi migliaia di solleciti" title="Taormina, tasse comunali non pagate: emessi migliaia di solleciti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina, tasse comunali non pagate: emessi migliaia di solleciti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/rischio-di-tracimazione-alla-discarica-di-mazzarra-prelevato-altro-percolato-ccd58b9a-abba-4581-a533-db7690311fdf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/10/1349587974985-100x75.jpg" alt="Rischio di tracimazione alla discarica di Mazzarrà, prelevato altro percolato" title="Rischio di tracimazione alla discarica di Mazzarrà, prelevato altro percolato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio di tracimazione alla discarica di Mazzarrà, prelevato altro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2018/11/03/il-comune-di-milazzo-paga-gli-stipendi-ma-la-tensione-resta-alta-063b315c-7e80-4517-a248-554cfa76c3ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Milazzo-comune--100x75.jpg" alt="Il Comune di Milazzo paga gli stipendi, ma la tensione resta alta" title="Il Comune di Milazzo paga gli stipendi, ma la tensione resta alta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Milazzo paga gli stipendi, ma la tensione resta alta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/03/tarsu-agli-alberghi-la-commissione-disciplinare-non-sia-superiore-a-quella-delle-abitazioni-a1e706ea-7761-48b6-a4c6-004f7c06d8d3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/05/f608a28db1d47df16b1dfc844c46ae59-100x75.jpg" alt="Tarsu agli alberghi, la Commissione disciplinare: "Non sia superiore a quella delle abitazioni"" title="Tarsu agli alberghi, la Commissione disciplinare: "Non sia superiore a quella delle abitazioni"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tarsu agli alberghi, la Commissione disciplinare: "Non sia superiore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/messina-ex-discarica-di-portella-arena-avviso-di-garanzia-per-accorinti-ed-ex-assessore-7203f4a0-911a-444e-b897-9b522eed26f7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/21f5018c-255a-40e2-b916-af38f7d32188-100x75.jpg" alt="Messina, ex discarica di Portella Arena: avviso di garanzia per Accorinti ed ex assessore" title="Messina, ex discarica di Portella Arena: avviso di garanzia per Accorinti ed ex assessore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, ex discarica di Portella Arena: avviso di garanzia per Accorinti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://sicilia.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2018/11/03/formazione-sicilia-lagalla-firmato-accordo-regione-ufficio-scolastico-15c96c8a-b214-4eeb-aa4f-7e6d78a21cbd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/Roberto-Lagalla-100x75.jpg" alt="Formazione Sicilia, Lagalla: "Firmato accordo Regione-Ufficio scolastico"" title="Formazione Sicilia, Lagalla: "Firmato accordo Regione-Ufficio scolastico"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Formazione Sicilia, Lagalla: "Firmato accordo Regione-Ufficio scolastico"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino" addthis:description="Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, &egrave; la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel..." addthis:url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>309</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT  -->


 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://sicilia.gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/" itemprop="url">
			<span itemprop="title">Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		TRAGEDIE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-11-04T02:28:00+02:00">04 Novembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia.jpg" class="zoom_foto" title="La villa sommersa dall'acqua" data-sub-html="<h4>04 Novembre 2018</h4><h3>Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino</h3>	<p>La villa sommersa dall'acqua</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-625x350.jpg" width="625" height="350" alt="maltempo sicilia, morti casteldaccia, vittime maltempo sicilia, Sicilia, Cronaca" title="Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La villa sommersa dall'acqua</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    

<p>Dopo il nordest e la Liguria, dove anche oggi resta allerta arancione per il maltempo, &#xE8; la Sicilia, nelle ultime ore, a essere flagellata dalle piogge che nel palermitano hanno fatto esondare i corsi d&#x2019;acqua e il bilancio &#xE8; pesantissimo: <strong>12 le persone che hanno perso la vita, un disperso.<br></strong></p><p>Nove delle vittime, e tra queste due bambini di uno e tre anni, si trovavano in una villa situata al confine dei comuni&#xA0; di Altavilla Milicia e Casteldaccia, non distante dall&#x2019;autostrada Palermo-Catania. <strong>L&#x2019;edificio &#xE8; stato letteralmente sommerso dall&#x2019;acqua del fiume Milicia</strong>, che ingrossato dalle piogge cadute ieri &#xE8; uscito dagli argini.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>L&#x2019;acqua &#xE8; rapidamente arrivata al soffitto e le persone che si trovavano all&#x2019;interno - due famiglie che si erano riunite per trascorrere insieme la serata - sono annegate. In due, un uomo e una bambina, sarebbero riusciti a salvarsi perch&#xE9; erano usciti per andare ad acquistare dei dolci. Una terza persona rimasta fuori dalla casa ha lanciato l&#x2019;allarme col cellulare aggrappandosi a un albero.</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://sicilia.gazzettadelsud.it/video/cronaca/2018/11/04/casteldaccia-le-immagini-della-villa-dopo-linondazione-38b54b79-2d93-49b6-9f36-eb242b39a71a/">Casteldaccia, le immagini della villa dopo l'inondazione</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://sicilia.gazzettadelsud.it/embed/e1b49990-830f-4435-b9cd-490f93202a90/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p>Le vittime vivevano a Palermo, Santa Flavia e Bagheria (Palermo). Sono Rachele Giordano, di 1 anno; Francesco Rugh&#xF2;, 3 anni; Federico Giordano, di 15 anni; la madre Stefania Catanzaro, 32 anni e moglie di uno dei tre sopravvissuti, Giuseppe Giordano; il nonno Antonino Giordano, 65 anni, e la moglie Matilde Comito, 57 anni; il figlio Marco Giordano, di 32 anni, e la sorella Monia Giordano, di 40; Nunzia Flamia, 65 anni.</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://sicilia.gazzettadelsud.it/video/cronaca/2018/11/04/maltempo-acqua-alta-e-strade-come-fiumi-nei-pressi-di-bolognetta-dbee3e3f-1183-440d-a243-89e4039d348e/">Maltempo, acqua alta e strade come fiumi nei pressi di Bolognetta</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://sicilia.gazzettadelsud.it/embed/c75373bb-77fa-41e3-ab94-5ea4acd7d24f/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p>Drammatiche anche le testimonianze di alcuni degli abitanti che risiedono vicino alla villetta travolta dall&#x2019;acqua. "E' una tragedia immane&#xBB;, ha detto il sindaco del paese, Giovanni Di Giacinto.</p><p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_882085">

                                <h2 class="titolo_widget_fotogallery"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/">Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-FIUME-3-673x505.jpeg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-FIUME-3-673x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Il fiume Milicia</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-FIUME-3-673x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Il fiume Milicia" title="Il fiume Milicia" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-300x325.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Uno dei carri funebri</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-300x325.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Uno dei carri funebri" title="Uno dei carri funebri" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-892x499.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Ingrossato dalla pioggia, il fiume Milicia ha travolto la villa</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-892x499.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Ingrossato dalla pioggia, il fiume Milicia ha travolto la villa" title="Ingrossato dalla pioggia, il fiume Milicia ha travolto la villa" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-2-892x502.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>I soccorsi</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-2-892x502.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="I soccorsi" title="I soccorsi" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-862x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>La villa colpita dalla furia del fiume</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-862x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="La villa colpita dalla furia del fiume" title="La villa colpita dalla furia del fiume" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-2-862x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Fango e devastazione</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-2-862x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Fango e devastazione" title="Fango e devastazione" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-10-758x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Un’altra immagine della villa</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-10-758x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Un’altra immagine della villa" title="Un’altra immagine della villa" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/AUTO-VILLA-CASTELDACCIA-862x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Le auto distrutte</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/AUTO-VILLA-CASTELDACCIA-862x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Le auto distrutte" title="Le auto distrutte" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"/>
													<meta itemprop="datePublished" content="2018-11-04"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-55-758x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Letto di fango davanti la villa</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-55-758x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Letto di fango davanti la villa" title="Letto di fango davanti la villa" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-FIUME-3-673x505.jpeg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Il fiume Milicia</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//1/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//1/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-300x325.jpeg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Uno dei carri funebri</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//2/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//2/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-1-892x499.jpg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Ingrossato dalla pioggia, il fiume Milicia ha travolto la villa</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//3/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//3/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-2-892x502.jpg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>I soccorsi</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//4/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//4/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-862x505.jpg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>La villa colpita dalla furia del fiume</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//5/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//5/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-2-862x505.jpg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Fango e devastazione</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//6/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//6/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-10-758x505.jpeg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Un’altra immagine della villa</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//7/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//7/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/AUTO-VILLA-CASTELDACCIA-862x505.jpg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Le auto distrutte</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//8/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//8/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2018/11/VILLA-CASTELDACCIA-55-758x505.jpeg" data-sub-html="<h3>Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</h3>
                          <h4>&nbsp;</h4>
                            <p>Letto di fango davanti la villa</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//9/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//9/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p><p><strong>Sempre vicino Palermo, a Vicari, &#xE8; stato trovato morto un uomo, Alessandro Scavone</strong>, titolare di un distributore di carburanti, che era a bordo di un&#x2019;auto investita dall&#x2019;acqua del fiume San Leonardo. Con lui un amico. I due erano andati a recuperare un giovane rimasto al distributore, che &#xE8; riuscito a salvarsi lanciandosi dalla vettura.</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://sicilia.gazzettadelsud.it/video/cronaca/2018/11/04/maltempo-albero-cade-lungo-la-strada-per-ficuzza-il-video-dei-soccorsi-fb0d02d3-5527-4d95-810d-e747a17bb811/">Maltempo, albero cade lungo la strada per Ficuzza: il video dei soccorsi</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://sicilia.gazzettadelsud.it/embed/b5046a49-395a-415e-b64d-252b359062c3/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p>I vigili del fuoco stanno recuperando i corpi di due persone travolte con la propria auto da un torrente esondato <strong>nei pressi di Cammarata</strong>, in provincia di Agrigento. Sono un uomo e una donna. I due, da quanto &#xE8; stato ricostruito, avevano noleggiato l&#x2019;auto su cui viaggiavano, che &#xE8; stata ritrovata dentro il torrente. I vigili del fuoco stanno operando sul posto. Il corpo della donna &#xE8; stato recuperato. Le vittime, di mezza et&#xE0;, sono originarie di Cammarata ma residenti in Germania da anni. La tragedia &#xE8; avvenuta in contrada Sant'Onofrio.</p><p><strong>Risulta invece disperso Giuseppe Liotta, 40 anni, medico palermitano</strong> che si stava recando nell&#x2019;ospedale di Corleone per prendere servizio: la sua auto &#xE8; stata trovata in contrada Raviotta, tra Ficuzza e Corleone, sulla statale 118 interrotta in diversi punti per smottamenti ed allagamenti. Nel zone colpite stanno operando Vigili del fuoco, Carabinieri, Protezione civile e sanitari del 118.</p><p>Situazione difficile anche ad Agrigento, dove sono state evacuate 50 famiglie per l&#x2019;esondazione dell&#x2019;Akragas. Ed &#xE8; in ginocchio anche il nordest, in particolare nel bellunese in Veneto, ma anche in Trentino e in molte zone del Friuli. Il ministro dell&#x2019;Interno, Matteo Salvini, oggi sar&#xE0; a Belluno e Venezia. Per oggi la Protezione civile ha segnalato allerta arancione in tutte e tre le regioni e anche in Emilia Romagna, Calabria e Sardegna.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/maltempo-sicilia/">maltempo sicilia</a></strong>, <strong><a rel="tag" href="/tag/morti-casteldaccia/">morti casteldaccia</a></strong>, <strong><a rel="tag" href="/tag/vittime-maltempo-sicilia/">vittime maltempo sicilia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://sicilia.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="882081" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/STRAGE-CASTELDACCIA-FIUME-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto" 
				alt="Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL PALERMITANO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto"  addthis:description=""  addthis:url="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2018/11/04/casteldaccia-il-fiume-che-ha-provocato-la-strage-e-la-villa-travolta-tutte-le-foto-108db9e8-8eab-4880-8058-0b8ecca7b5be/">Casteldaccia, il fiume che ha provocato la strage e la villa travolta: tutte le foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/meteo-nuvole-150x100.jpg" 
				width="150" 
				height="100" 
				title="Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria" 
				alt="Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/"  class="categoria meteo_txt">
							<span>Meteo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/"  class="categoria meteo_txt">
							<span class="spacer">|</span> LE PREVISIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/meteo/2018/11/04/meteo-migliora-la-situazione-in-sicilia-temporali-in-arrivo-in-calabria-01a68314-c92a-4c35-8f71-160aab890620/">Meteo: migliora la situazione in Sicilia, temporali in arrivo in Calabria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Stefano-Candiani-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo in Sicilia, Candiani: &quot;Raccolta fondi per le popolazioni devastate&quot;" 
				alt="Maltempo in Sicilia, Candiani: &quot;Raccolta fondi per le popolazioni devastate&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NUMERO 45500 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, Candiani: &quot;Raccolta fondi per le popolazioni devastate&quot;"  addthis:description=""  addthis:url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/03/maltempo-in-sicilia-candiani-raccolta-fondi-per-le-popolazioni-devastate-2d2130d1-5ca4-4410-892e-6651c23ef411/">Maltempo in Sicilia, Candiani: &quot;Raccolta fondi per le popolazioni devastate&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2015/04/1429604485317-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" 
				alt="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ERA IN IPOTERMIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino"  addthis:description=""  addthis:url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/">Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2015/04/1429604485317-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" 
				alt="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino"  addthis:description=""  addthis:url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/maltempo-in-sicilia-pastore-salvato-dai-carabinieri-nellagrigentino-65b7b03f-8512-43c9-a5bd-4644d6c6d1d0/">Maltempo in Sicilia, pastore salvato dai carabinieri nell'Agrigentino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/Giuseppe-Conte-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vittime del maltempo, il premier Conte: &quot;Sto partendo per la Sicilia&quot;" 
				alt="Vittime del maltempo, il premier Conte: &quot;Sto partendo per la Sicilia&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vittime del maltempo, il premier Conte: &quot;Sto partendo per la Sicilia&quot;"  addthis:description=""  addthis:url="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-il-premier-conte-sto-partendo-per-la-sicilia-53947019-7ae1-4b5c-b5a0-1a903b1c92a1/">Vittime del maltempo, il premier Conte: &quot;Sto partendo per la Sicilia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/case-a-un-euro-nel-centro-di-patti-il-comune-va-avanti-50079963-b410-4f9c-b0b6-f13098992ad8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Patti--150x100.jpg" 
				width="150" 
				height="100" 
				title="Case a un euro nel centro di Patti, il Comune va avanti" 
				alt="Case a un euro nel centro di Patti, il Comune va avanti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/case-a-un-euro-nel-centro-di-patti-il-comune-va-avanti-50079963-b410-4f9c-b0b6-f13098992ad8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/case-a-un-euro-nel-centro-di-patti-il-comune-va-avanti-50079963-b410-4f9c-b0b6-f13098992ad8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Case a un euro nel centro di Patti, il Comune va avanti"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/cronaca/2018/11/04/case-a-un-euro-nel-centro-di-patti-il-comune-va-avanti-50079963-b410-4f9c-b0b6-f13098992ad8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/case-a-un-euro-nel-centro-di-patti-il-comune-va-avanti-50079963-b410-4f9c-b0b6-f13098992ad8/">Case a un euro nel centro di Patti, il Comune va avanti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/San-Filippo-del-Mela--150x100.jpg" 
				width="150" 
				height="100" 
				title="San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro" 
				alt="San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">7 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2018/11/04/san-filippo-del-mela-stop-al-termovalorizzatore-a-rischio-300-posti-di-lavoro-1c24573c-177a-4fa3-aff8-33d5d1d2770c/">San Filippo del Mela, stop al termovalorizzatore: a rischio 300 posti di lavoro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/emergenza-idrica-a-pagliara-luce-in-fondo-al-tunnel-stanziati-49mila-euro-ab614ebd-06b4-493d-b55b-237722fe431d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2017/06/1497237225054-150x100.jpg" 
				width="150" 
				height="100" 
				title="Emergenza idrica a Pagliara, luce in fondo al tunnel: stanziati 49mila euro" 
				alt="Emergenza idrica a Pagliara, luce in fondo al tunnel: stanziati 49mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/emergenza-idrica-a-pagliara-luce-in-fondo-al-tunnel-stanziati-49mila-euro-ab614ebd-06b4-493d-b55b-237722fe431d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/emergenza-idrica-a-pagliara-luce-in-fondo-al-tunnel-stanziati-49mila-euro-ab614ebd-06b4-493d-b55b-237722fe431d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Emergenza idrica a Pagliara, luce in fondo al tunnel: stanziati 49mila euro"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/cronaca/2018/11/04/emergenza-idrica-a-pagliara-luce-in-fondo-al-tunnel-stanziati-49mila-euro-ab614ebd-06b4-493d-b55b-237722fe431d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/emergenza-idrica-a-pagliara-luce-in-fondo-al-tunnel-stanziati-49mila-euro-ab614ebd-06b4-493d-b55b-237722fe431d/">Emergenza idrica a Pagliara, luce in fondo al tunnel: stanziati 49mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/sabbia-al-porto-di-tremestieri-lunedi-al-via-i-lavori-di-dragaggio-791e2fa2-e979-4aa9-9089-06581aacc83d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/02/1518863824877-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sabbia al porto di Tremestieri, luned&igrave; al via i lavori di dragaggio" 
				alt="Sabbia al porto di Tremestieri, luned&igrave; al via i lavori di dragaggio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/sabbia-al-porto-di-tremestieri-lunedi-al-via-i-lavori-di-dragaggio-791e2fa2-e979-4aa9-9089-06581aacc83d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/sabbia-al-porto-di-tremestieri-lunedi-al-via-i-lavori-di-dragaggio-791e2fa2-e979-4aa9-9089-06581aacc83d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sabbia al porto di Tremestieri, luned&igrave; al via i lavori di dragaggio"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/cronaca/2018/11/04/sabbia-al-porto-di-tremestieri-lunedi-al-via-i-lavori-di-dragaggio-791e2fa2-e979-4aa9-9089-06581aacc83d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/sabbia-al-porto-di-tremestieri-lunedi-al-via-i-lavori-di-dragaggio-791e2fa2-e979-4aa9-9089-06581aacc83d/">Sabbia al porto di Tremestieri, luned&igrave; al via i lavori di dragaggio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/09/1348207477155-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro" 
				alt="Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">5 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/messina-tenta-di-uscire-dallemergenza-rifiuti-mezzi-e-personale-al-lavoro-d830c342-20bd-4537-b4e3-00f94a9c07f3/">Messina tenta di uscire dall'emergenza rifiuti, mezzi e personale al lavoro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
      }
  </script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2018/11/04/vittime-del-maltempo-in-sicilia-dieci-vittime-nel-palermitano-dbd2ae78-362b-4874-8581-f3f783f42bfc/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/villetta-casteldaccia-100x75.jpg" 
                	alt="La villa sommersa dall'acqua" 
                	title="La villa sommersa dall'acqua" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Vittime del maltempo in Sicilia: 10 morti nel Palermitano, 2 nell'Agrigentino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/02/messina-trovato-il-cadavere-di-un-uomo-nelle-campagne-di-zafferia-c0836136-5c17-40f6-8ca5-0cf39a641b35/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Polizia-Cosenza-donna-morta-100x75.jpg" 
                	alt="Messina, trovato il cadavere di un uomo nelle campagne di Zafferia" 
                	title="Messina, trovato il cadavere di un uomo nelle campagne di Zafferia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, trovato il cadavere di un uomo nelle campagne di Zafferia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2018/11/03/nuovo-nome-patti-tindari-la-proposta-unisce-maggioranza-e-opposizione-4ace80ad-0532-4b91-84e1-f485972c2909/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/Tindari--100x75.jpg" 
                	alt="Nuovo nome &ldquo;Patti-Tindari&rdquo;, la proposta unisce maggioranza e opposizione" 
                	title="Nuovo nome &ldquo;Patti-Tindari&rdquo;, la proposta unisce maggioranza e opposizione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nuovo nome &ldquo;Patti-Tindari&rdquo;, la proposta unisce maggioranza e opposizione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/03/messina-e-in-piena-emergenza-rifiuti-lombardo-mancano-i-mezzi-d3ed98e6-8360-4ad4-9698-afd70d459823/">
                <img 
                	src="https://gsud.cdn-immedia.net/2017/07/81f001b8a2d9786b3d3f40a30bcb39db-100x75.jpg" 
                	alt="Messina &egrave; in piena emergenza rifiuti, Lombardo: &quot;Mancano i mezzi&quot;" 
                	title="Messina &egrave; in piena emergenza rifiuti, Lombardo: &quot;Mancano i mezzi&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina &egrave; in piena emergenza rifiuti, Lombardo: &quot;Mancano i mezzi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/03/messina-ex-discarica-di-portella-arena-avviso-di-garanzia-per-accorinti-ed-ex-assessore-7203f4a0-911a-444e-b897-9b522eed26f7/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/21f5018c-255a-40e2-b916-af38f7d32188-100x75.jpg" 
                	alt="L'ex sindaco di Messina, Renato Accorinti" 
                	title="L'ex sindaco di Messina, Renato Accorinti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, ex discarica di Portella Arena: avviso di garanzia per Accorinti ed ex assessore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/29/la-distribuzione-dei-farmaci-di-sicilia-e-calabria-nelle-mani-dei-clan-otto-arresti-a-messina-d8abf219-b85c-4cf0-bd0e-37ee9e23a37b/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/arresti-messina-ros-carabinieri--100x75.jpg" 
                	alt="La distribuzione dei farmaci di Sicilia e Calabria nelle mani dei clan: otto arresti a Messina" 
                	title="La distribuzione dei farmaci di Sicilia e Calabria nelle mani dei clan: otto arresti a Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La distribuzione dei farmaci di Sicilia e Calabria nelle mani dei clan: otto arresti a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2018/10/28/da-san-marco-dalunzio-al-canada-un-giovane-neurochirurgo-e-il-sogno-di-ritornare-nella-sua-terra-54ba3dcd-33a4-4489-ad2b-9928e966cb65/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Stefano-Priola-100x75-1540716010.png" 
                	alt="Stefano Priola" 
                	title="Stefano Priola" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Da San Marco d'Alunzio al Canada: un giovane neurochirurgo e il sogno di ritornare nella sua terra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/28/maltempo-a-messina-allagamenti-e-alberi-caduti-paura-per-il-torrente-bordonaro-d81c1e9d-5079-44be-b409-a5aa459a8f03/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/MALTEMPO-MESSINA-10-100x75.jpeg" 
                	alt="Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro" 
                	title="Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/31/il-sindaco-di-messina-de-luca-condannato-per-diffamazione-e3dcef07-845a-436c-b6ae-e8e74643e8d2/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/CATENO-DE-LUCA2-100x75.jpg" 
                	alt="Il sindaco di Messina De Luca condannato per diffamazione" 
                	title="Il sindaco di Messina De Luca condannato per diffamazione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il sindaco di Messina De Luca condannato per diffamazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/31/messina-larchitetto-e-le-infiltrazioni-della-mafia-negli-uffici-pubblici-d741dc19-875f-4dcf-8316-7935ca1a3df1/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Operazione-Beta-2-arresti-100x75.jpg" 
                	alt="Messina, l&rsquo;architetto e le infiltrazioni della mafia negli uffici pubblici" 
                	title="Messina, l&rsquo;architetto e le infiltrazioni della mafia negli uffici pubblici" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, l&rsquo;architetto e le infiltrazioni della mafia negli uffici pubblici</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/22/suicidio-al-policlinico-di-messina-donna-di-50-anni-si-getta-dalla-finestra-e-muore-70a6b552-28f5-4ffb-b616-01a84dec3330/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Suicidio-Messina-100x75.jpg" 
                	alt="Suicidio al Policlinico di Messina, donna di 50 anni si getta dalla finestra e muore" 
                	title="Suicidio al Policlinico di Messina, donna di 50 anni si getta dalla finestra e muore" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Suicidio al Policlinico di Messina, donna di 50 anni si getta dalla finestra e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/28/maltempo-a-messina-allagamenti-e-alberi-caduti-paura-per-il-torrente-bordonaro-d81c1e9d-5079-44be-b409-a5aa459a8f03/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/MALTEMPO-MESSINA-10-100x75.jpeg" 
                	alt="Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro" 
                	title="Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo a Messina, allagamenti e alberi caduti. Paura per il torrente Bordonaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2018/10/28/da-san-marco-dalunzio-al-canada-un-giovane-neurochirurgo-e-il-sogno-di-ritornare-nella-sua-terra-54ba3dcd-33a4-4489-ad2b-9928e966cb65/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Stefano-Priola-100x75-1540716010.png" 
                	alt="Stefano Priola" 
                	title="Stefano Priola" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Da San Marco d'Alunzio al Canada: un giovane neurochirurgo e il sogno di ritornare nella sua terra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2018/10/09/messina-le-nuove-nomine-del-sindaco-de-luca-ci-sono-vecchie-conoscenze-92cc7aba-3a47-477b-bcaa-88f459846acf/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/CATENO-DE-LUCA4-100x75.jpg" 
                	alt="Messina, le nuove nomine del sindaco De Luca: ci sono vecchie &quot;conoscenze&quot;" 
                	title="Messina, le nuove nomine del sindaco De Luca: ci sono vecchie &quot;conoscenze&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, le nuove nomine del sindaco De Luca: ci sono vecchie &quot;conoscenze&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/16/messina-nuovo-piano-dei-trasporti-ecco-il-dettaglio-delle-linee-0457ac6c-2550-4ee2-82e7-6d7a41731d6e/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/08/9b6840181e3d086946ea97c05d9e07a7-100x75.jpg" 
                	alt="Messina, nuovo piano dei trasporti: ecco il dettaglio delle linee" 
                	title="Messina, nuovo piano dei trasporti: ecco il dettaglio delle linee" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, nuovo piano dei trasporti: ecco il dettaglio delle linee</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
      }
  </script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsicilia.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=2a21b61952955ef65d6d7fe5bbec00e8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537462259');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537462259','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537462259','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=882081&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '96613', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '882081';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
